<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"        lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"               lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="width=device-width, initial-scale=1.0" name="viewport"><title>Error humano provocó accidente en el crucero más grande del mundo – Publimetro</title><link href="/(16.9.1)/templates/v3/css/main.css?v2device=v3" rel="stylesheet"><link href="/(16.9.1)/templates/v3/css/galleria.azur.css" rel="stylesheet">
	<link href="/custom-css.css" media="all" rel="stylesheet" type="text/css">
      <link href="/rss.xml" rel="alternate" title="Publimetro - Últimas noticias" type="application/rss+xml"><link href="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rk72x6p83sw9qsmknw5ucqvxl2y5fsr/Harmony_of_the_Seas_-_Rotterdam.jpeg" rel="image_src"><meta content="Article" name="mediatype"><meta content="harmony of the seas, el crucero más grande del mundo, incidente crucero, accidente crucero, error humano" name="keywords"><meta content="harmony of the seas, el crucero más grande del mundo, incidente crucero, accidente crucero, error humano" name="news_keywords"><meta content="Se especula que una mala operación por parte del personal del crucero 
provocó el accidente que dejo a un muerto y cuatro heridos.
" name="description"><meta content="Notimex" name="author"><meta content="2016-09-14" name="date"><meta content="index,follow,noodp,noydir" name="robots"><meta content="Error humano provocó accidente en el crucero más grande del mundo" property="og:title"><meta content="article" property="og:type"><meta content="2016-09-14T14:10:00Z" property="article:published_time"><meta content="2016-09-14T14:27:53Z" property="article:modified_time"><meta content="/noticias/mundo" property="article:section"><meta content="Article Automatic,Home,Secciones,1 secciones,a Portada secciones,Mundo Home" name="article:contentgroup"><meta content="http://www.publimetro.com.mx/noticias/error-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo/mpin!1xj0OuWrW8RRw/" property="og:url"><meta content="http://www.publimetro.com.mx/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rk72x6p83sw9qsmknw5ucqvxl2y5fsr/Harmony_of_the_Seas_-_Rotterdam.jpeg" property="og:image"><meta content="Publimetro" property="og:site_name"><meta content="Se especula que una mala operación por parte del personal del crucero 
provocó el accidente que dejo a un muerto y cuatro heridos.
" property="og:description"><meta content="278824858822534" property="fb:app_id"><script src="/templates/v3/javascript/vendor/jquery-1.8.2.min.js"></script><script src="/templates/v3/javascript/vendor/js/jquery.li-scroller.1.0.js" type="text/javascript"></script><script type="text/javascript">
        $(function(){
        $("ul#ticker01").liScroll({travelocity: 0.05});
        });

        $(document).ready(function () {
              $("#ticker").css("visibility","visible");
        });
      </script><script src="/templates/v3/javascript/vendor/galleria.js"></script><script src="/(16.9.1)/templates/v3/javascript/main.js"></script><script src="/templates/v3/javascript/vendor/respond.min.js"></script><script src="/(16.9.1)/templates/v3/javascript/vendor/modernizer.js"></script><script>
      Modernizr.addTest("lineclamp", function () {
        var  div = document.createElement("div");
        return typeof div.style.webkitLineClamp === "string";
      });
    </script><script>
	  var wib_page_type = "article";
      var article_cmspath = "/x/metro/2016/09/14/1xj0OuWrW8RRw/index.xml";
	</script><noscript></noscript><link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css"><meta content="summary_large_image" name="twitter:card"><meta content="@PublimetroMX" name="twitter:site"><meta content="Error humano provocó accidente en el crucero más grande del mundo" name="twitter:title"><meta content="Se especula que una mala operación por parte del personal del crucero 
provocó el accidente que dejo a un muerto y cuatro heridos." name="twitter:description"><meta content="Notimex" name="twitter:creator"><meta content="publimetro.com.mx" name="twitter:domain"><meta content="http://www.publimetro.com.mx/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rk72x6p83sw9qsmknw5ucqvxl2y5fsr/Harmony_of_the_Seas_-_Rotterdam.jpeg" name="twitter:image"><meta content="111367450125" property="fb:pages"><meta content="http://www.publimetro.com.mx" property="og:url"><meta content="Publimetro" property="og:site_name"><meta content="http://www.publimetro.com.mx/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rk72x6p83sw9qsmknw5ucqvxl2y5fsr/Harmony_of_the_Seas_-_Rotterdam.jpeg" property="og:image"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9K4FF');</script><script>
function return_pais(){
  return document.domain.split('.')[document.domain.split('.').length-1]
}

function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
	return "Chile";

   if(pais=="pr")
	return "PuertoRico";

   if(pais=="mx")
	return "Mexico";

   if(pais=="co")
	return "Colombia";

   if(pais=="ec")
	return "Ecuador";

   if(pais=="do")
	return "RepublicaDominicana";

   if(pais=="us")
	return "PuertoRico";

   return "PuertoRico";
}
</script></head><body class="article"><script type="text/javascript">
                 dataLayer = [{'gaUrl': '/noticias/error-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo/mpin!1xj0OuWrW8RRw/',
'gaPagetitle': 'Error humano provocó accidente en el crucero más grande del mundo',
'gaSection': '/noticias/mundo',
'gaLayout': 'v3',
'gaMarket': 'mx',
'gaType': 'article',
'gaCmspath': '/x/metro/2016/09/14/1xj0OuWrW8RRw/index.xml',
'gaSource': 'Article Automatic,Home,Secciones,1 secciones,a Portada secciones,Mundo Home',
'gaAuthor': 'Notimex',
'gaPubTime': 'D14M09Y16H14:10',
'gaPubTimeFriendly': '2016-09-14 14:10',
'gaPubTimeGMT': '2016-09-14T12:10:00Z',
'gaFeedSource': 'article'}];
              </script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MJH4M2&gaUrl=/noticias/error-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo/mpin!1xj0OuWrW8RRw/&gaPagetitle=Error humano provocó accidente en el crucero más grande del mundo&gaSection=/noticias/mundo&gaLayout=v3&gaMarket=mx&gaType=article&gaCmspath=/x/metro/2016/09/14/1xj0OuWrW8RRw/index.xml&gaSource=Article Automatic,Home,Secciones,1 secciones,a Portada secciones,Mundo Home&gaAuthor=Notimex&gaPubTime=D14M09Y16H14:10&gaPubTimeFriendly=2016-09-14 14:10&gaPubTimeGMT=2016-09-14T12:10:00Z&gaFeedSource=article" style="display:none;visibility:hidden" width="0"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJH4M2');</script><!-- End Google Tag Manager --><div id="body-wrapper"><div id="hidden_div" style="display:none;"><span></span></div><div id="fb-root"><span></span></div><script> 
      
  
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); 
	js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=278824858822534";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="wrapper"><script type="text/javascript">
	  var WrapperWidth = document.getElementById('wrapper');
	  var kw1 = '';
					if(WrapperWidth)
					{
					  var winW = WrapperWidth.clientWidth;

					  if(winW >= 930)
						kw1 = 930
					  else if((winW < 930) && (winW >= 728))
						kw1= 728;
					  else if((winW < 728) && (winW >= 468))
						kw1 = 468;
					  else if(winW < 468)
						kw1 = 320;
					}

	  </script><div  class="ad" id="ad14"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad14_rectangle"><div id="ad14_expander"> 
	    <script type="text/javascript">
	
	  (function() {
		 
		 var ad_src = "http://eas21.emediate.eu/eas?cu=7203&kw1=" + kw1 + ";cre=mu;js=y;target=_blank;cat1=mx_mundo;cat2=mx_;cat3=mx_"+wib_page_type+"_noticias";

	  document.write("<scr" + "ipt type='text/javascript' language='JavaScript' src='" + ad_src + "'>&nbsp;</scr" + "ipt>\n");

	  })();
	</script><noscript><a href="http://eas21.emediate.eu/eas?cu=7203;ty=ct;cat1=mx_mundo;cat2=mx_;cat3=mx_section_noticias" target="_blank"><img alt="EmediateAd" border="0" height="1" src="http://eas21.emediate.eu/eas?cu=7203;cre=img;cat1=mx_mundo;cat2=mx_;cat3=mx_section_noticias" width="1" /><span /></a></noscript>

	  </div></div></div><div  class="ad banner" id="ad0"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad0_rectangle"><div id="ad0_expander"> 
	    <!--- Setup --->

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type="text/javascript" language="JavaScript" src="http://www.metroservices.lu/latam/scripts/var_dfp.js"></script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/300x250_ATF1', [300, 250], '300x250_ATF1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/300x250_ATF2', [300, 250], '300x250_ATF2').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/300x250_BTF1', [300, 250], '300x250_BTF1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/300x250_BTF2', [300, 250], '300x250_BTF2').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/300x250_BTF3', [300, 250], '300x250_BTF3').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/300x250_BTF4', [300, 250], '300x250_BTF4').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/300x250_BTF5', [300, 250], '300x250_BTF5').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/300x250_BTF6', [300, 250], '300x250_BTF6').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/300x250_BTF7', [300, 250], '300x250_BTF7').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/640x80_BTF1', [640, 80], '640x80_BTF1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/960x60', [960, 60], '960x60').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/Bottom', [[970, 250], [970, 90]], '970x90_Bottom').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/Footer', '00x00_Footer').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/Fotogaleria', [1, 1], '1x1_Fotogaleria').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/Header', [[970, 250], [970, 90]], '00x00_Header').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/InRead', [1, 1], '1x1_InRead').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/Itt-Layer', '00x00_Itt-Layer').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/Skin', '00x00_Skin').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/SkyScraper', [160, 600], '160x600_SkyScraper').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Mexico/Publimetro/Desktop/Noticias/Top', [728, 90], '728x90_Top').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().setTargeting('demo',$dfp_demo);
    googletag.pubads().setTargeting('url',document.location.pathname.substring(0,40)); 
    googletag.enableServices();
  });
</script>

<div id='00x00_Header'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('00x00_Header'); });
</script>
</div>

<div id='00x00_Skin'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('00x00_Skin'); });
</script>
</div>
	  </div></div></div><div id="menu-button-wrapper"><div id="menu-button">Menú<div>·—<br>·—<br>·—</div></div></div><div id="nav-wrapper"><nav><div id="nav-search"><form action="/search/" id="header-search-form" method="post" name="header-search-form"><input class="search-field-nav" id="header-search-query" name="q" placeholder="Buscar" type="text" value=""><a href="#" onclick="document.getElementById(&#39;header-search-form&#39;).submit();"><div class="search-hyperlink"> </div></a></form></div><div id="close-button-wrapper"><div id="close-button">X</div></div><div id="menu-navigation"><table cellpadding="0" cellspacing="0"><tr class="content-row"><td valign="top" width="17.5%"><p><a href="/" target="_self"><b>Home</b></a></p>
<p><a href="/noticias/" target="_self"><b>Noticias</b></a></p>
<p><a href="/noticias/ciudad/" target="_self">DF</a></p>
<p><a href="/noticias/guadalajara/" target="_self">Guadalajara</a></p>
<p><a href="/noticias/monterrey/" target="_self">Monterrey</a></p>
<p><a href="/noticias/mundo/" target="_self">Mundo</a></p>
<p><a href="/noticias/economia/" target="_self">Economía</a></p>
<p><a href="/columnas/" target="_self">Columnas</a></p>
<p><a href="/mwn/" target="_self">Metro World News</a></p>
<p><a href="/infografias/" target="_self">Infografías</a></p>
<p><a href="/empleos/" target="_self"><b>Empleos</b></a></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><a href="/entretenimiento/" target="_self"><b>Entretenimiento</b></a></p>
<p><a href="/entretenimiento/celebridades/" target="_self">Celebridades</a></p>
<p><a href="/entretenimiento/cine/" target="_self">Cine</a></p>
<p><a href="/entretenimiento/musica/" target="_self">Música</a></p>
<p><a href="/entretenimiento/television/" target="_self">Televisión</a></p>
<p><a href="/deportes/" target="_self"><b>Publisport</b></a></p>
<p><a href="/tecno/" target="_self"><b>Tecno</b></a></p>
<p><a href="/tecno/meme/" target="_self">#PubliMEMEtro</a></p>
<p><a href="/tecno/gadgets/" target="_self">Gadgets</a><a href="http://www.metrofrance.com/euro-2012/" target="_self"><br>
</a></p>
<p><a href="/tecno/videojuegos/" target="_self">Videojuegos</a></p>
<p><a href="/tecno/geek/" target="_self">Geek</a></p>
<p><a href="/tecno/n4/" target="_self">Episodios Ñ4</a></p>
<p><a href="/tecno/josuedric/" target="_self">Josuedric</a></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><a href="/vida/" target="_self"><b>Vida</b></a></p>
<p><a href="/restaurantes/" target="_self">Restaurantes</a></p>
<p><a href="/vida/cultura/" target="_self">Arte y cultura</a></p>
<p><a href="/vida/animalia/" target="_self">Animalia</a></p>
<p><a href="/vida/quehacer/" target="_self">¿Qué hacer?</a></p>
<p><a href="/casas/" target="_self">Casas</a></p>
<p><a href="/vida/horoscopos/" target="_self">Horóscopos</a></p>
<p><a href="/vida/salud/" target="_self">Salud</a></p>
<p><a href="http://buscape.publimetro.com.mx/" target="_self">Compras</a></p>
<p><a href="/enelcoche/" target="_self">En el coche</a></p>
<p><a href="http://publimetro1.autoplaza.com.mx/Autos/HomePage.aspx" target="_self">Venta de autos</a></p>


<p><a href="/xfiles/" target="_self"><b>XFiles</b></a></p>
<p><a href="http://www.publimetro.com.mx/xfiles/sexfiles/" target="_self">SexFiles</a></p>
<p><a href="/promociones/" target="_self"><b>¡Gana!</b></a></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><a href="/mujeres/" target="_self"><b>Mujeres</b></a></p>
<p><a href="http://mujerespublimetro.com.mx/asexorate" target="_self">Asexórate</a></p>
<p><a href="http://mujerespublimetro.com.mx/estilo" target="_self">Estilo</a></p>
<p><a href="http://mujerespublimetro.com.mx/diseno" target="_self">Diseño</a></p>
<p><a href="http://mujerespublimetro.com.mx/tendencia" target="_self">Tendencia</a></p>
<p><a href="http://mujerespublimetro.com.mx/a-donde-vamos" target="_self">¿A dónde vamos?</a></p>
<p><a href="http://mujerespublimetro.com.mx/ponte-guapa" target="_self">¡Ponte guapa!</a></p>
<p><a href="http://mujerespublimetro.com.mx/sanate" target="_self">¡Sánate!</a></p>
<p><a href="http://mujerespublimetro.com.mx/el-recetario" target="_self">El Recetario</a></p>
<p><a href="http://mujerespublimetro.com.mx/si-se-puede" target="_self">¡Sí se puede!</a></p>
<p><a href="http://mujerespublimetro.com.mx/si-se-puede" target="_self">Ellos hablan</a></p>


<p><a href="/viajes/" target="_self"><b>Viajes</b></a></p>
<p><a href="http://www.metrotravel.mx/HOTEL" target="_self">Hotel</a></p>
<p><a href="http://www.metrotravel.mx/AVION" target="_self">Avión</a></p>
<p><a href="http://www.metrotravel.mx/HOTEL-AVION" target="_self">Hotel+Avión</a></p>
<p><a href="http://www.metrotravel.mx/TOURS" target="_self">Tours</a></p>
<p><a href="http://www.metrotravel.mx/TRASLADOS" target="_self">Traslados</a></p>
<p><a href="http://www.metrotravel.mx/AUTOS" target="_self">Autos</a></p>
</td></tr></table><div class="clear"><span></span></div></div></nav></div><div class="clearfix" id="header-links"><ul class="left"><li><a href="http://www.facebook.com/publimetromx" target="_blank">Facebook</a></li><li><a href="http://twitter.com/PublimetroMX" target="_blank">Twitter</a></li><li><a href="http://publimetroblogs.com/" target="_blank">Blogs</a></li><li><a href="http://www.publimetro.com.mx/juegos/" target="_blank">Juegos</a></li></ul></div><Header class="clearfix"><div class="edit-menu"></div><div class="logotype"><a href="/"><span class="hidden">Metro</span></a><div class="logo-date">Miércoles 14 de Septiembre de 2016</div></div><div class="width-728x90"><div  class="ad ad728x90" id="ad728x90"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad728x90_rectangle"><div id="ad728x90_expander"> 
	    <div id='00x00_Footer'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('00x00_Footer'); });
</script>
</div>


<!-- /59391304/Mexico/Publimetro/Desktop/Noticias/Top -->
<div id='728x90_Top'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('728x90_Top'); });
</script>
</div>

	  </div></div></div></div></Header><div class="clearfix" id="navigation"><nav>
<ul id="b-nav">

<li><a href="/" title="Home">Home</a></li>

<li><a>&gt;</a></li>

<li class=""><a href="/noticias/">Noticias</a></li>

</ul>

<ul id="b-nav-2">

<li><a href="/noticias/ciudad/">DF</a></li>

<li class="selected"><a href="/noticias/mundo/">Mundo</a></li>

<li><a href="/infografias/">Infografías</a></li>

<li><a href="/noticias/guadalajara/">Guadalajara</a></li>

<li><a href="/mwn/">Metro World News</a></li>

<li><a href="/noticias/monterrey/">Monterrey</a></li>

<li><a href="/noticias/cancun/">Cancún</a></li>
<div class="clear"><span /></div>
</ul>
</nav></div><div class="clearfix" id="subwrapper"><div class="clearfix" id="super-carousel"><div class="  " id="fullwidth-3">
            

<div class="html-component">
<style>
.svg header .logotype a{
background-size:200px !important;
width:200px !important;
}
</style><span></span></div>

<div class="html-component"><nav class="clearfix" id="custom-main-menu">
	
    <div  id="logo" style="display: none;float: left;margin-right: 11px; width: 130px; padding: 2px;">
        <a href="http://www.publimetro.com.mx/">		
<img src="http://www.publimetro.com.mx/locale/mx/templates/img/global/Publimetro_logo_240x79.png" width="245" border="0">
        </a>
    </div>
    
    <ul class="myMenu">
           
            <li><a href="/noticias/" id="selected">Noticias</a>
 				<ul>
                    <li><a href="/noticias/ciudad/">DF</a></li>
                    <li><a href="/noticias/cancun/">Cancún</a></li>
                    <li><a href="/noticias/pais/">País</a></li>
                    <li><a href="/noticias/mundo/">Mundo</a></li>
               		
            	</ul>
            </li>
            
            <li><a href="/economia/" id="selected">Economía</a>
 				<ul>
                   <li><a href="/economia/finanzas-personales/">Finanzas Personales</a></li>
                </ul>
            </li>
            
            <li><a href="/publisport/" id="selected">Deportes</a>
                <ul>
                    <li><a href="/publisport/futbol-nacional/">Futbol Nacional</a></li>
                    <li><a href="/publisport/futbol-internacional/">Futbol Internacional</a></li>
                    <li><a href="/publisport/seleccion-mexicana/">Tricolor</a></li>              
                    <li><a href="/publisport/formula1/">Fórmula 1</a></li>                   
                    <li><a href="/publisport/otros-deportes/NFL/">NFL</a></li>
                    <li><a href="/publisport/box/">Boxeo</a></li>
                    <li><a href="/publisport/otros-deportes/">Otros Deportes</a></li>
                    <li><a href="/publisport/copa-america-centenario/">Copa América Centenario</a></li>
                    <li><a href="/publisport/eurocopa/">Eurocopa</a></li>
        	</ul>
            </li>

            <li><a href="/entretenimiento/" id="selected">Entretenimiento</a>
                <ul>
                    <li><a href="/entretenimiento/celebridades/">Celebridades</a></li>
                    <li><a href="/entretenimiento/cine/">Cine</a></li>
                    <li><a href="/entretenimiento/musica/">Música</a></li>
                    <li><a href="/entretenimiento/television/">Televisión</a></li>
		    		<li><a href="/vida/horoscopos/">Horóscopos</a></li>
                </ul>
            </li>

    		<li><a href="/estilo-de-vida/" id="selected">Estilo de Vida</a>
      		<ul>
                    <li><a href="/estilo-de-vida/quehacer/">¿Que Hacer?</a></li>
                    <li><a href="/estilo-de-vida/viajeros/">Viajeros</a></li>
                    <li><a href="/estilo-de-vida/educacion-y-cultura/">Educación y cultura</a></li>
                    <li><a href="/estilo-de-vida/donde-comer/">Dónde comer</a></li>
                    <li><a href="/estilo-de-vida/salud/">Salud</a></li>
                    <li><a href="/estilo-de-vida/autos/">Autos</a></li>
	        </ul>
             </li>
  	     <li><a href="http://www.nuevamujer.com" id="selected">Nueva Mujer</a>
             <li><a href="http://www.publimetrotv.com.mx" id="selected">Publimetro TV</a>
                <ul> 
                    <li><a href="http://www.publimetrotv.com.mx/noticias/">Noticias</a></li>
                    <li><a href="http://www.publimetrotv.com.mx/entretenimiento/">Entretención</a></li>
                    <li><a href="http://www.publimetrotv.com.mx/deportes/">Deportes</a></li>
                    <li><a href="http://www.publimetrotv.com.mx/virales/">Virales</a></li>
                    <li><a href="http://www.publimetrotv.com.mx/estilo-de-vida/">Estilo de Vida</a></li>
                </ul>
              </li>

             <li><a href="/opinion/" id="selected">Opinión</a> 
               	<ul> 
                    <li><a href="http://www.publimetro.com.mx/senadoras/">Las Senadoras</a></li>
                    <li><a href="http://www.publimetro.com.mx/fernandatapia/">Fernanda Tapia</a></li>
                    <li><a href="http://www.publimetro.com.mx/eduardonavarrete/">Eduardo Navarrete</a></li>
                    <li><a href="http://www.publimetro.com.mx/armandoriospiter/">Ríos Piter</a></li>
                    <li><a href="http://www.publimetro.com.mx/jessiecervantes/"> Jessie Cervantes</a></li>
                    <li><a href="http://www.publimetro.com.mx/tonoesquinca/">Toño Esquinca</a></li>
                    <li><a href="http://www.publimetro.com.mx/trixia-valle/">Trixia Valle</a></li>
                    <li><a href="http://www.publimetro.com.mx/alessandrini/">Yazmín Alessandrini</a></li>
                    <li><a href="http://www.publimetro.com.mx/gracielarios/">Graciela Ríos</a></li>
                    <li><a href="http://www.publimetro.com.mx/vicenteamador/">Vicente Amador</a></li>
                    <li><a href="http://www.publimetro.com.mx/indira-kempis/">Indira Kempis</a></li>
                    <li><a href="http://www.publimetro.com.mx/heliosherrera/">Helios Herrera</a></li>
                    <li><a href="http://www.publimetro.com.mx/david-olivo">David Olivo</a></li>
                    <li><a href="http://www.publimetro.com.mx/juan-manuel-llera/">Juan M Llera</a></li>
                    <li><a href="http://www.publimetro.com.mx/memolira">Memo Lira</a></li>
                </ul>
             </li>

     		 <li><a href="/promociones/">¡Gana!</a></li>
       </ul>
    </nav>
    <div id="stickyalias"></div>
    <script src="/custom-js.js"></script>
    <span></span></div>

<div class="html-component"><center>
<!-- /59391304/Mexico/Publimetro/Desktop/Noticias/960x60 -->
<div id='960x60'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('960x60'); });
</script>
</div>
</center><span></span></div>


          <span></span></div></div><div class="article-wrapper"><div class="article-main-area" itemscope="" itemtype="http://schema.org/Article"><div class="article-top title-on-top"><div id="date-fullwidth"><span class="publish-inline"> </span><span class="date-text">Publicado : </span>Hoy 07:10 h.</div><h1  class="title" itemprop="name"><span >Error humano provocó accidente en el crucero más grande del mundo</span></h1><div class="article-byline-date"><ul></ul></div><h2 class="subtitle" itemprop="alternativeHeadline">Se especula que una mala operación por parte del personal del crucero provocó el accidente que dejo a un muerto y cuatro heridos</h2><div class="share-tools-top"><div class="tools"><div class="fb-like" data-action="like" data-href="http://www.publimetro.com.mx/noticias/error-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo/mpin!1xj0OuWrW8RRw/" data-layout="button_count" data-share="true" data-show-faces="false"></div><div class="tweet"><a class="twitter-share-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.publimetro.com.mx%2Fnoticias%2Ferror-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo%2Fmpin%211xj0OuWrW8RRw%2F&#38;text=Error%20humano%20provoc%C3%B3%20accidente%20en%20el%20crucero%20m%C3%A1s%20grande%20del%20mundo&#38;via=publimetromx">Tweet</a></div><div class="google-plus"><script type="text/javascript">
          (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
          })();
        </script><g:plusone annotation="bubble" href="http://www.publimetro.com.mx/noticias/error-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo/mpin!1xj0OuWrW8RRw/" size="medium" width="70"> </g:plusone></div></div><div class="clear"><span></span></div></div><div class="image-component x-large"><img alt="A un año de su inauguración, el crucero con capacidad para más de 8 mil personas, tuvo que hacer un cambio de itinerario ya que su ruta fue detenida por el accidente." filename="Harmony_of_the_Seas_-_Rotterdam" height="429" src="/_internal/gxml!0/r0dc21o2f3vste5s7ezej9x3a10rp3w$pm6mmdxtq3y8vuijer1ps20j6ve7ky6/Harmony_of_the_Seas_-_Rotterdam.jpeg" width="858" /><div class="caption-w full-width"><p class="caption">A un año de su inauguración, el crucero con capacidad para más de 8 mil personas, tuvo que hacer un cambio de itinerario ya que su ruta fue detenida por el accidente. </p><p class="credit">Internet</p><p class="credit-label">Foto:</p></div></div></div><div class="article-main-wrapper"><div class="article-left-wrapper title-on-top"><div class="article-full-width"><div><meta content="Mundo" itemprop="articleSection"><meta content="http://www.publimetro.com.mx/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rk72x6p83sw9qsmknw5ucqvxl2y5fsr/Harmony_of_the_Seas_-_Rotterdam.jpeg" itemprop="image"><div class="body-area"><div  class="article-body" itemprop="articleBody"><p>Un “error humano” provocó el accidente en el mayor crucero de pasajeros del mundo, el “Harmony of the Seas”, ocurrido la víspera en el puerto de Marsella, reportaron hoy fuentes cercanas a la investigación del siniestro.</p><p>De acuerdo con la procuraduría marsellesa, los indicios apuntan a que una mala operación de los miembros de la tripulación del buque provocó el accidente en el que murió uno de los miembros del equipo del barco y cuatro más resultaron heridos, dos de ellos de gravedad.</p><p>Xavier Tarabeux, procurador de Marsella, localidad en el sur de Francia, reportó este miércoles que la investigación abierta no encontró “problemas en los materiales” del buque, luego que ayer se desprendió una barca durante un ejercicio de seguridad.</p><p><strong>TE RECOMENDAMOS:</strong></p><p><a href="http://bit.ly/2cUpmLQ" target="_blank"><strong>Accidente en el crucero más grande deja 4 heridos y un muerto</strong></a></p><p><strong><a href="http://bit.ly/2cmEiTJ" target="_blank">Francia prohíbe el uso de platos y cubiertos de plástico</a></strong></p><p>El buque, que comenzó su viaje inaugural en mayo pasado y tenía previsto partir rumbo a Italia la noche pasada, fue obligado a permanecer amarrado en el puerto de Marsella por las autoridades francesas debido a la investigación.</p><p>La víspera una barca se desprendió del barco durante un ejercicio de seguridad, y cayó de una altura de diez metros.</p><p>En el accidente falleció un empleado de nacionalidad filipina y cuatro miembros más del personal del navío resultaron heridos.</p><p>El buque, de 362 metros de eslora, y cuya construcción comenzó en 2012 fue inaugurado en los astilleros de Saint-Nazaire el 16 de mayo pasado.</p><p>Tiene 72 metros de altura, el equivalente a un edificio de veinte plantas, una capacidad máxima de hasta seis mil 400 pasajeros y una tripulación de dos mil 394.</p><p>El barco pertenece a la compañía estadunidense Royal Caribbean y su pabellón es de las Bahamas.</p><p><strong>EN VIDEO:</strong></p><p><strong>Ciudad flotante: así se inauguró el crucero más grande del mundo</strong></p><p>
</p></div><div class="html-component"><iframe src='http://www.publimetrotv.com.mx/publimetrotv/site/artic/20160513/pagspar-mx/20160513134503_embed.html' frameborder='0' width='100%' height='432'/></iframe><span></span></div></div></div><div class="article-1-col-left padding-0"><div class="byline"><div class="text"><div class="image"><img alt="" height="98" src="/notimex.jpg" width="78"></div><div class="name" itemprop="author">Notimex</div><div class="title">Agencia</div><div class="email"><img alt="" src="/(16.9.1)/templates/v3/img/icons/Mail-envelope.png"><script type="text/javascript">
	    var e="Email";
        var v="LOy5O9SD@.nFpM5y0YL0pYpT";var q="b of05ItVXGs      uCvJpUi9kS8jceqa1PT@xEZdM.6      KH2nLzgyADNYFl3m4RWwOQ7hrB";
        var z=q.charCodeAt(43);var u=q.charCodeAt(56);var k="mail\u0074o\u003a";var t="";
		
	
	
        for(var x=0;x<v.length;x++){var l=v.charCodeAt(x);if((l>=z)&&(l<=u)&&q.charCodeAt(l-z)!=32){t+=q.charAt(l-z);}else{t+=v.charAt(x);}}
	
	  
	  
      
	  document.write('<a href="'+k+t+'">'+e+'<\/a>');
      </script><noscript>cartas[at]publimetro[dot]com[dot]mx</noscript></div></div></div><div class="byline-divider"><span></span></div><div class="share-tools"><div class="tools"><div class="fb-like" data-action="like" data-href="http://www.publimetro.com.mx/noticias/error-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo/mpin!1xj0OuWrW8RRw/" data-layout="button_count" data-share="true" data-show-faces="false"></div><div class="tweet"><a class="twitter-share-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.publimetro.com.mx%2Fnoticias%2Ferror-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo%2Fmpin%211xj0OuWrW8RRw%2F&#38;text=Error%20humano%20provoc%C3%B3%20accidente%20en%20el%20crucero%20m%C3%A1s%20grande%20del%20mundo&#38;via=publimetromx">Tweet</a></div><div class="google-plus"><script type="text/javascript">
          (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
          })();
        </script><g:plusone annotation="bubble" href="http://www.publimetro.com.mx/noticias/error-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo/mpin!1xj0OuWrW8RRw/" size="medium" width="70"> </g:plusone></div><div class="addthis"><div class="addthis_toolbox addthis_default_style"><a class="addthis_button_compact" href="http://www.addthis.com/bookmark.php?v=250&#38;username=publimetromx">Compartir</a></div></div><script src="http://s7.addthis.com/js/250/addthis_widget.js#username=publimetromx" type="text/javascript"> </script><div class="yahoo-buzz"><script type="text/javascript">
	      var yahooBuzzArticleHeadline = 'Error humano provocó accidente en el crucero más grande del mundo';
	    
	      var yahooBuzzArticleSummary = 'Un “error humano” provocó el accidente en el mayor crucero de pasajeros del mundo, el “Harmony of...';
	    </script><script badgetype="small-votes" showbranding="0" src="http://d.yimg.com/ds/badge2.mx.js">publimetro_833:/x/metro/2016/09/14/1xj0OuWrW8RRw/index.xml</script></div></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="fact-related-box"><div class="related-area clearfix">
            <div class="keyline-component"><div class="text"><h4>Relacionados</h4></div></div><div class="push-component clearfix      small-low mt-article" cms-path="/x/metro/2016/06/05/xEks9qC2THk/index.xml">
		<a  href="/noticias/el-crucero-mas-grande-del-mundo-llega-a-barcelona/mpfe!xEks9qC2THk/"><div class="image"><img alt="







El barco cuenta con 16 cubiertas y una eslora de 362 metros (1.187 pies), 20 restaurantes, 23 albercas y un parque con más de 10.000 plantas y 50 árboles." filename="crucero-mas-grande-del-mundo-ap" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$szbjfur0wb9xif8vozpjzkg3yvfexm6/crucero-mas-grande-del-mundo-ap.jpeg" width="201" /></div><h4  class="title"><span>El crucero más grande del mundo llega a Barcelona </span></h4><div class="text"><div>El crucero más grande del mundo llegó el domingo a Barcelona y, durante el verano, será su base para los viajes que haga por el Mediterráneo. El Harmony of the Seas, con un valor de 1.000 millones de dólares, arribó al puerto español antes de amanecer el domingo al final de su viaje inaugural desde Southampton, en el Reino Unido. El barco de bandera francesa es más alto que la Torre Eiffel y es el crucero más grande que se ha construido. Puede transportar hasta 6.360 pasajeros. Antes de llegar...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="" data-href="/noticias/el-crucero-mas-grande-del-mundo-llega-a-barcelona/mpfe!xEks9qC2THk/#comments"> </section></div><a class="only-link" href="http://deportes.publimetro.com.mx/2012/01/04/sobrevendieron-10-mil-boletos-de-londres-2012-por-error-humano/" target="_blank">Londres 2012: Sobrevendieron 10 mil boletos por “error humano”</a><a class="only-link" href="/noticias/error-humano-el-peor-enemigo-al-manejar-tu-auto/pkgg!77k27mBd9GLtJwncBjFcQ/">Error humano, el peor enemigo al manejar tu auto</a><a class="only-link" href="/noticias/medicos-determinaran-si-hubo-error-humano-en-cirugia-a-mancera/mnkd!VLTB3Wr7rhx1k/">Médicos determinarán si hubo error humano en cirugía a Mancera</a>
          </div></div><div><div class="ligatus"><div class="ad " id="ligatus-ad"></div></div><div class="comments" id="comments"><div class="fb-comments" data-href="http://www.publimetro.com.mx/x/metro/2016/09/14/1xj0OuWrW8RRw/index.xml" data-num-posts="12" data-width="420"> </div></div></div></div><!--noindex--><div class="article-box"><div class="article-box clearfix article-box-2  " id="article-2">
            

<div class="column-item  p1 " cms-path="/x/metro/2016/09/13/L07jiuIArBnfA/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/09/13/L07jiuIArBnfA/index.xml">
		<a  href="/noticias/lista-la-asamblea-constituyente-de-la-cdmx/mpim!L07jiuIArBnfA/"><div class="image"><img alt="Los trabajos se realizarán en la antigua sede del Senado, a un costado del Museo Nacional de Arte" filename="Screen-Shot-2016-01-17-at-12" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rox1j364gbc688pkvp21zmrkm35ajbp/Screen-Shot-2016-01-17-at-12.jpeg" width="201" /></div><h4  class="title"><span>Lista la Asamblea Constituyente de la CDMX</span></h4><div class="text"><div>Con la designación de los seis constituyentes por parte del presidente Enrique Peña Nieto, y otro tanto igual por el Jefe de Gobierno de la Ciudad de México , Miguel Ángel Mancera, ya se conoce el 99% de quienes integrarán la Asamblea Constituyente, órgano que aprobará la Carta Magna de la capital y que será instalado este jueves 15 de diciembre. Sólo queda pendiente el nombramiento de un integrante de la Asamblea Constituyente por parte de la Cámara de Diputados, pues el espacio que le...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/13/L07jiuIArBnfA/index.xml" data-href="/noticias/lista-la-asamblea-constituyente-de-la-cdmx/mpim!L07jiuIArBnfA/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/09/14/2fu8HRAbL4R5s/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/09/14/2fu8HRAbL4R5s/index.xml">
		<a  href="/noticias/pan-analiza-mas-ajustes-al-gasto-federal-2017/mpin!2fu8HRAbL4R5s/"><div class="image"><img alt="El PAN dijo que el recorte se puede correr, al menos, hasta 300 mil millones de pesos." filename="Sesion_Senado_-4_2" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$nouiruykzbdfgufhv66y8c99847xsvk/Sesion_Senado_-4_2.jpeg" /></div><h4  class="title"><span>PAN analiza más ajustes al gasto federal 2017</span></h4><div class="text"><div>Los senadores del Partido Acción Nacional (PAN) analizarán y buscarán en qué rubros se pueden aplicar más ajustes al gasto federal de 2017 y proceder en consecuencia, señaló el coordinador de la fracción, Fernando Herrera Ávila. “Todo debe ser sujeto a un esquema de restricciones, de reajustes, y en eso estamos comprometidos todos”, dijo en entrevista al responder a los señalamientos de la Secretaría de Hacienda y Crédito Público (SHCP), en el sentido que no hay margen para más ajustes al...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/2fu8HRAbL4R5s/index.xml" data-href="/noticias/pan-analiza-mas-ajustes-al-gasto-federal-2017/mpin!2fu8HRAbL4R5s/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/09/14/06AYTGBNS6P9/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/09/14/06AYTGBNS6P9/index.xml">
		<a  href="/noticias/detienen-a-empleadas-domesticas-de-el-chapo/mpin!06AYTGBNS6P9/"><div class="image"><img alt="Apuntó que acudieron a la CIDH por el daño psicológico que le han ocasionado a El Chapo" filename="chapo" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$7g3j1ofhflojymf5ugo82yo6s7cev0v/chapo.jpeg" width="201" /></div><h4  class="title"><span>Detienen a empleadas domésticas de "El Chapo"</span></h4><div class="text"><div>José Refugio Rodríguez, abogado de Joaquín Guzmán Loera, “El Chapo”, afirmó que las empleadas domésticas de éste se encuentran detenidas y acusadas por el delito de delincuencia organizada. En entrevista con Noticias MVS, Rodríguez señaló que “Ellas le daban de comer, aseaban la casa, y con base en ese motivo fue que las detuvieron”. Además apuntó que acudieron a la Comisión Interamericana de Derechos Humanos (CIDH) por el daño psicológico que le han ocasionado a Guzmán Loera.  “Ya tiene un...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/06AYTGBNS6P9/index.xml" data-href="/noticias/detienen-a-empleadas-domesticas-de-el-chapo/mpin!06AYTGBNS6P9/#comments"> </section></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/09/14/4LHfvnnEgIsP6/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/09/14/4LHfvnnEgIsP6/index.xml">
		<a  href="/noticias/experimento-en-australia-tira-verdad-historica-de-caso-iguala/mpin!4LHfvnnEgIsP6/"><div class="image"><img alt="Recreación de quema de cuerpos vuelve a tirar &#34;verdad histórica&#34; de caso Iguala" filename="EXPERIMENTO" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$j8v7e6fmjkq930163qsuugpvds1x5tk/EXPERIMENTO.jpeg" /></div><h4  class="title"><span>Recreación de quema de cuerpos vuelve a tirar "verdad histórica" de caso Iguala</span></h4><div class="text"><div>Un experimento de la Universidad de Queensland en Australia descartó  la versión de que los 43 normalistas de Ayotzinapa desaparecidos en 2014 en Iguala, Guerero, fueran incinerados en un basurero por un cartel, tal y como todavía sostienen las autoridades como una "verdad histórica".    De acuerdo con el experimento, publicado por la revista Science y que recreó en Australia las condiciones del incendio, se hubieran necesitado unas 27 toneladas de madera para quemar 43 cuerpos y aún así...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/4LHfvnnEgIsP6/index.xml" data-href="/noticias/experimento-en-australia-tira-verdad-historica-de-caso-iguala/mpin!4LHfvnnEgIsP6/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/09/14/3C5atEEmx5I/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/09/14/3C5atEEmx5I/index.xml">
		<a  href="/noticias/vicente-fox-llama-a-votar-por-hillary/mpin!3C5atEEmx5I/"><div class="image"><img alt="&#34;Ve a votar, es muy importante, hagámoslo por nuestra familia, por nuestros hijos, por nuestro querido México&#34;, señaló" filename="Screen Shot 2016-09-13 at 8" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$a34x4c85bgazd0m3p6x6w3t58yfwyyj/Screen%20Shot%202016-09-13%20at%208.jpeg" /></div><h4  class="title"><span>Vicente Fox llama a votar por Hillary</span></h4><div class="text"><div>El ex presidente de México, Vicente Fox, llamó a votar por la candidata demócrata Hillary Clinton y a defender las remesas que los trabajadores mexicanos mandan desde Estados Unidos. A través de un video difundido por su cuenta de Facebook, invitó a los mexicanos a registrarse al padrón electoral y a votar por la candidata demócrata. “Hoy tenemos una gran preocupación, que este loco vaya a cortar las remesas que ustedes con tanto esfuerzo mandan a sus familias acá en México. Protejamos esas...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/3C5atEEmx5I/index.xml" data-href="/noticias/vicente-fox-llama-a-votar-por-hillary/mpin!3C5atEEmx5I/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/09/14/yt78i8mpox8r/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/09/14/yt78i8mpox8r/index.xml">
		<a  href="/noticias/niegan-amparo-a-dueno-de-unomasuno/mpin!yt78i8mpox8r/"><div class="image"><img alt=" Naim Libien Tella fue detenido el pasado 2 de septiembre " filename="unomasuno" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$6mvh4ypaugc2yo5ve9ubq8g5dpcdvg1/unomasuno.jpeg" /></div><h4  class="title"><span>Niegan amparo a dueño de unomásuno </span></h4><div class="text"><div>El juez Decimosegundo de Distrito de Amparo en materia Penal de la Ciudad de México se negó a conocer el amparo promovido por  Naim Libien Tella, dueño del periódico Unomásuno, detenido el pasado 2 de septiembre por el delito de defraudación fiscal equiparada.  Previamente, el juez Quinto de Distrito en Materias de Amparo y Juicios Federales en el Estado de México decidió declinar la competencia al considerar que un juez de Distrito capitalino debía conocer del asunto, debido a que el...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/yt78i8mpox8r/index.xml" data-href="/noticias/niegan-amparo-a-dueno-de-unomasuno/mpin!yt78i8mpox8r/#comments"> </section></div>
	      </div>

<div class="html-component"><center><div id='640x80_BTF1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('640x80_BTF1'); });
</script>
</div>
</center><span></span></div>

<div class="html-component"><!-- /59391304/Mexico/Publimetro/Desktop/Noticias/InRead -->
<div id='1x1_InRead'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('1x1_InRead'); });
</script>
</div>
<span></span></div>


          <span></span></div></div><!--/noindex--></div><!--noindex--><div class="aside clearfix middle-col-line"><div class="middle-box clearfix  " id="article-3">
            <div class="column-item  p1"><div class="teaser-component clearfix one-col"><div class="teaser-component-inner border "><div class="module-title">Lo más buscado: </div><div class="border-inner white"><div class="image"></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/2FPBftMDgcOtM/index.xml"><span class="date date-title"><generate-article-date date-unixtime="1473820440" short-date="true" skip-page-visibility="true"></generate-article-date> </span><div class="text-inline">
		<a  href="/noticias/ruiz-massieu-se-reune-con-sobrevivientes-del-ataque-en-egipto/mpin!2FPBftMDgcOtM/">Ruiz Massieu se reúne con sobrevivientes del ataque en Egipto</a>
	 <span class="mediatype">4 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/latamhub/2016/09/13/mwvueMng_vxrmgbvaUuouA/index.xml"><span class="date date-title"><generate-article-date date-unixtime="1473812760" short-date="true" skip-page-visibility="true"></generate-article-date> </span><div class="text-inline">
		<a  href="/noticias/barcelona-humilla-al-celtic-y-los-memes-se-burlan-de-la-derrota/XeSpim!mwvueMng_vxrmgbvaUuouA/">Barcelona humilla al Celtic y los memes se burlan de la derrota</a>
	 <span class="mediatype">10 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/latamhub/2016/09/13/ASHkVliaW1fKJkf3hW2P1g/index.xml"><span class="date date-title"><generate-article-date date-unixtime="1473801840" short-date="true" skip-page-visibility="true"></generate-article-date> </span><div class="text-inline">
		<a  href="/noticias/el-presidente-que-murio-de-la-enfermedad-de-hillary-clinton/XeSpim!ASHkVliaW1fKJkf3hW2P1g/">El presidente que murió de la enfermedad de Hillary Clinton</a>
	 <span class="mediatype">5 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/latamhub/2016/09/13/_zXefmVE6BuZk56qZOScQw/index.xml"><span class="date date-title"><generate-article-date date-unixtime="1473797160" short-date="true" skip-page-visibility="true"></generate-article-date> </span><div class="text-inline">
		<a  href="/noticias/redes-sociales-pagan-250-mil-dolares-a-vendedor-de-paletas-de-89-anos/XeSpim!_zXefmVE6BuZk56qZOScQw/">Redes sociales pagan 250 mil dólares a vendedor de paletas de 89 años</a>
	 <span class="mediatype">7 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/13/32hrsMBnkQBxg/index.xml"><span class="date date-title"><generate-article-date date-unixtime="1473792720" short-date="true" skip-page-visibility="true"></generate-article-date> </span><div class="text-inline">
		<a  href="/noticias/pena-nieto-encabeza-169-aniversario-de-la-gesta-heroica-de-chapultepec/mpim!32hrsMBnkQBxg/">Peña Nieto encabeza 169 aniversario de la gesta heroica de Chapultepec</a>
	 <span class="mediatype">2 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/latamhub/2016/09/13/ODzWzAuYfMziwOScTMVvCQ/index.xml"><span class="date date-title"><generate-article-date date-unixtime="1473791760" short-date="true" skip-page-visibility="true"></generate-article-date> </span><div class="text-inline">
		<a  href="/noticias/en-vivo-barcelona-debuta-en-champions-league-ante-celtic/XeSpim!ODzWzAuYfMziwOScTMVvCQ/">En vivo: Barcelona debuta en Champions League ante Celtic</a>
	 <span class="mediatype">4 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/13/xOHjctONwwsR/index.xml"><span class="date date-title"><generate-article-date date-unixtime="1473789720" short-date="true" skip-page-visibility="true"></generate-article-date> </span><div class="text-inline">
		<a  href="/noticias/turquia-pide-a-eu-arrestar-a-presunto-lider-golpista/mpim!xOHjctONwwsR/">Turquía pide a EU arrestar a presunto líder golpista</a>
	 <span class="mediatype">3 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/13/Z7drupLcLA0c/index.xml"><span class="date date-title"><generate-article-date date-unixtime="1473785340" short-date="true" skip-page-visibility="true"></generate-article-date> </span><div class="text-inline">
		<a  href="/noticias/corea-del-norte-requiere-ayuda-urgente-tras-inundaciones/mpim!Z7drupLcLA0c/">Corea del Norte requiere ayuda urgente tras inundaciones</a>
	 <span class="mediatype">4 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/13/GcrLsxPmdSXgA/index.xml"><span class="date date-title"><generate-article-date date-unixtime="1473766200" short-date="true" skip-page-visibility="true"></generate-article-date> </span><div class="text-inline">
		<a  href="/noticias/guerra-en-siria-supera-los-300-mil-muertos-en-5-anos/mpim!GcrLsxPmdSXgA/">Guerra en Siria supera los 300 mil muertos en 5 años</a>
	 <span class="mediatype">5 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/latamhub/2016/09/12/86dPaRlVNUy6vFyjzvh8qg/index.xml"><span class="date date-title"><generate-article-date date-unixtime="1473733440" short-date="true" skip-page-visibility="true"></generate-article-date> </span><div class="text-inline">
		<a  href="/noticias/venezolanos-se-organizan-para-compartir-un-plato-de-sopa/XeSpil!86dPaRlVNUy6vFyjzvh8qg/">Venezolanos se organizan para compartir un plato de sopa</a>
	 <span class="mediatype">5 Fotos</span></div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>
          <span></span></div><div class="middle-box  " id="article-1">
            

<div class="html-component"><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 46024
       ,lang        : "en"
       ,slot        : '[itemprop="articleBody"] > p, #div-body #body-text-comp > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,css         : "margin: 13.6584px 0px;"
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>


<nocache><script type="text/javascript">

(function() {

var ad_src = "http://eas21.emediate.eu/eas?cu=25588&kw1=" + kw1 + ";cre=mu;js=y;target=blank;cat1=&form.country;&form.level2;;cat2=&form.country;_&form.level3;;cat3=&form.country;_"+wib_page_type+"_&form.level1;";

document.write("<scr" + "ipt type='text/javascript' language='JavaScript' src='" + ad_src + "'> </scr" + "ipt>\n");

})();

</script><noscript><a href="http://eas21.emediate.eu/eas?cu=25588;ty=ct;cat1=&form.country;_&form.level2;;cat2=&form.country;_&form.level3;;cat3=&form.country;_section_&form.level1;" target="_blank"><img alt="EmediateAd" border="0" height="1" src="http://eas21.emediate.eu/eas?cu=25588;cre=img;cat1=&form.country;_&form.level2;;cat2=&form.country;_&form.level3;;cat3=&form.country;_section_&form.level1;" width="1" /><span /></a></noscript></nocache><span></span></div>

<div class="column-item  p1"><div class="teaser-component clearfix one-col"><div class="teaser-component-inner border "><div class="module-title">TE RECOMENDAMOS</div><div class="border-inner white"><div class="image"></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/1xj0OuWrW8RRw/index.xml"><span class="date date-title">07:10 h. </span><div class="text-inline">
		<a  href="/noticias/error-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo/mpin!1xj0OuWrW8RRw/">Error humano provocó accidente en el crucero más grande del mundo</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/cdDlwcbA9Au5I/index.xml"><span class="date date-title">07:10 h. </span><div class="text-inline">
		<a  href="/noticias/papa-declara-martir-a-sacerdote-degollado-por-yihadistas/mpin!cdDlwcbA9Au5I/">Papa declara mártir a sacerdote degollado por yihadistas</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/L0OTqULGUZLEc/index.xml"><span class="date date-title">06:52 h. </span><div class="text-inline">
		<a  href="/noticias/colin-powell-donald-trump-es-una-desgracia-nacional/mpin!L0OTqULGUZLEc/">Colin Powell: Donald Trump es una desgracia nacional</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/4LHfvnnEgIsP6/index.xml"><span class="date date-title">06:51 h. </span><div class="text-inline">
		<a  href="/noticias/experimento-en-australia-tira-verdad-historica-de-caso-iguala/mpin!4LHfvnnEgIsP6/">Experimento en Australia tira &#34;verdad histórica&#34; de caso Iguala</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/SPUk6kdOd58R2/index.xml"><span class="date date-title">06:49 h. </span><div class="text-inline">
		<a  href="/noticias/papa-francisco-envia-carta-a-maduro/mpin!SPUk6kdOd58R2/">Papa Francisco envía carta a Maduro</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/2fu8HRAbL4R5s/index.xml"><span class="date date-title">06:36 h. </span><div class="text-inline">
		<a  href="/noticias/pan-analiza-mas-ajustes-al-gasto-federal-2017/mpin!2fu8HRAbL4R5s/">PAN analiza más ajustes al gasto federal 2017</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/VrSq5QIQtDiE/index.xml"><span class="date date-title">06:30 h. </span><div class="text-inline">
		<a  href="/noticias/japon-corea-del-sur-y-eu-piden-sanciones-duras-para-norcorea/mpin!VrSq5QIQtDiE/">Japón, Corea del Sur y EU piden sanciones duras para Norcorea</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/2DXyXRdshugSA/index.xml"><span class="date date-title">06:20 h. </span><div class="text-inline">
		<a  href="/noticias/adolescente-dispuesto-a-cometer-atentado-es-detenido-en-paris/mpin!2DXyXRdshugSA/">Adolescente dispuesto a cometer atentado es detenido en París</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/N1ElhLBqfTTo/index.xml"><span class="date date-title">06:15 h. </span><div class="text-inline">
		<a  href="/noticias/pronostico-del-clima-para-hoy-14-de-septiembre-de-2016/mpin!N1ElhLBqfTTo/">Pronóstico del clima para hoy 14 de septiembre de 2016</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/latamhub/2016/09/14/nXY4rYbGtQIWDJQm92fY6w/index.xml"><span class="date date-title">01:38 h. </span><div class="text-inline">
		<a  href="/entretenimiento/asi-cambio-el-elenco-de-scary-movie-16-anos-despues/XeSpin!nXY4rYbGtQIWDJQm92fY6w/">Así cambió el elenco de &#34;Scary Movie&#34; 16 años después</a>
	</div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><center><!-- /59391304/Mexico/Publimetro/Desktop/Noticias/SkyScraper -->
<div id='160x600_SkyScraper'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('160x600_SkyScraper'); });
</script>
</div></center>

<span></span></div>


          <span></span></div></div><!--/noindex--></div></div><!--noindex--><div class="article-right-column"><div class="right-column clearfix"><div class="right-box clearfix box-1  " id="margin-5">
            


          <span></span></div><div class="right-box clearfix box-2  " id="margin-1">
            

<div class="float-left width-179  p1"><div  class="ad" id="adadcomp-0"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-0_rectangle"><div id="adadcomp-0_expander"> 
	    <div id='300x250_ATF1' style="margin:5px 0 0 0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_ATF1'); });
</script>
</div>
	  </div></div></div></div>

<div class="float-left width-300 p1"><div  class="ad" id="adadcomp-2"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-2_rectangle"><div id="adadcomp-2_expander"> 
	    <div id='300x250_ATF2' style="margin:5px 0 0 0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_ATF2'); });
</script>
</div>
	  </div></div></div></div>

<div class="iframe-component"><iframe frameborder="0" height="560" scrolling="no" src="http://www.publimetrotv.com.mx/publimetrotv/metrotv/widget5/widget.html?Noticias" width="100%"> </iframe></div>

<div class="float-left width-567 p1"><div  class="ad" id="adadcomp-3"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-3_rectangle"><div id="adadcomp-3_expander"> 
	    <div id='300x250_BTF1' style="margin:5px 0 0 0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF1'); });
</script>
</div>
	  </div></div></div></div>

<div class="html-component"><div class="custom_title">
    <span class="menu_image"></span>
    <a  class="roll-link" href="http://www.publimetro.com.mx/search/"><span data-title="BUSCADOR">BUSCADOR</span></a>
</div>

<!-- can be removed lateron  css cache wait time  START -->
<style>
/************************************************************************************
CUSTOM SEARCH
*************************************************************************************/
div.customs-title {
border-bottom: 1px dashed #B2B2B2;
display: block;
width: 100%;
margin: 0;
padding: 0;
}
div.customs-title > a {
font-weight: 400;
color: #F7AD00 !important;
font-family: 'Metro Headline', 'Arial Black', Helvetica, sans-serif !important;
text-transform: uppercase !important;
font-size: 24px !important;
text-decoration: none;
}
#nav_custom_search {
background: #f4f2ee;
padding:6px;
margin:6px 0 0 0;	
}

#nav_custom_search #custom-header-search-form {
	margin:0 0 0 0;	
}

#nav_custom_search #custom-header-search-form .search-field-nav {
	border:solid #edebe8 1px;
	height:25px;
	width:250px;
	float:left;
	padding:0 0 0 4px;
	outline:0;
}

#nav_custom_search #custom-header-search-form .custom-search-hyperlink {
        background:url(/custom-search-icon.png) 0 0 no-repeat;
	width:32px;
	height:27px;
	float:left;
}
</style>
<!-- can be removed lateron  css cache wait time  END -->
<div id="nav_custom_search" style="margin-bottom: 8px;">
<form action="/search/" id="custom-header-search-form" method="post" name="header-search-form">
	<input class="search-field-nav" id="header-search-query" name="q" placeholder="Buscar contenido" type="text" value="" onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SideBar Search', 'gtmAction': 'Search Field', 'gtmLabel': 'Filled'});">
    <a href="#" onclick="document.getElementById('custom-header-search-form').submit();">
    	<div class="custom-search-hyperlink">&nbsp;</div>
   	</a>
    <div style="clear:both; "></div>
</form>
</div><span></span></div>

<div class="html-component"><div class="custom_title">
    <span class="menu_image"></span>
    <a  class="roll-link" href="http://www.publimetro.com.mx/multimedia/"><span data-title="MÁS FOTOS">MÁS FOTOS</span></a>
</div><span></span></div>

<div class="float-left width-300 p1"><div  class="ad" id="adadcomp-4"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-4_rectangle"><div id="adadcomp-4_expander"> 
	    <div id='300x250_BTF2' style="margin:5px 0 0 0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF2'); });
</script>
</div>
	  </div></div></div></div>

<div class="keyline-component"><span></span></div>

<div class="column-item p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner border "><div class="border-inner white"><div class="image"></div><h4 class="teaser-title">
		LAS MÁS RECIENTES
	</h4><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/fnKjQIp18fQog/index.xml"><span class="date date-title">07:31 h. </span><div class="text-inline">
		<a  href="/noticias/obama-pide-el-voto-por-clinton-frente-a-pesimismo-de-trump/mpin!fnKjQIp18fQog/">Obama pide el voto por Clinton frente a pesimismo de Trump</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/1xj0OuWrW8RRw/index.xml"><span class="date date-title">07:10 h. </span><div class="text-inline">
		<a  href="/noticias/error-humano-provoco-accidente-en-el-crucero-mas-grande-del-mundo/mpin!1xj0OuWrW8RRw/">Error humano provocó accidente en el crucero más grande del mundo</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/cdDlwcbA9Au5I/index.xml"><span class="date date-title">07:10 h. </span><div class="text-inline">
		<a  href="/noticias/papa-declara-martir-a-sacerdote-degollado-por-yihadistas/mpin!cdDlwcbA9Au5I/">Papa declara mártir a sacerdote degollado por yihadistas</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/L0OTqULGUZLEc/index.xml"><span class="date date-title">06:52 h. </span><div class="text-inline">
		<a  href="/noticias/colin-powell-donald-trump-es-una-desgracia-nacional/mpin!L0OTqULGUZLEc/">Colin Powell: Donald Trump es una desgracia nacional</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/4LHfvnnEgIsP6/index.xml"><span class="date date-title">06:51 h. </span><div class="text-inline">
		<a  href="/noticias/experimento-en-australia-tira-verdad-historica-de-caso-iguala/mpin!4LHfvnnEgIsP6/">Experimento en Australia tira &#34;verdad histórica&#34; de caso Iguala</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/SPUk6kdOd58R2/index.xml"><span class="date date-title">06:49 h. </span><div class="text-inline">
		<a  href="/noticias/papa-francisco-envia-carta-a-maduro/mpin!SPUk6kdOd58R2/">Papa Francisco envía carta a Maduro</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/2fu8HRAbL4R5s/index.xml"><span class="date date-title">06:36 h. </span><div class="text-inline">
		<a  href="/noticias/pan-analiza-mas-ajustes-al-gasto-federal-2017/mpin!2fu8HRAbL4R5s/">PAN analiza más ajustes al gasto federal 2017</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/VrSq5QIQtDiE/index.xml"><span class="date date-title">06:30 h. </span><div class="text-inline">
		<a  href="/noticias/japon-corea-del-sur-y-eu-piden-sanciones-duras-para-norcorea/mpin!VrSq5QIQtDiE/">Japón, Corea del Sur y EU piden sanciones duras para Norcorea</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/2DXyXRdshugSA/index.xml"><span class="date date-title">06:20 h. </span><div class="text-inline">
		<a  href="/noticias/adolescente-dispuesto-a-cometer-atentado-es-detenido-en-paris/mpin!2DXyXRdshugSA/">Adolescente dispuesto a cometer atentado es detenido en París</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/N1ElhLBqfTTo/index.xml"><span class="date date-title">06:15 h. </span><div class="text-inline">
		<a  href="/noticias/pronostico-del-clima-para-hoy-14-de-septiembre-de-2016/mpin!N1ElhLBqfTTo/">Pronóstico del clima para hoy 14 de septiembre de 2016</a>
	</div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="float-left width-300 p1"><div  class="ad" id="adadcomp-5"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-5_rectangle"><div id="adadcomp-5_expander"> 
	    <div id='300x250_BTF3' style="margin:5px 0 0 0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF3'); });
</script>
</div>
	  </div></div></div></div>

<div class="keyline-component"><span></span></div>

<div class="column-item p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner "><div class="white"><div class="image"></div><div class="text first-text"><div>Consulta la versión íntegra del periódico en DF, Guadalajara y Monterrey</div></div><ul><li class="teaser-li">
		<a target="_blank" href="http://www.readmetro.com/en/mexico/publimetro//">México</a>
	</li><li class="teaser-li">
		<a target="_blank" href="http://www.readmetro.com/en/mexico/guadalajara/">Guadalajara</a>
	</li><li class="teaser-li">
		<a target="_blank" href="http://www.readmetro.com/en/mexico/monterrey/">Monterrey</a>
	</li><li class="teaser-li">
		<a target="_blank" href="http://www.readmetro.com/en/mexico/leon/">León</a>
	</li><li class="teaser-li">
		<a target="_blank" href="http://www.publimetro.com.mx/noticias/predominan-mujeres-con-menos-sueldo-en-las-aulas/moeo!tPKHMdZkSQ5A/">Principal de hoy: Predominan mujeres con menos sueldo en las aulas</a>
	</li></ul><div class="padding-bottom-15"><span></span></div><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="float-left width-179 p1"><div  class="ad" id="adadcomp-6"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-6_rectangle"><div id="adadcomp-6_expander"> 
	    <div id='300x250_BTF4' style="margin:5px 0 0 0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF4'); });
</script>
</div>
	  </div></div></div></div>

<div class="iframe-component"><iframe frameborder="0" height="150" scrolling="no" src="http://fotos.publimetro.cl/prontus_fotospublimetro/js-local/clima/MX_clima.html" width="100%"> </iframe></div>



<div class="float-left width-300 p1"><div  class="ad" id="adadcomp-11"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-11_rectangle"><div id="adadcomp-11_expander"> 
	    <div id='300x250_BTF5' style="margin:5px 0 0 0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF5'); });
</script>
</div>
	  </div></div></div></div>

<div class="float-left width-300 p1"><div  class="ad" id="adadcomp-12"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-12_rectangle"><div id="adadcomp-12_expander"> 
	    <div id='300x250_BTF6' style="margin:5px 0 0 0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF6'); });
</script>
</div>
	  </div></div></div></div>

<div class="float-left width-300 p1"><div  class="ad" id="adadcomp-22"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-22_rectangle"><div id="adadcomp-22_expander"> 
	    <div id='300x250_BTF7' style="margin:5px 0 0 0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250_BTF7'); });
</script>
</div>
	  </div></div></div></div>


          <span></span></div><div class="right-box clearfix box-4  " id="margin-2">
            

<div class="html-component"><style type="text/css"> .float-left { float: none !important; } </style><span></span></div>

<div class="keyline-component"><span></span></div>


          <span></span></div></div></div><!--/noindex--></div></div><footer class="clearfix"><div id="footer-extra"><table cellpadding="0" cellspacing="0"><tr class="header-row"><td colspan="3" width="55%">PUBLIMETRO</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">Metro en el mundo</td><td class="col-divider" width="5%"> </td></tr><tr class="content-row"><td colspan="3" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="17.5%"><p><a href="http://www.publimetro.com.mx/noticias/" target="_self"><b>Noticias</b></a></p>
<ul>
    <li><a href="http://www.publimetro.com.mx/noticias/ciudad/" target="_self">DF <br>
    </a></li>
    <li><a href="http://www.publimetro.com.mx/noticias/guadalajara/" target="_self">Guadalajara</a></li>
    <li><a href="http://www.publimetro.com.mx/noticias/monterrey/" target="_self">Monterrey</a></li>
    <li><a href="http://www.publimetro.com.mx/noticias/mundo/" target="_self">Mundo</a></li>
    <li><a href="http://www.publimetro.com.mx/noticias/economia/" target="_self">Economía</a></li>
    <li><a href="http://www.publimetro.com.mx/columnas/" target="_self">Columnas</a></li>
    <li><a href="http://www.publimetro.com.mx/infografias/" target="_self">Infografías</a></li>
</ul>
<p><a href="http://www.publimetro.com.mx/entretenimiento/" target="_self"><b>Entretenimiento</b></a></p>
<ul>
    <li><a href="http://www.publimetro.com.mx/entretenimiento/celebridades/" target="_self">Celebridades</a></li>
    <li><a href="http://www.publimetro.com.mx/entretenimiento/cine/" target="_self">Cine</a></li>
    <li><a href="http://www.publimetro.com.mx/entretenimiento/musica/" target="_self">Música</a></li>
    <li><a href="http://www.publimetro.com.mx/entretenimiento/television/" target="_self">Televisión</a></li>
    <li><a href="http://publimetro.com.mx/vida/horoscopos" target="_blank">Horóscopos</a></li>
    <li><a href="http://www.publimetro.com.mx/entretenimiento/cultura/" target="_blank">Arte y cultura</a></li>
</ul>
<p><a href="http://www.publimetro.com.mx/xfiles/" target="_self">XFiles</a></p>
<ul>
    <li><a href="http://www.publimetro.com.mx/vida/animalia" target="_blank">Animalia</a></li>
    <li><a href="http://www.publimetro.com.mx/xfiles/sexfiles/" target="_blank">Sex Files</a></li>
</ul></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><b><a href="http://www.publimetro.com.mx/publisport/" target="_self">Publisport</a></b></p>
<ul>
    <li><a href="http://www.publimetro.com.mx/publisport/resultados/mexico/" target="_blank">Estadísticas</a></li>
    <li><a href="http://www.publimetro.com.mx/publisport/resultados/" target="_blank">Resultados del día</a></li>
    <li><a href="http://www.publimetro.com.mx/publisport/futbol-nacional/" target="_self">Futbol Nacional</a></li>
    <li><a href="http://www.publimetro.com.mx/publisport/futbol-internacional/" target="_self">Futbol Internacional</a></li>
    <li><a href="http://www.publimetro.com.mx/publisport/seleccion-mexicana/" target="_self">Tricolor</a></li>
    <li><a href="http://www.publimetro.com.mx/publisport/otros-deportes/NFL/" target="_self">NFL</a></li>
    <li><a href="http://www.publimetro.com.mx/publisport/otros-deportes/" target="_self">Otros deportes</a></li>
    <li><a href="http://www.publimetro.com.mx/publisport/box/" target="_self">Box<br>
    </a></li>
    <li><a href="http://www.publimetro.com.mx/publisport/multimedia/" target="_self">Fotos y videos</a></li>
    <li><a href="http://www.publimetro.com.mx/vida/enelcoche/" target="_blank">En el coche</a></li>
    <li><a href="https://twitter.com/publisportmx" target="_blank">Twitter</a></li>
    <li><a href="https://www.facebook.com/PublisportMx?fref=ts" target="_blank">Facebook</a></li>
</ul>
<p><a href="http://www.publimetro.com.mx/tecno/" target="_self"><b>Tecno</b></a></p>
<ul>
    <li><a href="http://www.publimetro.com.mx/tecno/gadgets/" target="_self">Gadgets</a></li>
    <li><a href="http://www.publimetro.com.mx/tecno/videojuegos/" target="_self">Videojuegos</a></li>
    <li><a href="http://www.publimetro.com.mx/tecno/geek/" target="_self">Geek</a></li>
    <li><a href="http://latam.ign.com/" target="_self"><b>IGN Latinoamérica</b></a></li>
</ul></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><b><a href="http://www.nuevamujer.com/MX" target="_blank">Nueva Mujer</a></b></p>
<ul>
    <li><a href="http://www.nuevamujer.com/belleza" target="_blank">Belleza</a></li>
    <li><a href="http://www.nuevamujer.com/moda" target="_blank">Moda</a></li>
    <li><a href="http://www.nuevamujer.com/salud" target="_blank">Salud</a></li>
    <li><a href="http://www.nuevamujer.com/pareja" target="_blank">Pareja</a></li>
    <li><a href="http://www.nuevamujer.com/tu-vida" target="_blank">Tu Vida</a></li>
    <li><a href="http://www.nuevamujer.com/actualidad" target="_blank">Actualidad</a></li>
    <li><a href="http://www.nuevamujer.com/diversion" target="_blank">Diversión</a></li>
    <li><a href="http://www.nuevamujer.com/gourmet" target="_blank">Gourmet</a></li>
    <li><a href="http://www.nuevamujer.com/horoscopos" target="_blank">Horóscopo</a><br>
     </li>
</ul>
<p><b><a href="http://latam.ign.com" target="_blank">IGN</a></b></p>
<p><a href="http://www.publimetro.com.mx/clasificadosymas/" target="_self"><b><br>
</b></a></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><b>Especiales</b></p>
<ul>
    <li><a href="http://www.publimetro.com.mx/tema/zona-norte" target="_blank">Zona norte</a></li>
</ul>
<p><b>Redes sociales Publimetro</b></p>
<p><a href="https://twitter.com/PublimetroMX" target="_self"><b>Twitter</b></a></p>
<p><a href="https://www.facebook.com/publimetromx" target="_self"><b>Facebook</b></a></p>
<p><a href="http://www.publimetro.com.mx/noticias/aviso-de-privacidad/mmbA!HtMrrM5DD6INE/" target="_self"><b>Aviso de privacidad</b></a></p></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="http://www.publimetro.cl/" target="_self">Publimetro Chile</a></li>
    <li><a href="http://www.metro.pr/" target="_self">Publimetro Puerto Rico</a></li>
    <li><a href="http://publimetro.pe/" target="_self">Publimetro Perú</a></li>
    <li><a href="http://www.publimetro.co/" target="_self">Publimetro Colombia</a></li>
    <li><a href="http://www.publinews.gt/" target="_self">Publinews Guatemala</a></li>
    <li><a href="http://www.metroecuador.com.ec/" target="_self">Metro Ecuador</a></li>
    <li><a href="http://www.metro.us/" target="_self">Metro Estados Unidos</a></li>
    <li><a href="http://www.metronews.fr/" target="_self">Metro Francia</a></li>
    <li><a href="http://www.metro.se/" target="_self">Metro Suecia</a></li>
    <li><a href="http://www.metronews.ca/" target="_self">Metro Canadá</a><a href="http://www.publimetro.cl/" target="_self"><br>
    </a></li>
    <li><a href="http://www.metronews.it/" target="_self">Metro Italia</a></li>
    <li><a href="http://www.metronieuws.nl/" target="_self">Metro Holanda</a></li>
    <li><a href="http://www.metronews.ru/" target="_self">Metro Rusia</a></li>
    <li><a href="http://www.metro.lu/" target="_self">Metro Internacional</a></li>
    <li><a href="http://www.metrojornal.com.br" target="_blank">Metro Brasil</a></li>
</ul>
<p><b><i>Edición Impresa  </i></b></p>
<ul>
    <li><a href="http://www.readmetro.com/en/mexico/publimetro/" target="_blank">Edición en DF</a></li>
    <li><a href="http://www.readmetro.com/en/mexico/guadalajara/" target="_blank">Edición en Guadalajara</a></li>
    <li><a href="http://www.readmetro.com/en/mexico/monterrey/" target="_blank">Edición en Monterrey</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td></tr></table><div class="clear"><span></span></div></div><div id="footer"><div class="texts-1">

  <div class="footer-text"><p><br>
<br>
<br>
<b>© Copyright 2009 Metro International<br>
</b><a href="/directorio-1/" target="_self">Directorio</a> <b>|</b> <a href="/aviso-legal/index.xml" target="_self">Aviso legal</a> <b>|</b> <a href="/terminos-y-condiciones/" target="_self">Términos y condiciones</a> <b>|</b> <a href="https://issuu.com/publimetromexico0/docs/media_kit_final_2016/1" target="_blank">Tu publicidad en Publimetro</a></p></div>

  <div class="html-component"><div id='00x00_Itt-Layer'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('00x00_Itt-Layer'); });
</script>
</div><span></span></div>

  <div class="html-component"><script type="text/javascript" src="https://files.native.ad/tag.min.js"></script><span></span></div>

  <div class="html-component"><script type="text/javascript">ggv2id='13a51785';</script> <script type="text/javascript" src="http://g2.gumgum.com/javascripts/ggv2.js"></script><span></span></div>

  <div class="html-component"><script>
/* decrease opacity on inactive images */
if (window.Galleria) window.Galleria.on('image', function(e) {
    var container = jQuery(this._target),
        img = jQuery(e.imageTarget);
    container.find('img').not(img).css('opacity', 0.7);
    img.css('opacity', 1);
});
</script><span></span></div>

  <div class="html-component"><!-- CRAZY EGG JAVASCRIPT -->
        <script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/8245.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<span></span></div>

  <div class="html-component"><!-- Kalooga script code for Publimetro.com.mx -->

<script type="text/javascript">

	(function(){

	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];

	    n.async=true;n.type="text/java"+s;n.src="//publishing.kalooga.com/acct/3966.js";

	    f.parentNode.insertBefore(n,f);

	})();

</script><span></span></div>

  <div class="html-component"><!-- make facebook comment box to fit --->
<script>

$( document ).ready(function() {
// ON PAGE LOAD
setTimeout(function(){
  resizeFacebookComments();
}, 1000);

// ON PAGE RESIZE
$(window).on('resize', function(){
  resizeFacebookComments();
});

function resizeFacebookComments(){
  var src = $('.fb-comments iframe').attr('src').split('width='),
      width = $('#comments').width();

  $('.fb-comments iframe').attr('src', src[0] + 'width=' + width);
}

});

</script> <span></span></div>

  <div class="html-component"><script type="text/javascript" language="javascript">

<!-- New code to send Click Events to GA and GTM--->


$(document).ready(function() {

    $('#header-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'HeaderLink', 'gtmAction': 'Header Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#social-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SocialLink', 'gtmAction': 'Social Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer-extra a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterNavLink', 'gtmAction': 'Footer NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterLink', 'gtmAction': 'Footer Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#promos a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PromoLink', 'gtmAction': 'Promo Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#custom-main-menu a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'MainNavLink', 'gtmAction': 'Main NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    
});
</script>
<span></span></div>

  <div class="html-component"> <script type="text/javascript">
  $(document).ready(function(){
    var social_icons = '<a href="http://www.facebook.com/publimetromx" target="_blank"><span class="ir" id="header-facebook">Facebook</span></a><a href="http://www.twitter.com/PublimetroMX" target="_blank"><span class="ir" id="header-twitter">Twitter</span></a>';
    if ($('div').hasClass('width-728x90')) {
      $('header').append('<div id="social-links"><span class="text">Síguenos</span>'+social_icons+'</div>');
    }
    else{
       if($('#menu-button-wrapper').css('display') == 'none'){
         var social_margin = '0px';
       }
      $("#header-links").append('<div id="social-links" style="margin-right:'+social_margin+'">'+social_icons+'</div>');
    }
  });
</script><span></span></div>

  <div class="html-component"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NS7RBS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NS7RBS');</script>
<!-- End Google Tag Manager --><span></span></div>

<div class="clear"><span></span></div></div><span></span></div></footer></div><script language="javascript" type="text/javascript">
      // Notify listeners
      // JQuery
      $(document).ready(function() {
          wib_page_load_event.notify();
      });
    </script><!--Microreporting--><script language="Javascript" src="http://microreporting.publimetro.com.mx/micro.php?action=view&#38;rx_id=/x/metro/2016/09/14/1xj0OuWrW8RRw/index.xml&amp;article_id=2247913&#38;country=mx" type="text/javascript"> </script><!--Crazy Egg--><script type="text/javascript">
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName("script")[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/0274.js?"+Math.floor(new Date().getTime()/3600000);
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script><div style="display:none;" class="ad" id="ad19"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad19_rectangle"><div id="ad19_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:none;" class="ad" id="ad20"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad20_rectangle"><div id="ad20_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:inline;"><span></span></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script><script>
        $(document).ready(function () {
			$(".fb-comment-wrapper").each(function(index,ele){
				var comment_text = 'comentario';
				var comments_text = 'comentarios';
				var site_domain = 'http://www.publimetro.com.mx';
				var article_cms_path = $(ele).data('cmspath');
        var article_href = $(ele).data('href');
				var gurl= site_domain + escape(article_cms_path);
				var count = 0;
				var selfele = $(this);
				
				/*Do not call ajax for empty path*/
				if(article_cms_path !='')
				{
					/* show facebox comments count by ajax */
					$.ajax({
						url: 'https://graph.facebook.com/' + gurl,
						dataType: 'jsonp',
						success: function(data) {
						    count = parseInt(data.comments);
						    if(count>0)
						    {
							    if(count>1)
								comment_text = comments_text;
                var anchor = $('<a></a>').attr('href', article_href);
                anchor.html('<i class="icon-commentBox"></i><strong>' + count + '</strong> ' + comment_text);
                selfele.html(anchor).css('display', 'block');
						    }
					   }
					});
				}
			});
          });
      </script>
    
    <script type="text/javascript">
      $(window).load(function() {
      
           $(".ad").each(function(e,item) {
          var adcontent = $(item);
         
          if(adcontent.height() < 36) {
            adcontent.hide(); 
          } else {
            adcontent.addClass("visible");
          }
        });
      });
    </script>
    
    </div><div class="captcha-popup"><div class="captcha-wrapper"><div id="captchaStatus"><p>Para validar su voto complete el captcha a continuación.</p></div><form action="" id="brandCaptchaFrm" method="post"><div id="captchaBx"></div><input id="brandCaptchaSubmitBtn" name="submitBtn" type="submit" value="Enviar"><input id="brandCaptchaCloseBtn" name="submitBtn" type="button" value="Cerrar"><div class="clear"></div><script src="//s3.amazonaws.com/brandcaptcha-st1/js/bcaptcha.js"></script><div id="captchaJS"></div></form></div></div><div class="captcha-popup-dim"></div></body></html>