
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html"
    },
    "headline": "¿Te quedaste encerrado entre dos vehículos? Estos videos te enseñan cómo sacarlo",
    "image": ["https://media.metrolatam.com/2019/08/11/autoencerrado3-d0d3f8ebac70ea819a7900b67c4070a5-1200x800.jpg"],
    "datePublished": "2020-03-13T16:58:48-03:00",
    "dateModified": "2020-03-13T17:17:52-03:00",
    "author": {
      "@type": "Person",
      "name": "Jessie Espinosa"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
        "width": "480",
        "height": "160"
      }
    },
    "articleSection": "autosrpm",
    "description": "Te estacionaste en la calle de entrada por salida, ¡y dos vehículos te encerraron! ¿Puedes sacarlo con habilidad sin dañar tu auto? Algunos lo han logrado.",
    "keywords": "Atrapado,auto vehículos,calle,encerrado,encierran,estacionamiento,Estacionar,estacionarse",
     
    "wordCount": "376",


  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
        
            ¿Te quedaste encerrado entre dos vehículos? Estos videos te enseñan cómo sacarlo
        
         |
        
            Publimetro México
        </title>
<meta name="description" content="Te estacionaste en la calle de entrada por salida, ¡y dos vehículos te encerraron! ¿Puedes sacarlo con habilidad sin dañar tu auto? Algunos lo han logrado.">
<meta name="keywords" content="Atrapado,auto vehículos,calle,encerrado,encierran,estacionamiento,Estacionar,estacionarse">

<meta property="article:tag" content="Atrapado" />
<meta property="article:tag" content="auto vehículos" />
<meta property="article:tag" content="calle" />
<meta property="article:tag" content="encerrado" />
<meta property="article:tag" content="encierran" />
<meta property="article:tag" content="estacionamiento" />
<meta property="article:tag" content="Estacionar" />
<meta property="article:tag" content="estacionarse" />
<link rel="canonical" href="https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html" />
<meta property="og:url" content="https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Publimetro México" />
<meta property="og:title" content="¿Te quedaste encerrado entre dos vehículos? Estos videos te enseñan cómo sacarlo" />
<meta property="og:description" content="Te estacionaste en la calle de entrada por salida, ¡y dos vehículos te encerraron! ¿Puedes sacarlo con habilidad sin dañar tu auto? Algunos lo han logrado." />
<link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html">
<meta property="og:image" content="https://media.metrolatam.com/2019/08/11/autoencerrado3-d0d3f8ebac70ea819a7900b67c4070a5-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/08/11/autoencerrado3-d0d3f8ebac70ea819a7900b67c4070a5-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Jessie Espinosa" />
<meta property="fb:pages" content="111367450125" />
<meta name="twitter:card" content="summary_large_image" />
<meta content="@PublimetroMX" name="twitter:site">
<meta name="twitter:title" content="¿Te quedaste encerrado entre dos vehículos? Estos videos te enseñan cómo sacarlo" />
<meta name="twitter:description" content="Te estacionaste en la calle de entrada por salida, ¡y dos vehículos te encerraron! ¿Puedes sacarlo con habilidad sin dañar tu auto? Algunos lo han logrado." />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/08/11/autoencerrado3-d0d3f8ebac70ea819a7900b67c4070a5-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html" />


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1447069',
            'page_title': "¿Te quedaste encerrado entre dos vehículos? Estos videos te enseñan cómo sacarlo",
            'pub_date': '2020/03/13 16:58:48',
            'pub_date_simple': '2020/03/13 16:58:48',
            'pub_date_GMT': '2020/03/13 22:58:48',
            'upd_date': '2020/03/13 23:17:52',
            'upd_date_GMT': '2020/03/13 17:17:52',
            'generateddate': '2020/03/13 20:17:53',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Jessie Espinosa',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'autosrpm',
            'sub_channel_names': 'autosrpm,autosrpm-movilidad',
            'all_channel_names': 'autosrpm,autosrpm-movilidad',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html',
            'current_link': 'https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html',
            
            
            'palabras' : '376'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.1.2"></script>
<style>
    __web-inspector-hide-shortcut__{
      display: none;
    }
    </style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "autosrpm";
    var dfp_seccion = "autosrpm,autosrpm-movilidad";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Atrapado,auto vehículos,calle,encerrado,encierran,estacionamiento,Estacionar,estacionarse'.replace(/,\s+/g,",");
    var dfp_categorias = "autosrpm,autosrpm-movilidad";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "e44a4a11daf973539d4b2a76324e4a0d225deb5e";
    var dfp_i = 1447069;
    var dfp_pais = "MX";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.3"></script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6fe16282d54656ee1b03145f7/4732008ace7c6dc4efbf2b98e.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" data-channel="autosrpm">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1554967941478046';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id='ad_layer'>
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            // googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});

          });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
          
          // googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});
          
        });
    </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');

            // googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});

          });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');

        // googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});

      });
    </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');

        // googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});

      });
    </script>
</div>
<div id='ad_seedtag'>
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_seedtag');
      });
    </script>
</div>

<script>
var producto = "publisport";
</script>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="">
<p>
<script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_header');
              // googletag.pubads().refresh([slots.ad_header], {changeCorrelator: false});
            });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/mx/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</div>
<style>
         /* #dae7e4 */
         .header-land-art .w-menu-local.head-publisport .section-title {
             display: none
         }
         .header-land-art .w-menu-local.head-publisport .logo {
             display: block
         }
         .header-land-art .w-menu-local.head-publisport .navbar-brand {
             background-color: #495B6C
         }
         .header-land-art .w-menu-local.head-publisport .current:after {
             background-color: #495B6C !important
         }
        </style>

<div class="w-menu-local row head-publisport">
<div class="col-xs-12">
<div class="navbar-brand" style="background-color: black;">
<a href="/mx/autosrpm/">
<h2 class="section-title">AutosRPM</h2>
<img src="https://assets.metrolatam.com/svg/autosRpmLogo.svg" style="height: 21px;
                        margin-top: 6px;" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav">
<ul class="nav navbar-nav"><li><a href="/mx/actualidad/" title="Actualidad">Actualidad</a></li><li><a href="/mx/autoshows/" title="Autoshows">Autoshows</a></li><li><a href="/mx/motos/" title="Motos">Motos</a></li><li><a href="/mx/movilidad/" title="Movilidad">Movilidad</a></li><li><a href="/mx/pruebas-de-manejo/" title="Pruebas de manejo">Pruebas de manejo</a></li><li><a href="/mx/vida-y-estilo/" title="Vida y estilo">Vida y estilo</a></li><li><a href="/mx/videos/" title="Videos">Videos</a></li></ul>
</ul>
</nav>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 13/03/2020"><img src="https://rm.metrolatam.com/2020/03/13/publimetro/mini_1-0ced9ad6e88c12e044a9b9c3458e6371.jpg" alt="Mexico City - 13/03/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
</ul>
</div>

<div id='ad_sponsor' class=" pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() {
                            googletag.display('ad_sponsor');
                            // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                          });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>



<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top publisport-header" id="ipad-main-navigation" role="navigation" style="background: #43434a">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/autosrpm/">
<object data="https://assets.metrolatam.com/svg/autosRpmLogo.svg" type="image/svg+xml" style="width: 120px;">
<img src="https://assets.metrolatam.com/img/autosRpmLogo.png" style="width: 120px;" alt="Metro Colombia">
</object>
</a>
<button class="btn dropdown-toggle visible-xs" data-toggle="dropdown" style="border-right: 1px solid #636267cc;">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox demo-newsletter" style="display:none">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#dfb1baa8acb3baababbaadb2a79fb2baabadb0b3beabbeb2f1bcb0b2e08caabdb5babcabe28caaacbcadb6afbcb61c6cb1ffb1baa8acb3baababbaadfffcafaabdb3b6b2baabadb0b2a7fff9bdb0bba6e297b0b3beff8faabdb3b6b2baabadb0fefffffaef9bfaef9e8eaab6baadb0ffacaaacbcadb6bdb6adb2baffbeffacaaffb1baa8acb3baababbaadffbbbaffb1b0abb6bcb6beacf1" target="_top" class="btn btn-primary" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
<ul class="share-list" style="display:flex; justify-content: space-between;">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetromx/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroMX1" target="_blank"></a>
</li>
<li class="demo-newsletter">
<a class="fa fa-envelope" href="/newsletter" target="_blank"></a>
</li>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group">
<button class="btn"><a href="/mx">Inicio</a></button>
</div>
<div class="btn-group">
<button class="btn"><a href="https://www.publimetro.com.mx/mx/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
<ul class="dropdown-menu">
<li>
<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
</li>
<li>
<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
</li>
<li>
<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
</li>
</ul>
</div>
<div class="btn-group">
<button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
<ul class="dropdown-menu">
<li>
<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
</li>
<li>
<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
</li>
</ul>
</div>
<div class="btn-group">
<button class="btn"><a href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
<ul class="dropdown-menu">
<li>
<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
</li>
</ul>
</div>
<div class="btn-group">
<button class="btn"><a href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a></button>
</div>
<div class="btn-group">
<button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button>
</div>
<div class="btn-group">
<button class="btn"><a href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a></button>
</div>
<div class="btn-group">
<button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

.customgrid .body-content .socialriel{
  -webkit-transition: initial !important;
  transition: initial !important;
}
.customgrid .body-content .socialriel.affix{
  top:20px !important;

}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Jessie Espinosa" data-categoryid="(none)">
<div class=" wrap-bnr slot publicidad" id='ad_top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="1447069" data-category="autosrpm" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html" data-title="%C2%BFTe%20quedaste%20encerrado%20entre%20dos%20veh%C3%ADculos?%20Estos%20videos%20te%20ense%C3%B1an%20c%C3%B3mo%20sacarlo | Publimetro%20M%C3%A9xico">

<img data-backmedia="true" data-src="2019/08/11/autoencerrado3-d0d3f8ebac70ea819a7900b67c4070a5-1200x600.jpg" src="https://media.metrolatam.com/2019/08/11/autoencerrado3-d0d3f8ebac70ea819a7900b67c4070a5-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="¿Te quedaste encerrado entre dos vehículos? Estos videos te enseñan cómo sacarlo" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">¿Te quedaste encerrado entre dos vehículos? Estos videos te enseñan cómo sacarlo</h1>
<h2 class="excerpt">¿Se puede solucionar con habilidad sin que dañes tu auto? Algunos conductores lo han logrado</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Jessie Espinosa</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2020-03-13T16:58:48-03:00">
Viernes 13 de marzo de 2020, a las 16:58
</time>
</div>
</div>
</div>
</div>

</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/08/11/autoencerrado3-d0d3f8ebac70ea819a7900b67c4070a5-1200x600.jpg" src="https://media.metrolatam.com/2019/08/11/autoencerrado3-d0d3f8ebac70ea819a7900b67c4070a5-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="¿Te quedaste encerrado entre dos vehículos? Estos videos te enseñan cómo sacarlo" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad">
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="1539908"><a href="https://www.publimetro.com.mx/mx/coronavirus-2/2020/03/13/prohibe-amlo-a-gabinete-hacer-declaraciones-sobre-coronavirus.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/03/13/amlocuartoscuro-9166438178ea3e9e2479f28cfba19547-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/coronavirus-2/2020/03/13/prohibe-amlo-a-gabinete-hacer-declaraciones-sobre-coronavirus.html" class="">Prohíbe AMLO a gabinete hacer declaraciones sobre coronavirus</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/coronavirus-2/">Coronavirus</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5e6bd601f7821908becca26f?player=5be44ec36c118d0dfbf84b1e&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Imperdibles Futbol: ¡Clásico Joven!"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/publisport/2020/03/13/imperdibles-futbol-clasico-joven.html" class="">Imperdibles Futbol: ¡Clásico Joven!</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/gurus-deportivos">Gurús Deportivos</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.com.mx/mx/entretenimiento/2020/03/09/publican-el-video-subido-de-tono-que-tiktok-censuro-a-maria-leon.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/04/24/marialeon-00a49dc0d49a93782116ba84d314761c-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/entretenimiento/2020/03/09/publican-el-video-subido-de-tono-que-tiktok-censuro-a-maria-leon.html" class="">Publican el video "subido de tono" que TikTok censuró a María León</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html" data-id-post="1447069" data-url="https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('%C2%BFTe%20quedaste%20encerrado%20entre%20dos%20veh%C3%ADculos?%20Estos%20videos%20te%20ense%C3%B1an%20c%C3%B3mo%20sacarlo')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html" data-id-post="1447069" data-url="https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html" data-title="%C2%BFTe%20quedaste%20encerrado%20entre%20dos%20veh%C3%ADculos?%20Estos%20videos%20te%20ense%C3%B1an%20c%C3%B3mo%20sacarlo"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html">
<div class="resumen">
<p>Te estacionaste en la calle. Ibas de entrada por salida y cuando regresas, <strong>¡te encerraron!</strong> ¿Qué hacer? No hay salida fácil para <strong>sacar un auto atrapado por dos vehículos</strong> que se estacionaron muy cerca.</p>
<p>Muchas cosas pueden suceder. Para empezar, si no tienes aunque sea un poco de distancia, <strong>será prácticamente imposible sacarlo</strong>.</p>
<div class="wrap-at-margin-left col-md-7 col-sm-7 col-xs-12"><img src="https://media.metrolatam.com/2019/08/11/autoencerrado2-4d3e5379f9984ee82ada971b8ee607ea-1200x0.jpg" alt="auto encerrado" class="img img-responsive image-medium" /></div>
<p>Si decides recargarte "un poco" en el auto de atrás, podrías <strong>dañar alguno de los dos autos</strong>. Si giras las llantas de más y hay una banqueta cerca, podrías <strong>tallar tus rines</strong>.</p>
<p>¿Hay alguna forma de sacar un auto en esta situación? A continuación, te compartimos<strong> cuatro métodos que la gente ha usado para sacar sus autos.</strong></p>
<h3 style="text-align: center"><strong>Cómo sacar un auto encerrado</strong></h3>
<p><em><strong>1. El calculador</strong></em></p>
<p>Todos hemos sido el calculador alguna vez. Sin embargo, forzosamente es necesario <strong>contar con espacio para maniobrar</strong>.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe src="https://www.youtube.com/embed/DfMVB6X8qMA" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class=""></iframe></div>
<p><em><strong>2. El besucón</strong></em></p>
<p>Muchos han empleado el método de<strong> recargarse en ambos autos</strong> <strong>para ganar centímetros de espacio</strong>. Sin embargo, es muy riesgoso y poco recomendado.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe src="https://www.youtube.com/embed/m26qQpOeshw" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class=""></iframe></div>
<p><em><strong>3. El acelerado</strong></em></p>
<p>Recomendamos no intentar este método en la calle. Aunque se ve fácil, realmente<strong> requiere de mucha práctica, habilidad, cálculo y pericia</strong>.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe src="https://www.youtube.com/embed/dE8qywVr1_A" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class=""></iframe></div>
<p>Lo que hizo este conductor fue, primeramente,<strong> girar las llantas delanteras</strong>. Posteriormente, <strong>aceleró aún con el freno de mano puesto</strong>. Una vez que liberó el freno, el auto salió por la inercia del peso y la aceleración.</p>
<div class="wrap-at-margin-left col-md-7 col-sm-7 col-xs-12"><img src="https://media.metrolatam.com/2019/08/11/autoencerrado-33577ee5d39d41a9ffd6ffd7f779ae8c-1200x0.jpg" alt="auto encerrado" class="img img-responsive image-medium" /></div>
<h2 style="text-align: center"><strong>Mejor evítalo </strong></h2>
<p>Aunque hay ocasiones en las que no puedes evitar que te encierren, en otras sí puedes <strong>ser precavido</strong>.</p>
<p>De entrada, si eliges <strong>estacionarte en un espacio que inicialmente ya es reducido</strong>, corres el riesgo de que el auto que llegue después sea más grande y te encierre.</p>
<p>Si únicamente hay un auto al frente o atrás, contempla<strong> dejar un espacio considerable porque nunca sabes cómo se estacionará el que llegue después</strong>. Si es un franelero el que te pide que te pegues, habla con él.</p>
<p>Finalmente, aunque muchos autos ya ofrecen <strong>asistencias de estacionado</strong>, ¡una gran mayoría de autos no cuentan con ellas!</p>
<h3 style="text-align: center"><strong>Continúa con:</strong></h3>
<h3 style="text-align: center"><a href="https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/accidentes-casa-conductores.html"><strong>¿Por qué ocurren más accidentes cerca de la casa de los conductores?</strong></a></h3>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html" data-id-post="1447069" data-url="https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=%C2%BFTe%20quedaste%20encerrado%20entre%20dos%20veh%C3%ADculos?%20Estos%20videos%20te%20ense%C3%B1an%20c%C3%B3mo%20sacarlo https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('%C2%BFTe%20quedaste%20encerrado%20entre%20dos%20veh%C3%ADculos?%20Estos%20videos%20te%20ense%C3%B1an%20c%C3%B3mo%20sacarlo')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html" data-id-post="1447069" data-url="https://www.publimetro.com.mx/mx/autosrpm/2020/03/13/sacar-auto-encerrado-dos-vehiculos.html" data-title="%C2%BFTe%20quedaste%20encerrado%20entre%20dos%20veh%C3%ADculos?%20Estos%20videos%20te%20ense%C3%B1an%20c%C3%B3mo%20sacarlo">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<style type="text/css">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</style>
<div class="npm-suscribe-box">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="https://www.publimetro.cl/assets/svg/logo-publimetro-green.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/mx/tag/atrapado" title="Atrapado">Atrapado</a></li>
<li><a href="/mx/tag/auto-vehiculos" title="auto vehículos">auto vehículos</a></li>
<li><a href="/mx/tag/calle" title="calle">calle</a></li>
<li><a href="/mx/tag/encerrado" title="encerrado">encerrado</a></li>
<li><a href="/mx/tag/encierran" title="encierran">encierran</a></li>
<li><a href="/mx/tag/estacionamiento" title="estacionamiento">estacionamiento</a></li>
<li><a href="/mx/tag/estacionar" title="Estacionar">Estacionar</a></li>
<li><a href="/mx/tag/estacionarse" title="estacionarse">estacionarse</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                       window._taboola = window._taboola || [];
                                       _taboola.push({
                                         mode: 'organic-thumbnails-c',
                                         container: 'taboola-below-article-thumbnails',
                                         placement: 'Below Article Thumbnails',
                                         target_type: 'mix'
                                       });
                                     </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/mx/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Publicidad</h5></li><li><a href="https://media.metrolatam.com/2020/02/20/MK_v2020_Publimetro_v4_final.pdf" target="_blank" title="Media Kit 2020 de Publimetro">Media Kit 2020 de Publimetro</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 text-center">
<div class="content">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content ">
<div class="banner-mailing" style="display:none;">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>


<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets/js/mustache.js" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"></script>
<script src="/assets/js/articulo.js?v=1.3.6"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
</body>
</html>
