
























































































    
  



  



  
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            Qué son los &#34;criptogatos&#34;, los felinos virtuales por los que pagan hasta US$113.000 y que pueden ser un problema para las criptomonedas
        
         |
        
            Publimetro México
        </title>

    
    
      
    
    

    <meta name="description" content="
                &#34;Son coleccionables, adorables y se les puede dar de comer&#34;, dicen los creadores de CryptoKitties. La fiebre de los &#34;criptogatos&#34; es tal que muchos internautas están pagando miles de dólares por ellos. Y de paso, generando un problema.
            ">

    
      
    
    <meta name="keywords" content="BBC Mundo">
    <link rel="canonical" href="https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html" />
    <meta property="og:url" content="https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publimetro México"/>
    
    <meta property="og:title" content="Qué son los &#34;criptogatos&#34;, los felinos virtuales por los que pagan hasta US$113.000 y que pueden ser un problema para las criptomonedas" />
    

    
    
      
    
    
    
    <meta property="og:description" content="
                &#34;Son coleccionables, adorables y se les puede dar de comer&#34;, dicen los creadores de CryptoKitties. La fiebre de los &#34;criptogatos&#34; es tal que muchos internautas están pagando miles de dólares por ellos. Y de paso, generando un problema.
            " />

    
      
    

    

    
    <meta property="og:image" content="https://media.metrolatam.com/2017/12/07/9910454949e15d369e5c4bb29b42fea31b053209-6e07a697e1f20b3a8efc47aafd834df7-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/12/07/9910454949e15d369e5c4bb29b42fea31b053209-6e07a697e1f20b3a8efc47aafd834df7-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="BBC Mundo" />
    <meta property="fb:pages" content="111367450125" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublimetroMX" name="twitter:site">
    <meta name="twitter:title" content="Qué son los &#34;criptogatos&#34;, los felinos virtuales por los que pagan hasta US$113.000 y que pueden ser un problema para las criptomonedas" />

    
    
      
    
    
    
    <meta name="twitter:description" content="
                &#34;Son coleccionables, adorables y se les puede dar de comer&#34;, dicen los creadores de CryptoKitties. La fiebre de los &#34;criptogatos&#34; es tal que muchos internautas están pagando miles de dólares por ellos. Y de paso, generando un problema.
            " />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/12/07/9910454949e15d369e5c4bb29b42fea31b053209-6e07a697e1f20b3a8efc47aafd834df7-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link rel="stylesheet" href="/assets/stylesheets/main.css">

    <script type="text/javascript">
        var adblock = true;
    </script>
    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ 'Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
    </script>
    <script type="text/javascript" src="/assets/js/adframe.js"></script>
    <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">





    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.js" rel="preload"></script>
    <script type="text/javascript">
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '984245',
            'page_title': "Qué son los &#34;criptogatos&#34;, los felinos virtuales por los que pagan hasta US$113.000 y que pueden ser un problema para las criptomonedas",
            'pub_date': '2017/12/07 11:25:16',
            'pub_date_simple': '2017/12/07 11:25:16',
            'pub_date_GMT': '2017/12/07 17:25:16',
            'upd_date': '2017/12/07 17:25:16',
            'upd_date_GMT': '2017/12/07 11:25:16',
            'generateddate': '2017/12/07 11:33:42',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'BBC Mundo',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'bbc-mundo',
            'sub_channel_names': 'bbc-mundo',
            'all_channel_names': 'bbc-mundo',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html',
            'current_link': 'https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html',
            'keyword' : 'BBC Mundo',
            
        }];
    </script>


    
            
    

    

    
            
            
    

    
  <script>
  var PREBID_TIMEOUT = 3000;

  var adUnits = [
                
                {
                    code: 'ad_header',
                    sizes: [[970, 250],[970,90]],
                    bids: [{
                        bidder: 'appnexus',
                        params: {
                           placementId: '12117909'
                        }
                    }]
                },
                {
                    code: 'ad_top',
                    sizes: [728, 90],
                    bids: [{
                        bidder: 'appnexus',
                        params: {
                           placementId: '12117908'
                        }
                    }]
                },
                {
                    code: 'ad_300x250_1',
                    sizes: [[300, 600], [300, 250]],
                    bids: [{
                        bidder: 'appnexus',
                        params: {
                           placementId: '12117904'
                        }
                    }]
                },
                {
                    code: 'ad_300x250_2',
                    sizes: [[300, 600], [300, 250]],
                    bids: [{
                        bidder: 'appnexus',
                        params: {
                           placementId: '12117905'
                        }
                    }]
                },
                {
                    code: 'ad_300x250_3',
                    sizes: [[300, 600], [300, 250]],
                    bids: [{
                        bidder: 'appnexus',
                        params: {
                           placementId: '12117906'
                        }
                    }]
                },
                {
                    code: 'ad_300x250_4',
                    sizes: [[300, 600], [300, 250]],
                    bids: [{
                        bidder: 'appnexus',
                        params: {
                           placementId: '12117907'
                        }
                    }]
                }

                
                

              ];

  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
      pbjs.setPriceGranularity("dense");

  });

</script>

<script type="text/javascript" src="/assets/js/prebid.js" async></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

</script>



<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        



<script type='text/javascript'>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</script>






    

    
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2017/12/07/9910454949e15d369e5c4bb29b42fea31b053209-6e07a697e1f20b3a8efc47aafd834df7-1200x800.jpg"
       ],
       "author": "BBC Mundo",
       "datePublished": "2017/12/07 11:25:16",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    

</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" bbc-mundo  >

  
  <script>
    !function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}
    (window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");

    s_bbcws('partner', 'publimetro.com.mx');
    s_bbcws('language', 'mundo');
    s_bbcws('track', 'pageView');
  </script>
  <noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt="" /></noscript>
  

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads');  });
      </script>
    </div>

    <div id="fb-root"></div>


    
    <!-- Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>
    <!-- End Google Tag Manager Header —>
    




    
        
    

    
      <!-- jano 1 -->
        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header'>
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/mx/">
                        <img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="https://www.amazon.com.mx/?tag=publimetro-20" title="Amazon.com">Amazon.com</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row ">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">BBC Mundo</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                

                

                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 07/12/2017"><img src="https://media.readmetro.com/2017/12/07/publimetro/mini_1-ebe1acff2270d9e26fe72311574b507a.jpg" alt="Mexico City - 07/12/2017"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class="publicidad pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/mx/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.publimetro.com.mx/mx">

    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>

</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
                        <object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
                            <img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
                        </object>

                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <!-- <li class="menu-item dropdown dropdown-submenu active">
                    <div class="btn-group">
                        <button class="btn">Noticias</button>
                        <button class="btn dropdown-toggle" data-toggle="dropdown">
                            <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                        </ul>
                    </div>
                </li> -->
                
<div class="btn-group">
	<button class="btn"><a href="/mx">Inicio</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
		</li>
	</ul>
</div>
<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li></li>
                <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>



    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">

    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="BBC Mundo" data-categoryid="">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      
      

    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="984245" data-category="bbc-mundo" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html" data-title="Qu%C3%A9%20son%20los%20&%2334;criptogatos&%2334;,%20los%20felinos%20virtuales%20por%20los%20que%20pagan%20hasta%20US$113.000%20y%20que%20pueden%20ser%20un%20problema%20para%20las%20criptomonedas | Publimetro%20M%C3%A9xico">





	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    
                                         <div class="bbc-belt"></div>
                                     

                                    
                                    <h1 class="article-title">Qué son los &#34;criptogatos&#34;, los felinos virtuales por los que pagan hasta US$113.000 y que pueden ser un problema para las criptomonedas</h1>
                                    <h2 class="excerpt">
                &#34;Son coleccionables, adorables y se les puede dar de comer&#34;, dicen los creadores de CryptoKitties. La fiebre de los &#34;criptogatos&#34; es tal que muchos internautas están pagando miles de dólares por ellos. Y de paso, generando un problema.
            </h2>

                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por BBC Mundo</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>
                                               <!--  <small>
                                                    12 de Septiembre 2017 / 13:30hrs
                                                </small> -->
                                                <time class="" datetime="2017-12-07T11:25:16-06:00">
                                                                                    jueves 07 de diciembre del 2017, a las 11:25
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>
                                        <div class="col-xs-12 col-md-5">
                                            <div class="wrap-share">
                                                <div class="col-xs-4 col-sm-6">
                                                    <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html" data-id-post="984245" data-url="https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html">
                                                        <i class="fa fa-facebook"></i>
                                                        <small class="hidden-xs">comparte</small>
                                                    </a>
                                                </div>
                                                <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                                  <a class="btn whatsapp-btn" href="whatsapp://send?text=Qu%C3%A9%20son%20los%20&%2334;criptogatos&%2334;,%20los%20felinos%20virtuales%20por%20los%20que%20pagan%20hasta%20US$113.000%20y%20que%20pueden%20ser%20un%20problema%20para%20las%20criptomonedas https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html"><i class="fa fa-whatsapp"></i></a>

                                                </div>
                                                <div class="col-xs-4 col-sm-6">
                                                    <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Qu%C3%A9%20son%20los%20&%2334;criptogatos&%2334;,%20los%20felinos%20virtuales%20por%20los%20que%20pagan%20hasta%20US$113.000%20y%20que%20pueden%20ser%20un%20problema%20para%20las%20criptomonedas')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html" data-id-post="984245" data-url="https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html" data-title="Qu%C3%A9%20son%20los%20&%2334;criptogatos&%2334;,%20los%20felinos%20virtuales%20por%20los%20que%20pagan%20hasta%20US$113.000%20y%20que%20pueden%20ser%20un%20problema%20para%20las%20criptomonedas">
                                                        <i class="fa fa-twitter"></i>
                                                        <small class="hidden-xs">comparte</small>
                                                    </a>
                                                </div>
                                            </div>

                                        </div>

                                    </div>
                                    <!--fin nueva firma-->


                                    

									

									
										
									
									
										
									

									
									

									
									


                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2017/12/07/9910454949e15d369e5c4bb29b42fea31b053209-6e07a697e1f20b3a8efc47aafd834df7-1200x600.jpg" src="https://media.metrolatam.com/2017/12/07/9910454949e15d369e5c4bb29b42fea31b053209-6e07a697e1f20b3a8efc47aafd834df7-1200x600.jpg" class="loadFullImage responsive-img" alt="Qué son los &#34;criptogatos&#34;, los felinos virtuales por los que pagan hasta US$113.000 y que pueden ser un problema para las criptomonedas" style="" />
                        <div class="article-gradient lel"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    
      <div class="content" >
        <div>
        <article><a href="https://www.publimetro.com.mx/mx/noticias/2017/12/07/captura-del-chapo-no-impacto-eu.html" class="link-image"><img data-src="https://media.metrolatam.com/2017/06/08/screen-shot-20170608-at-8.10.32-pm-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/12/07/captura-del-chapo-no-impacto-eu.html" class="">Captura del 'Chapo' no impactó el consumo de drogas: Funcionario de EU</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/Mundo">Mundo</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>
    

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- oUhVBXY1so1 --><article class="video-format"><!-- <a href="https://www.publimetro.com.mx/mx/publimetro-tv/2017/12/07/captan-paso-nube-negra-australia.html" class="link-image"><img data-src="https://media.metrolatam.com/2017/12/07/screenshot20171207at121018pm-11546744b871e509f8c7215cf78f1f13-{width}x{height}.jpg" class="img-responsive lazyload" ><div class="video-format__layer"><div class="video-format__label"><div class="video-format__play-box "><i class="fa fa-play"></i></div><span>07.12.2017</span><h5>	​Captan aterrador paso de una nube negra sobre Australia </h5></div></div></a>--><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/oUhVBXY1so/country/mexico/section/noticias/device/Desktop/type/sitio/origin/sidebar/autostart/true/volume/0"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/publimetro-tv/2017/12/07/captan-paso-nube-negra-australia.html" class="">​Captan aterrador paso de una nube negra sobre Australia</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content">
          <div>
            <article><a href="https://www.publimetro.com.mx/mx/noticias/2017/12/06/elvia-carrillo-puerto-doodle-google.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2017/12/06/elviacarrillopuertos139thbirthday48349038866595842x-17b5e94ee6e02affd56bc84647c2c15b-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/12/06/elvia-carrillo-puerto-doodle-google.html" class="">¿Por qué Elvia Carrillo Puerto aparece en el Doodle de Google?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/pais">País</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
</aside>

                  




	                <div class="article__main">


                             

                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html" data-id-post="984245" data-url="https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Qu%C3%A9%20son%20los%20&%2334;criptogatos&%2334;,%20los%20felinos%20virtuales%20por%20los%20que%20pagan%20hasta%20US$113.000%20y%20que%20pueden%20ser%20un%20problema%20para%20las%20criptomonedas')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html" data-id-post="984245" data-url="https://www.publimetro.com.mx/mx/bbc-mundo/2017/12/07/que-son-los-criptogatos-los-felinos-virtuales-por-los-que-pagan-hasta-us113-000-y-que-pueden-ser-un-problema-para-las-criptomonedas.html" data-title="Qu%C3%A9%20son%20los%20&%2334;criptogatos&%2334;,%20los%20felinos%20virtuales%20por%20los%20que%20pagan%20hasta%20US$113.000%20y%20que%20pueden%20ser%20un%20problema%20para%20las%20criptomonedas"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                                    <!-- <div class="resumen resumen-height"> -->
                                        <p>¿Quién no quisiera tener un &quot;adorable&quot; gatito virtual, &quot;único en su especie&quot; e imposible de replicar, secuestrar o destruir?</p>
<p>Para algunos internautas la respuesta es tan obvia -¿quién no?- que han llegado a pagar ellos cientos e incluso miles de dólares. De hecho, las transacciones ya superan los US&#36;8.000.000, según <a href="https://kittysales.herokuapp.com/">Crypto Kitty Sales</a>*.</p>
<p>Es la nueva moda que causa furor en la red y, especialmente, en el mundo de las criptomonedas: <strong>el fenómeno de los </strong><strong><em>CryptoKitties</em></strong> o, tal y como se les conoce en español, los &quot;criptogatos&quot;.</p>
<p>Se trata de un juego creado por la compañía canadiense AxiomZen que les permite a los usuarios comprar, &quot;alimentar&quot; y especular con las &quot;criptomascotas&quot; usando<strong> ether (ETH), la moneda virtual</strong> que le hace la competencia al bitcoin.</p>
<p>El sistema usa la plataforma Ethereum, una aplicación con tecnología <em>blockchain</em> (cadenas de bloques) que refleja los movimientos que se hacen con la moneda y permite crear contratos de igual a igual.</p>
<ul>
<li><a href="http://www.bbc.co.uk/mundo/noticias-40367486">Qué es el ether, la nueva moneda virtual que amenaza al bitcoin y que creció más de un 4.000% en menos de 6 meses</a></li>
</ul>
<p>Muchos ya comparan el éxito repentino de los criptogtatos -se lanzó hace apenas unos días, <strong>el 28 de noviembre</strong>&#8211; con el arrollador Pokémon Go, que tuvo impacto mundial. </p>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2017/12/07/9910455252a0e5c0b8dd46e895ae7607c1d1c937-bfd5a02ec97c5a55e2827aadf7e9aac8-1200x0.jpg" alt="9910455252a0e5c0b8dd46e895ae7607c1d1c937-bfd5a02ec97c5a55e2827aadf7e9aac8.jpg" class="img img-responsive image-large" /><span class="pie-foto"> Los &quot;criptogatos&quot; se compran y venden con la moneda virtual ether y han multiplicado por 6 el número de transacciones desde su lanzamiento, el 28 de noviembre.(Foto: Cryptokitties). / BBC </span></div>
<p>Sus precios varían: algunos se han comprado por apenas 0,03 ETH (US&#36;12), pero los más cotizados han llegado a alcanzar los 50 ETH (unos US&#36;23.000) y hasta <strong>246 ETH (en torno a US&#36;113.000)</strong>.</p>
<p>&quot;Son coleccionables, adorables y se les puede dar de comer&quot;, se lee en su sitio web, <em>CryptoKitties.co</em>.</p>
<p>Es la llegada del <em>blockchain</em> a los juegos de internet.</p>
<h3>¿Una moda preocupante?</h3>
<p>Los desarrolladores del juego le contaron a la agencia de noticias<em> Bloomberg</em> que los criptogatos suponen un &quot;paso clave&quot; para hacer las cadenas de bloques más accesibles a la gente.</p>
<hr />
<hr />
<p>Pero su popularidad ha puesto de relieve uno de los grandes problemas de la tecnología de las criptomonedas: su<strong> falta de escalabilidad</strong>.</p>
<p>Es decir, ¿funcionaría si millones de personas hacen de ellas su modo de pago'? ¿Hasta qué punto es capaz de aguantar su infraestructura?</p>
<ul>
<li><a href="http://www.bbc.co.uk/mundo/noticias-41741607">&quot;Una gigantesca estafa está por explotar en la cara de muchísimas personas&quot; advierte el &quot;lobo de Wall Street&quot; </a></li>
</ul>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2017/12/07/991045512ec4838a44b74d55b2b5bba28b7a6cbfh620-9ca1973cb6a6d5ce79b3cd4212cfab42-1200x0.jpg" alt="991045512ec4838a44b74d55b2b5bba28b7a6cbfh620-9ca1973cb6a6d5ce79b3cd4212cfab42.jpg" class="img img-responsive image-large" /><span class="pie-foto"> Una de estas mascotas virtuales llegó a comprarse por más de US&#36;100.000. (Foto: Cryptokitties). / BBC </span></div>
<p><strong>Etherscan,</strong> el buscador que permite buscar, confirmar y validar transacciones en Ethereum ha multiplicado por seis el número de transacciones pendientes desde que comenzó la fiebre de los criptogatos. </p>
<p>&quot;Los criptogatos se han vuelto tan populares que están ocupando una cantidad importante del espacio disponible para las transacciones en la plataforma Ethereum&quot;, le dijo a la BBC Garrick Hileman, del Centro de Finanzas Alternativas de la Universidad de Cambridge, en Reino Unido.</p>
<p>&quot;A algunas personas les preocupa que un juego frívolo pueda desplazar usos comerciales más serios&quot;.</p>
<p>Cada criptogato tiene <strong>un &quot;genoma único&quot; de 256 bits</strong> y puede jugar roles masculinos o femeninos a la hora de &quot;reproducirse&quot;.</p>
<p>Existen hasta 4.000 variaciones genéticas posibles que hacen variar su color de ojos, pelo y forma corporal.</p>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2017/12/07/99104554c26419ad16e34d5d8fc592bdcd09c3c9-235fa67ef5b88dbe905d84e157f75fa0-1200x0.jpg" alt="99104554c26419ad16e34d5d8fc592bdcd09c3c9-235fa67ef5b88dbe905d84e157f75fa0.jpg" class="img img-responsive image-large" /><span class="pie-foto"> Cada gato es único e imposible de copiar o destruir. (Foto: Cryptokitties). / BBC </span></div>
<p>Axiom Zen lanza un nuevo criptogato cada 15 minutos. El resto, &quot;nacen&quot; de las reproducciones entre los gatos existentes.</p>
<p>Cada usuario establece su precio en función a sus características.</p>
<p>Según ETH Gas Station, un organismo que analiza las transacciones de ether, CryptoKitties ya supera el 10% de las transacciones. Y a medida que aumenta el número de &quot;criptogatos&quot;, es más costoso hacer intercambios económicos rápidamente.</p>
<p>&quot;El verdadero problema es que otros jugadores busquen alternativas a Ethereum y se trasladen a otros sistemas&quot;, explicó Hileman.  </p>
<p>&quot;Es sin duda urgente que Ethereum gestione este asunto&quot;.</p>
<hr />
<p>*La BBC no se hace responsable del contenido de páginas externas.</p>

                                        <!--<div id="resumenBtnWrap">
                                            <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
                                        </div>
                                    </div>-->

                                    

                                    <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/mx/tag/bbc-mundo" title="BBC Mundo">BBC Mundo</a></li>
    
  </ul>
</div>


                                    
                                        <div class="bbc-belt foot_bbc">
                                          <span>&#169</span>
                                        </div>
                                    

                                    </div>
                                    </div>

                                </div>

                                


                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
                                </div>



	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/mx/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/noticias" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/publisport" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/entretenimiento" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/estilo-vida" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/tecnologia" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="/mx/page/certificacion-pricewaterhousecoopers-pwc-cdmx-mty-gdl.shtml" target="_blank" title="Certificaciones">Certificaciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="https://assets.metrolatam.com/mx/2017/04/10/Media-Kit-2017.pdf" target="_blank" title="Media Kit 2017 de Publimetro">Media Kit 2017 de Publimetro</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<!-- hola brede -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMXMFS');</script>
<!-- End Google Tag Manager Footer -->


<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>




<!-- tiene opta -->
<script>
  var opta_settings = {
          subscription_id: 'dc9e6c25a5d6e3d838ea199d5e5382d4',
          language: 'es_ES',
          timezone: 'America/Mexico_City'
      };
</script>
<script src="//s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<link rel="stylesheet" href="//s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="stylesheet" href="//s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/v3/css/v3-mobile.football.opta-widgets.css">
<script type="text/javascript">
         var f = new Date();
         var fecha = f.getFullYear() + "-" + ("0" + (f.getMonth() + 1)).slice(-2) + "-" + f.getDate();
</script>
<style>
  .Opta .Opta-H2, .Opta h2, .Opta .Opta-Ranking-Bars .Opta-Score div {
      background: #168c48;
  }
  .Opta .Opta-Nav li.Opta-On a {
      background-color: #168c48!important;
  }
  .Opta .Opta-Ranking-Bars .Opta-Score .Opta-Rating {
      text-shadow: -1px -1px 0 #000, 1px -1px 0 #000, -1px 1px 0 #000, 1px 1px 0 #000;
  }
  .Opta .Opta-Ranking-Bars .Opta-FeatureHeader td, .Opta .Opta-Ranking-Bars .Opta-FeatureHeader th {
      background-color: #b3b3b3;
  }
  .Opta .Opta-Tabs .Opta-Nav>ul.Opta-Overflowed {
      background-color: #12522d;
  }
  .Opta .Opta-Tabs .Opta-Nav>ul.Opta-Overflowed:hover {
      background-color: #168c48;
  }
  .Opta .Opta_F_TR_N .Opta-Striped tbody tr.Opta-FeatureHeader td, .Opta .Opta_F_TR_N .Opta-Striped tbody tr.Opta-FeatureHeader th {
      background-color: #168c48;
  }
  .Opta .Opta-Accordion>.Opta-TabbedContent>li>h3.Opta-Open, .Opta .Opta-Nav li.Opta-On a, .Opta .Opta-Ranking .Opta-FeatureHeader td, .Opta .Opta-Ranking .Opta-FeatureHeader th, .Opta table thead th.Opta-Sort.Opta-Sort-HeaderSortDown, .Opta table thead th.Opta-Sort.Opta-Sort-HeaderSortUp {
      background-color: #12522d;
  }
</style>
<!-- End tiene opta -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>

</html>




