


























































































    
  



  



  
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            De un hotel en Panamá a una torre en Uruguay: las polémicas que generan los negocios de Donald Trump en América Latina
        
         |
        
            Publimetro México
        </title>

    
    
      
    
    

    <meta name="description" content="
                La disputa por el control del edificio más alto de Panamá es apenas la última de una serie de controversias en torno a proyectos y negocios de la compañía del presidente de Estados Unidos, Donald Trump, en Latinoamérica.
            ">

    
      
    
    <meta name="keywords" content="BBC Mundo">
    <link rel="canonical" href="https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html" />
    <meta property="og:url" content="https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publimetro México"/>
    
    <meta property="og:title" content="De un hotel en Panamá a una torre en Uruguay: las polémicas que generan los negocios de Donald Trump en América Latina" />
    

    
    
      
    
    
    
    <meta property="og:description" content="
                La disputa por el control del edificio más alto de Panamá es apenas la última de una serie de controversias en torno a proyectos y negocios de la compañía del presidente de Estados Unidos, Donald Trump, en Latinoamérica.
            " />

    
      
    

    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/03/12/100325606gettyimages628254742-ac8a7b3fdf5a3dfb8c73e85e562ef5c4-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/03/12/100325606gettyimages628254742-ac8a7b3fdf5a3dfb8c73e85e562ef5c4-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="BBC Mundo" />
    <meta property="fb:pages" content="111367450125" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublimetroMX" name="twitter:site">
    <meta name="twitter:title" content="De un hotel en Panamá a una torre en Uruguay: las polémicas que generan los negocios de Donald Trump en América Latina" />

    
    
      
    
    
    
    <meta name="twitter:description" content="
                La disputa por el control del edificio más alto de Panamá es apenas la última de una serie de controversias en torno a proyectos y negocios de la compañía del presidente de Estados Unidos, Donald Trump, en Latinoamérica.
            " />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/03/12/100325606gettyimages628254742-ac8a7b3fdf5a3dfb8c73e85e562ef5c4-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?nocache">

    <script type="text/javascript">
        var adblock = true;
    </script>

    <script type="text/javascript" src="/assets/js/adframe.js"></script>
    <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">





    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.js" rel="preload"></script>
    <script type="text/javascript">
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1023231',
            'page_title': "De un hotel en Panamá a una torre en Uruguay: las polémicas que generan los negocios de Donald Trump en América Latina",
            'pub_date': '2018/03/12 10:40:32',
            'pub_date_simple': '2018/03/12 10:40:32',
            'pub_date_GMT': '2018/03/12 16:40:32',
            'upd_date': '2018/03/12 16:40:32',
            'upd_date_GMT': '2018/03/12 10:40:32',
            'generateddate': '2018/03/12 10:47:03',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'BBC Mundo',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': 'Gerardo Lissardy - BBC Mundo, Nueva York',
            'channel_name': 'bbc-mundo',
            'sub_channel_names': 'bbc-mundo',
            'all_channel_names': 'bbc-mundo',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html',
            'current_link': 'https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html',
            'keyword' : 'BBC Mundo',
            
        }];
    </script>


    
            
    

    

    
            
            
    

    
  


<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        



<script type='text/javascript'>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</script>






    

    
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2018/03/12/100325606gettyimages628254742-ac8a7b3fdf5a3dfb8c73e85e562ef5c4-1200x800.jpg"
       ],
       "author": "BBC Mundo",
       "datePublished": "2018/03/12 10:40:32",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    

</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" bbc-mundo  >

  
  <script>
    !function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}
    (window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");

    s_bbcws('partner', 'publimetro.com.mx');
    s_bbcws('language', 'mundo');
    s_bbcws('track', 'pageView');
  </script>
  <noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt="" /></noscript>
  

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              googletag.pubads().refresh([slots.ad_layer]);
            });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            googletag.pubads().refresh([slots.ad_footer]);
          });
      </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
            googletag.pubads().refresh([slots.ad_teads]);
          });
      </script>
    </div>

    <div id="fb-root"></div>


    
    <!-- Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>
    <!-- End Google Tag Manager Header —>
    




    
        
    

    
      <!-- jano 1 -->
        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/mx/">
                        <img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row ">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">BBC Mundo</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                

                
                  
                

                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 12/03/2018"><img src="https://rm.metrolatam.com/2018/03/12/publimetro/mini_1-fee1edc6b78a5c3b32bf4d8a9ac9bbb9.jpg" alt="Mexico City - 12/03/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class="publicidad pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/mx/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.publimetro.com.mx/mx">

    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>

</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
                        <object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
                            <img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
                        </object>

                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/mx/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <!-- <li class="menu-item dropdown dropdown-submenu active">
                    <div class="btn-group">
                        <button class="btn">Noticias</button>
                        <button class="btn dropdown-toggle" data-toggle="dropdown">
                            <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                        </ul>
                    </div>
                </li> -->
                
<div class="btn-group">
	<button class="btn"><a href="/mx">Inicio</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
		</li>
	</ul>
</div>
<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li></li>
                <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>



    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">

    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="BBC Mundo" data-categoryid="">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      
      

    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="1023231" data-category="bbc-mundo" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html" data-title="De%20un%20hotel%20en%20Panam%C3%A1%20a%20una%20torre%20en%20Uruguay:%20las%20pol%C3%A9micas%20que%20generan%20los%20negocios%20de%20Donald%20Trump%20en%20Am%C3%A9rica%20Latina | Publimetro%20M%C3%A9xico">


    
        
    
    
      
    
    <!-- Aqui -->


    
      
      
    

    

    
    

    
    

    
    

    
    <img data-backmedia="true"  data-src="2018/03/12/100325606gettyimages628254742-ac8a7b3fdf5a3dfb8c73e85e562ef5c4-1200x600.jpg" src="https://media.metrolatam.com/2018/03/12/100325606gettyimages628254742-ac8a7b3fdf5a3dfb8c73e85e562ef5c4-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="De un hotel en Panamá a una torre en Uruguay: las polémicas que generan los negocios de Donald Trump en América Latina" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    

	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    
                                         <div class="bbc-belt"></div>
                                     

                                    
                                    <h1 class="article-title">De un hotel en Panamá a una torre en Uruguay: las polémicas que generan los negocios de Donald Trump en América Latina</h1>
                                    <h2 class="excerpt">
                La disputa por el control del edificio más alto de Panamá es apenas la última de una serie de controversias en torno a proyectos y negocios de la compañía del presidente de Estados Unidos, Donald Trump, en Latinoamérica.
            </h2>


                                    


                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Gerardo Lissardy - BBC Mundo, Nueva York</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>
                                               <!--  <small>
                                                    12 de Septiembre 2017 / 13:30hrs
                                                </small> -->
                                                <time class="" datetime="2018-03-12T10:40:32-06:00">
                                                                                    Lunes 12 de marzo de 2018, a las 10:40
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>

                                    </div>
                                    <!--fin nueva firma-->




									

									
										
									
									
										
									

									
									

									
									


                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2018/03/12/100325606gettyimages628254742-ac8a7b3fdf5a3dfb8c73e85e562ef5c4-1200x600.jpg" src="https://media.metrolatam.com/2018/03/12/100325606gettyimages628254742-ac8a7b3fdf5a3dfb8c73e85e562ef5c4-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="De un hotel en Panamá a una torre en Uruguay: las polémicas que generan los negocios de Donald Trump en América Latina" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    
      <div class="content" >
        <div>
        <article><a href="https://www.publimetro.com.mx/mx/elecciones/2018/03/12/mancera-exige-al-frente-documento-que-garantice-gobierno-de-coalicion.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/02/17/manceraprensa4-e5f1b6028bb31237ccb05350c903a2c2-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/elecciones/2018/03/12/mancera-exige-al-frente-documento-que-garantice-gobierno-de-coalicion.html" class="">Mancera exige al frente documento que garantice gobierno de coalición</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/Elecciones">Elecciones</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>
    

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- b4vmvFwE5c1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/b4vmvFwE5c/country/mexico/section/nueva-mujer_publimetro-tv/device/Desktop/type/sitio/origin/sidebar_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2018/03/12/estas-son-4-cosas-que-no-debes-decirle-mujer-segun-ciencia.html" class="">Estas son las 4 cosas que no debes decirle a una mujer (según la ciencia)</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/nueva-mujer">Nueva Mujer</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content">
          <div>
            <article><a href="https://www.publimetro.com.mx/mx/noticias/2018/03/11/mhoni-vidente-los-horoscopos-esta-semana-3.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/03/12/2850381616076574426034051786522214o3dfc60404b560394ad9c96b2b24b2555c1200x600-5e820965b2ed6040ce229f36a3b569c6-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2018/03/11/mhoni-vidente-los-horoscopos-esta-semana-3.html" class="">Mhoni Vidente: Los horóscopos de esta semana</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html" data-id-post="1023231" data-url="https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('De%20un%20hotel%20en%20Panam%C3%A1%20a%20una%20torre%20en%20Uruguay:%20las%20pol%C3%A9micas%20que%20generan%20los%20negocios%20de%20Donald%20Trump%20en%20Am%C3%A9rica%20Latina')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html" data-id-post="1023231" data-url="https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html" data-title="De%20un%20hotel%20en%20Panam%C3%A1%20a%20una%20torre%20en%20Uruguay:%20las%20pol%C3%A9micas%20que%20generan%20los%20negocios%20de%20Donald%20Trump%20en%20Am%C3%A9rica%20Latina"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                              <div class="resumen">
                                  <p>En Panamá, las letras &quot;Trump&quot; fueron removidas del edificio más alto del país. </p>
<p>En Brasil, un plan para abrir el Hotel Trump Rio dio lugar a una investigación criminal. </p>
<p>Mientras, en México, el proyectado Trump Ocean Resort ni siquiera llegó a construirse. </p>
<p>Del norte al sur de América Latina, diferentes negocios que involucraron a la compañía del presidente de Estados Unidos, <strong>Donald Trump, se han visto salpicados por disputas y polémicas en los últimos años.</strong></p>
<p>Algunos de estos problemas datan de antes de la incursión de Trump en política y parecen deberse más a cuestiones comerciales o de gerencia que a sus posturas en temas como la inmigración o el muro que quiere en la frontera con México.</p>
<ul>
<li><a href="http://www.bbc.co.uk/mundo/noticias-america-latina-43299875">Por qué los dueños del hotel Trump en Panamá quieren cambiarle el nombre y desvincularse del presidente de EE.UU.</a></li>
</ul>
<p>Pero las controversias de la Organización Trump en la región continúan hasta ahora, como muestra el enfrentamiento con riñas por el control del Trump Hotel Panamá. </p>
<p>Esto plantea una situación atípica para América Latina y, según expertos, pone bajo cuestión la estrategia que el actual presidente de EE.UU. siguió para desarrollar su compañía familiar en otros países. </p>
<p><strong>&quot;No creo que sea un problema latinoamericano; es un problema de Trump&quot;</strong>, señala Jan deRoos, profesor de bienes raíces y finanzas hoteleras en la Universidad Cornell de EE.UU. </p>
<p>&quot;La forma en que hace negocios está causando problemas con el tiempo&quot;, agrega DeRoos en diálogo con BBC Mundo. </p>
<h3>¿Cuestión de imagen?</h3>
<p>Al asumir la presidencia de EE.UU., Trump delegó el manejo de la organización familiar a sus hijos mayores y otros ejecutivos, aunque aun es propietario mediante un fideicomiso. </p>
<p>También prometió que, mientras sea presidente, la organización se abstendría de realizar nuevos negocios en el exterior, para evitar potenciales conflictos de interés. </p>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/03/12/100320571gettyimages9281635961-66df8931be6302c6cdf056b50529fe43-1200x0.jpg" alt="100320571gettyimages9281635961-66df8931be6302c6cdf056b50529fe43.jpg" class="img img-responsive image-large" /><span class="pie-foto"> Donald Trump pasó el manejo de sus empresas a sus hijos mientras gobierna EE.UU., pero aun es el propietario. / Getty Images </span></div>
<p>La de Panamá es la única empresa hotelera de Trump en América Latina y la lucha por su control se volvió el ejemplo más reciente y visible de las dificultades que su compañía ha tenido en la región. </p>
<p>El enfrentamiento es con el empresario Orestes Fintiklis quien, tras adquirir la mayoría de las acciones del hotel, buscó sacar a la compañía Trump de la gerencia del edificio, acusándola de mala gestión.</p>
<p><strong>La disputa subió de tono en las últimas semanas</strong>, con altercados y forcejeos entre personas de ambas partes que motivaron la intervención de policías y de autoridades gubernamentales.</p>
<p>Fintiklis, de origen chipriota, llegó la semana pasada al inmueble con la orden de una corte para permitir el cambio de administración, tras lo cual un operario removió con un martillo y una palanca las cinco letras del nombre Trump de la fachada. </p>
<p>El viernes, funcionarios de la propiedad de 284 metros de altura anunciaron que cambiarían su nombre a &quot;Bahía Grand Panamá&quot;. </p>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/03/12/100320573gettyimages9253731721-2e774a1989385035ac9ae4bb2643326d-1200x0.jpg" alt="100320573gettyimages9253731721-2e774a1989385035ac9ae4bb2643326d.jpg" class="img img-responsive image-large" /><span class="pie-foto"> El edificio más alto de Panamá es el único negocio hotelero de la Organización Trump en América Latina. / AFP </span></div>
<p>Pero la Organización Trump negó en un comunicado que haya perdido la disputa por el hotel con la orden de la corte panameña, que a su entender solo autoriza la designación de un administrador temporal mientras se resuelve el litigio. </p>
<p>&quot;Trump Hotels tiene plena confianza en que no solo prevalecerá, sino que recuperará todos sus daños, costos y honorarios de abogados&quot;, indicó el comunicado. </p>
<p>Abogados de la empresa anunciaron luego que<strong> iniciarían acciones legales para restablecer el nombre &quot;Trump&quot; en el hotel. </strong></p>
<p>Ambas partes han dicho que esta es una disputa meramente comercial.</p>
<p>Pero algunos creen que la imagen de la Organización Trump —que recientemente acordó borrar su nombre de otros inmuebles en Nueva York y Toronto— puede estar pagando el precio de tantas polémicas causadas por Trump como gobernante.</p>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/03/12/1003037306baf50b5cb0647d1910f685fef0fb985-e015da3846ae18d6b94d83a65239be99-1200x0.jpg" alt="1003037306baf50b5cb0647d1910f685fef0fb985-e015da3846ae18d6b94d83a65239be99.jpg" class="img img-responsive image-large" /><span class="pie-foto"> Las letras removidas del hotel Trump atrajeron turistas en Panamá. / AFP </span></div>
<p>&quot;Si le fuera bien, a la organización le irá bien; si sigue siendo controvertido, la organización seguirá siendo golpeada&quot;, dice Joel Feigenheimer, de la escuela de hostelería y turismo de la Universidad Internacional de Florida, a BBC Mundo. </p>
<h3>De México a Brasil</h3>
<p>Como dueño de un emporio empresarial, Trump tiene un largo historial de disputas y reclamos de clientes inconformes que está lejos de limitarse a América Latina: de hecho, comienza por su propio país y alcanza otras regiones.</p>
<p>Pero <strong>Trump también ha cultivado una imagen de empresario exitoso </strong>y siempre rechazó las acusaciones de haber actuado de forma indebida en cualquiera de sus disputas. </p>
<p>Una forma en que su compañía buscó expandir negocios en América Latina es mediante contratos para el uso de la marca Trump en edificios y la administración de hoteles, aun sin tener una participación accionaria en el negocio. </p>
<p>En México, por ejemplo, vendió la licencia para el uso de su nombre y la empresa constructora Irongate Wilshire debía encargarse de desarrollar el Trump Ocean Resort en Baja California en 2006.</p>
<p>Sin embargo, la compañía anunció a comienzos de 2009 que el proyecto se detendría debido a la crisis financiera que en ese entonces golpeaba a los mercados globales.</p>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/03/12/100320579gettyimages8146249481-92c19467c6e3a96f24945a136dc3b059-1200x0.jpg" alt="100320579gettyimages8146249481-92c19467c6e3a96f24945a136dc3b059.jpg" class="img img-responsive image-large" /><span class="pie-foto"> Eric Trump es uno de los hijos del presidente de EE.UU. a cargo de manejar sus empresas. / Getty Images </span></div>
<p>Muchos de quienes ya habían invertido en unidades del proyecto creyendo que sería realizado por la empresa Trump presentaron demandas por fraude y recibieron compensaciones millonarias en acuerdos separados con los constructores y los Trump. </p>
<p>En Brasil, la Organización Trump se apartó de un acuerdo para administrar y usar su nombre en un hotel en Río de Janeiro después que se supiera en 2016 que el negocio era objeto de una investigación criminal por presunta corrupción. </p>
<p>La firma Trump indicó entonces que abandonaba debido a atrasos y diferencias con quienes desarrollaban el emprendimiento, que llegó a inaugurarse parcialmente para las Olimpiadas de Río. </p>
<p>Pero investigadores cuestionaron primero un aporte de fondos de pensión al proyecto y luego acusaron a un socio del mismo, Arthur Soares Filho —también conocido como &quot;rey Arthur&quot;—, de pagar sobornos para albergar los Juegos Olímpicos. </p>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/03/12/100320575gettyimages4823876701-14aa1d903ada0306235dbd69302c7020-1200x0.jpg" alt="100320575gettyimages4823876701-14aa1d903ada0306235dbd69302c7020.jpg" class="img img-responsive image-large" /><span class="pie-foto"> La compañía Trump se retiró de un proyecto hotelero en Río de Janeiro que fue incluido en una investigación criminal. / AFP </span></div>
<p>Nadie de la Organización Trump parece haber sido investigado en este caso, pero la polémica planteó dudas sobre el proceso de verificación de antecedentes que realiza la empresa al elegir sus socios, ya que las firmas de Soares aparecían en otras causas.</p>
<p>&quot;Digamos que (Trump) o la compañía no hacen su debida diligencia sobre los antecedentes de sus inversionistas tan bien como deberían. Es lo más amable que puedo decir&quot;, señala DeRoos. </p>
<h3>&quot;Amo esta parte del mundo&quot;</h3>
<p>BBC Mundo preguntó a la Organización Trump si estas controversias afectaron su reputación o la llevaron a replantearse su estrategia para América Latina, pero no obtuvo respuesta hasta la publicación de este artículo. </p>
<p>La compañía mantiene por ejemplo un acuerdo para el uso de su nombre en <strong>una torre que se construye en Punta del Este, Uruguay</strong>, a cargo del grupo YY Development. </p>
<p>Pero este proyecto ha estado en medio de otra polémica reciente. </p>
<p>Un viaje de negocios que Eric Trump, hijo del presidente de EE.UU., realizó al lugar el año pasado costó US&#36;97.830 a los contribuyentes de su país en habitaciones de hotel para personal de la embajada y el servicio secreto que protege a la familia del mandatario, informó el diario <em>The Washington Pos</em>t. </p>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/03/12/100320577gettyimages6282547421-ff5b70c57c2a022693e1dda81b3bc67c-1200x0.jpg" alt="100320577gettyimages6282547421-ff5b70c57c2a022693e1dda81b3bc67c.jpg" class="img img-responsive image-large" /><span class="pie-foto"> Cuando comenzó a ser construida la torre Trump en Punta del Este, Uruguay, tuvo la imagen del hoy presidente de EE.UU. / AFP </span></div>
<p>Eric Trump volvió a visitar la torre Trump de Punta del Este en enero, cuando declaró al diario argentino La Nación que &quot;Sudamérica en general es un lugar correcto para invertir&quot;. </p>
<p>Después que Trump fue electo en 2016, surgieron reportes de prensa en Argentina diciendo que mencionó un proyecto inmobiliario en Buenos Aires durante una llamada telefónica de felicitación que recibió del presidente Mauricio Macri, a quien conocía como empresario. </p>
<p>Pero el gobierno de Macri negó que eso fuera cierto y la compañía de Trump negó que tuviera planes de construir en Buenos Aires.</p>
<p>No obstante, en sus declaraciones al diario La Nación, Eric Trump dijo que estuvieron &quot;muy cerca&quot; de levantar una torre Trump en Argentina y prometió que construirán &quot;algo maravilloso allí&quot; después que su padre deje la presidencia.</p>
<p>&quot;Amo esta parte del mundo&quot;, dijo. &quot;Aunque habrá que esperar ocho años&quot;.</p>

                              </div>

                              <!-- compartir -->
                              <div class="row autorandshare" style="border-top:initial;">
                                <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                  <div class="wrap-share">
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html" data-id-post="1023231" data-url="https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html">
                                              <i class="fa fa-facebook"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                      <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                        <a class="btn whatsapp-btn" href="whatsapp://send?text=De%20un%20hotel%20en%20Panam%C3%A1%20a%20una%20torre%20en%20Uruguay:%20las%20pol%C3%A9micas%20que%20generan%20los%20negocios%20de%20Donald%20Trump%20en%20Am%C3%A9rica%20Latina https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html"><i class="fa fa-whatsapp"></i></a>

                                      </div>
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('De%20un%20hotel%20en%20Panam%C3%A1%20a%20una%20torre%20en%20Uruguay:%20las%20pol%C3%A9micas%20que%20generan%20los%20negocios%20de%20Donald%20Trump%20en%20Am%C3%A9rica%20Latina')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html" data-id-post="1023231" data-url="https://www.publimetro.com.mx/mx/bbc-mundo/2018/03/12/de-un-hotel-en-panama-a-una-torre-en-uruguay-las-polemicas-que-generan-los-negocios-de-donald-trump-en-america-latina.html" data-title="De%20un%20hotel%20en%20Panam%C3%A1%20a%20una%20torre%20en%20Uruguay:%20las%20pol%C3%A9micas%20que%20generan%20los%20negocios%20de%20Donald%20Trump%20en%20Am%C3%A9rica%20Latina">
                                              <i class="fa fa-twitter"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                  </div>
                                </div>
                              </div>
                              <!-- END compartir -->


                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/mx/tag/bbc-mundo" title="BBC Mundo">BBC Mundo</a></li>
    
  </ul>
</div>

                                    

                                    
                                        <div class="bbc-belt foot_bbc">
                                          <span>&#169;</span>
                                        </div>
                                    

                                    </div>
                                    </div>

                                </div>



                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
                                </div>



	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/mx/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/noticias" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/publisport" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/entretenimiento" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/estilo-vida" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/tecnologia" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="https://assets.metrolatam.com/mx/2017/04/10/Media-Kit-2017.pdf" target="_blank" title="Media Kit 2017 de Publimetro">Media Kit 2017 de Publimetro</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<!-- hola brede -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMXMFS');</script>
<!-- End Google Tag Manager Footer -->


<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js?v=1" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>




<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>

</html>




