
  









<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            Hondureños calientan el partido ante México en Copa Oro con memes
        
         |
        
            Publimetro México
        </title>

    
    
      
    
    
      
    

    <meta name="description" content="El partido entre ambas Selecciones toma nuevo sabor, pero ahora por los cuartos de final de la Copa Oro.">

    
      
    
    <meta name="keywords" content="AZTECAZO, Copa Oro, Honduras, México">
    <link rel="canonical" href="https://www.publimetro.com.mx/mx/deportes/2017/07/19/hondurenos-calientan-partido-ante-mexico-copa-oro-memes.html" />
    <meta property="og:url" content="https://www.publimetro.com.mx/mx/deportes/2017/07/19/hondurenos-calientan-partido-ante-mexico-copa-oro-memes.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publimetro México"/>
    
    <meta property="og:title" content="Hondureños calientan el partido ante México en Copa Oro con memes" />
    

    
    
      
    
    
      
    
    
    <meta property="og:description" content="El partido entre ambas Selecciones toma nuevo sabor, pero ahora por los cuartos de final de la Copa Oro." />

    
      
    


    
    <meta property="og:image" content="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver7-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver7-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Ana Laura García" />
    <meta property="fb:pages" content="111367450125" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublimetroMX" name="twitter:site">
    <meta name="twitter:title" content="Hondureños calientan el partido ante México en Copa Oro con memes" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="El partido entre ambas Selecciones toma nuevo sabor, pero ahora por los cuartos de final de la Copa Oro." />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver7-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.com.mx/mx/deportes/2017/07/19/hondurenos-calientan-partido-ante-mexico-copa-oro-memes.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link rel="stylesheet" href="/assets/stylesheets/main.css">

    <script type="text/javascript">
        var adblock = true;
    </script>
    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ 'Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
    </script>
    <script type="text/javascript" src="/assets/js/adframe.js"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">





    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.min.js" rel="preload"></script>
    <script type="text/javascript">
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '929318',
            'page_title': 'Hondureños calientan el partido ante México en Copa Oro con memes',
            'pub_date': '2017/07/19 14:13:21',
            'pub_date_simple': '19/07/2017 14:13',
            'pub_date_GMT': '2017/07/19 19:13:21',
            'upd_date': '2017/07/19 14:13:21',
            'upd_date_GMT': '2017/07/19 19:13:21',
            'generateddate': '2017/07/19 15:13:24',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Ana Laura García',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'deportes',
            'sub_channel_names': 'deportes',
            'all_channel_names': 'deportes,publisport,futbol-nacional,publisport,multimedia,galerias,publisport,multimedia,publisport,seleccion-mexicana,publisport,multimedia,video',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/deportes/2017/07/19/hondurenos-calientan-partido-ante-mexico-copa-oro-memes.html',
            'current_link': 'https://www.publimetro.com.mx/mx/deportes/2017/07/19/hondurenos-calientan-partido-ante-mexico-copa-oro-memes.html',
            'keyword' : 'AZTECAZO, Copa Oro, Honduras, México',
            
        }];
    </script>
    <script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js" ></script>
    <script type='text/javascript'>
       function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
    </script>
    
            
    
    
            
            
    
    
    <script type='text/javascript'>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "deportes";
    var dfp_seccion = "deportes";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'AZTECAZO, Copa Oro, Honduras, México'.replace(/,\s+/g,",");
    googletag.cmd.push(function() {
        slots["layer"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_layer', 'ad_layer').addService(googletag.pubads());
        slots["skin"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_skin', 'ad_skin').addService(googletag.pubads());
        slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
        slots["ad_header"] = googletag.defineSlot('/59391304/MX/Metro/ad_header',[[970, 250],[970,90]],'ad_header').addService(googletag.pubads());
        slots["ad_top"] = googletag.defineSlot('/59391304/MX/Metro/ad_top', [728, 90], 'ad_top').addService(googletag.pubads());
        slots["ad_push"] = googletag.defineSlot('/59391304/MX/Metro/ad_push', [[970, 60], [970, 90]], 'ad_push').addService(googletag.pubads());
        slots["ad_300x250_1"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
        slots["ad_300x250_2"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
        slots["ad_300x250_3"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
        slots["ad_300x250_4"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
        slots["ad_bottom"] = googletag.defineSlot('/59391304/MX/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());
        slots["ad_teads"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_teads', 'ad_teads').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        //googletag.pubads().enableSyncRendering();
        googletag.pubads().setTargeting('demo',dfp_demo);
        googletag.pubads().setTargeting('url',dfp_url);
        googletag.pubads().setTargeting('articulo',dfp_articulo);
        googletag.pubads().setTargeting('canal',"deportes");
        googletag.pubads().setTargeting('seccion',"deportes");
        googletag.pubads().setTargeting('categorias', "deportes,publisport,futbol-nacional,publisport,multimedia,galerias,publisport,multimedia,publisport,seleccion-mexicana,publisport,multimedia,video");
        googletag.pubads().setTargeting('tipo',"article");
        googletag.pubads().setTargeting('keyword',dfp_keyword);
        googletag.pubads().setTargeting('brand_safety',"false");
        googletag.pubads().setTargeting('native',"false");
        googletag.pubads().addEventListener('slotRenderEnded', validaPublicidad) ;
        googletag.enableServices();
      });
    </script>
    
    

    
      <!-- nEq! -->
    


</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" deportes  >

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads'); });
      </script>
    </div>

    <div id="fb-root"></div>


    
    <!-- Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>
    <!-- End Google Tag Manager Header —>
    




    

    


    <!--BARRA DE NAVEGACION DESKTOP-->
    <div class="navbar navbar-default hidden-xs hidden-sm publisport-header" id="desktop-main-navigation" role="navigation">
        <div class="container-fluid">
            <section id="product-list">
                <div class="row wrap-product">
                    <ul class="nav navbar-nav">
                        <li class="trans-menu-metro ">
                            <a class="navbar-brand dropdown-toggle" href="#" data-toggle="dropdown" aria-expanded="true">
                                <object data="/assets/svg/logo-publimetro.svg" style="width:90px; margin-top: 1px" type="image/svg+xml">
                                    <img src="/assets/svg/logo-publimetro.png" style="width:90px; margin-top: 1px" alt="Metro Colombia">
                                </object>
                                <span class="fa fa-chevron-down"></span>
                            </a>
                            <div class="dropdown-menu resume-options" role="menu" aria-labelledby="dLabel">
                                <ul class="nav nav-tabs">
	<li class="active">
		<a data-menu="tab" data-target="#menu-inicio" href="/mx">Inicio</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-515862" href="https://www.publimetro.com.mx/mx/noticias">Noticias</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-deportes" href="/mx/publisport/">Publisport</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-" href=""></a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-515921" href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-" href=""></a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-516756" href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-publimetro-tv" href="/mx/publimetro-tv.shtml">Publimetro TV</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-516717" href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-opinion" href="/mx/opinion.shtml">Opinión</a>
	</li>
</ul><!-- Tab panes -->
<div class="tab-content">
	<div class="tab-pane active" id="menu-inicio"></div>
	<div class="tab-pane" id="menu-515862">
		<ul class="menu-list">
			<li>
				<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
			</li>
			<li>
				<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
			</li>
			<li>
				<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
			</li>
		</ul>
	</div>
	<div class="tab-pane" id="menu-deportes">
		<ul class="menu-list">
			<li>
				<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
			</li>
			<li>
				<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
			</li>
		</ul>
	</div>
	<div class="tab-pane" id="menu-515921">
		<ul class="menu-list">
			<li>
				<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
			</li>
		</ul>
	</div>
	<div class="tab-pane" id="menu-516756"></div>
	<div class="tab-pane" id="menu-publimetro-tv"></div>
	<div class="tab-pane" id="menu-516717"></div>
	<div class="tab-pane" id="menu-opinion"></div>
</div>
                            </div>
                        </li>
                            <li><a href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a href="http://latam.ign.com" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                    </ul>
                    <!-- Cambio de edición -->
                    <!-- include virtual="/plantillas/ediciones.shtml" -->
                    <!-- Cambio de edición -->
                </div>
            </section>
            <!--Publicidad top-->
            <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
                
                <div>
                    <div id='ad_header' style="display: none;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_header'); });
                        </script>
                    </div>
                </div>
                
            </div>

            <section id="head-brand">
                <div class="row">
                    <div class="col-md-3 brand-col">
                        <div class="vcenter">
                            <a class="navbar-brand" href="/mx/publisport/" style="margin-top: 10px;">
                                <object class="logo-metro" data="/assets/svg/Publisport_logo.svg" type="image/svg+xml" style="width: 100%;">
                                    <img src="/assets/svg/lPublisport_logo.png" style="width: 100%;" alt="Publisport Publimetro Mexico">
                                </object>
                            </a>
                            <div class="day-date title-item-menu" style="position: absolute;bottom: 5px;right: 35px;">
                                <span>miércoles, 19 julio 2017</span>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-1 pull-right siblings-brand" style=" min-width: 171px; ">
                        <span class="title-item-menu">Edición impresa:</span>
                        <div class="diario pull-right" style="width: 145px;">
                              <a href="http://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 19/07/2017"><img src="https://media.readmetro.com/2017/07/19/publimetro/mini_1.jpg" alt="Mexico City - 19/07/2017"></a>

                        </div>
                    </div>
                    <div class="col-md-7 pull-right siblings-brand " style="padding: 0; text-align: center;">
                    	<div class="visible-lg" style="width: 728px; height: 90px; float: left;margin-left: 9px;margin-top: 3px;">
                            <div id='ad_top' >
		                        <script type='text/javascript'>
		                            googletag.cmd.push(function() { googletag.display('ad_top'); });
		                        </script>
		                    </div>

                            </div>
                    </div>
                </div>
            </section>

        </div>
        <!--***********************head diferenciado para landing********************-->
        <nav class="navbar navbar-default landing fade-in" role="navigation"  id="main-nav-desktop">
            <div class="wrap-main-menu">
                <div class="navbar-header">
                    <a class="navbar-brand globe" href="/mx/">
                        <object class="logo-metro" data="/assets/svg/globe-publimetro.svg" type="image/svg+xml">
                            Publisport -
                        </object>
                    </a>
                    <a class="navbar-brand" href="/mx/publisport/">
                        <object class="logo-metro" data="/assets/svg/Publisport_logo.svg" type="image/svg+xml" style="width: 250px;">
                                    <img src="/assets/svg/lPublisport_logo.png" style="width: 250px;" alt="Publisport Metro Colombia">
                                </object>
                    </a>
                </div>
                    <ul class="nav navbar-nav"><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/mx/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/mx/ciudad/" title="Ciudad de México">Ciudad de México</a></li><li><a href="/mx/economia/" title="Economía">Economía</a></li><li><a href="/mx/mundo/" title="Mundo">Mundo</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/mx/publisport/" title="Publisport">Publisport<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/mx/futbol-nacional/" title="Fútbol Nacional">Fútbol Nacional</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/futbol-internacional/" title="Fúbol Internacional">Fúbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/copa-oro/" title="Copa Oro">Copa Oro</a></li><li><a href="/mx/formula1/" title="Fórmula 1">Fórmula 1</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/mx/gana/" title="Gana">Gana</a></li></ul></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a target="_blank" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li><li><a target="_blank" href="https://www.amazon.com.mx/?tag=publimetro-20" title="Amazon.com">Amazon.com</a></li></ul>
                <div class="nav-right pull-right">
                    <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                    <!--RRSS-->
                    <div class="RRSS-box pull-right"">
                        <ul class="share-list pull-right">
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                            </li>
                        </ul>
                    </div>
                    <!--caja ofertas en vivo-->
                    <div class="live-link btn-group pull-right" id="envivoBox" style="display:none;">
                        <button type="button" class="btn btn-live dropdown-toggle" data-toggle="dropdown">

                            <div class="mask-image"> <img data-src="" src="https://assets.metrolatam.com/img/1600x800.jpg" id="envivoDetail" class="lazyload img-responsive" alt="" /></div>
                            <span><i class="alert-pin" id="envivoCount">0</i>En Vivo</span>
                            <span class="caret"></span>
                        </button>
                        <div class="dropdown-menu">
                            <ul class="list-live" id="envivo">

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <!--desplegable aqui-->
            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                <form class="form-inline" method="get" action="/mx/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </nav>
    </div>
    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top publisport-header" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">
                    <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/publisport/">
                        <object data="/assets/svg/Publisport_logo.svg" type="image/svg+xml" style="width: 120px;">
                            <img src="/assets/svg/Publisport_logo.png" style="width: 120px;" alt="Metro Colombia">
                        </object>
                    </a>
                    <button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <!-- <li class="menu-item dropdown dropdown-submenu active">
                    <div class="btn-group">
                        <button class="btn">Noticias</button>
                        <button class="btn dropdown-toggle" data-toggle="dropdown">
                            <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                        </ul>
                    </div>
                </li> -->
                
<div class="btn-group">
	<button class="btn"><a href="/mx">Inicio</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
		</li>
	</ul>
</div>
<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="publimetrotv" href="/mx/publimetro-tv.shtml" title="PublimetroTV">PublimetroTV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>









<style>
.main-article:nth-child(2){
    min-height: 3550px;
}
</style>
<!-- inclide mx log-->
<div class="main-content">
    <!-- Articulo 1 -->
    <!-- default -->

    <div id="noticia1" class="head-text-inside article-wrap" data-url="" data-authorID="Ana Laura García" data-categoryid="69">
      

        <div class="slot bnr-top-article" id='ad_push' data-slot="/59391304/MX/Metro/ad_push" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_push'); });
            </script>
        </div>

      
      

        <div id="skin-branding">
        <article class="main-article" data-id="929318" data-category="deportes" data-contentType="article">


            <!-- social bar -->
            
              <div id="nav-sidebar" class="hidden-sm hidden-xs" data-author="Ana Laura García" data-sid="(none)" data-disabled="false">
            
                <div class="option-tools">
                    <div class="tools-menu">
                        <a class="brand-box logo-metro" href="/mx/">
                        </a>

                        <div class="section-option autor-option social-toggle" data-target="author-board">
                            <!-- abajo class fade ej: journalist..... fade" >-->
                            

                        </div>
                        <div class="section-option estadisticas-option social-toggle" data-target="estadisticas-board">
                            <i class="fa fa-line-chart" aria-hidden="true"></i>
                        </div>
                        <div class="section-option">
                            <span class="small-title">Comparte</span>
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" data-id-post="929318" data-url="https://www.publimetro.com.mx/mx/deportes/2017/07/19/hondurenos-calientan-partido-ante-mexico-copa-oro-memes.html" ></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter"  data-id-post="929318" data-url="https://www.publimetro.com.mx/mx/deportes/2017/07/19/hondurenos-calientan-partido-ante-mexico-copa-oro-memes.html" data-title="Hondureños calientan el partido ante México en Copa Oro con memes"></a>
                                </li>
                                 
                                <li>
                                    <a class="fa fa-envelope-o social-toggle" href="#" data-target="envia-articulo"></a>
                                </li>
                            </ul>
                        </div>
                        <div id="breadcumbs-page" class="section-option pull-bottom " >
                            <a class="up-btn" href="#"> <i class="fa fa-chevron-up"></i>
                                <span class="small-title">VOLVER AL TOP</span>
                            </a>
                            <style>

                            .cd-read-more svg circle{

                                transition: stroke-dashoffset 0.5s ease-in-out;
                            }

                            </style>
                            <nav id="scrollSpySidebar" class="cd-read-more">
                                <ul>
                                    <li>
                                        <a href="" class="reading" data-toggle="tooltip" data-placement="right" title="Hondureños calientan el partido ante México en Copa Oro con memes"  seo_title="Hondureños calientan el partido ante México en Copa Oro con memes">
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right"  >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>

                    <div class="option-board author-board">
                        <!-- active is-open -->

                        <div class="scroll-content">

                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">AUTOR</a>
                                </div>

                                <div class="content-mask">
                                    <!-- fade para el avatar -->
                                    


                                </div>
                                <h3 class="autor-titulo">Ana Laura García</h3>
                                <strong class="autor-publicaciones">1</strong>
                                <span class="autor-publicaciones-texto">PUBLICACIONES</span>

                            </div>
                            <div class="in-content ultimos-author">
                                <div class="head-section-default">
                                    <a href="#" role="button">Últimos Artículos</a>
                                </div>



                            </div>
                        </div>
                    </div>
                    <!-- ************estadisticas box ******************-->
                    <div class="option-board estadisticas-section estadisticas-board">
                        <div class="scroll-content">
                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">ESTADÍSTICAS DEL ARTÍCULO</a>
                                </div>

                                <div class="estadisticas-content">
                                    <div class="estadisticas-top estadisticas-caja">
                                        <span class="estadisticas-ahora">AHORA</span>
                                        <div id="donut" data-total="0" data-visitas="0">
                                            <span></span>
                                        </div>
                                        <span class="estadisticas-visitas">
                           VISITAS
                       </span>
                                        <strong id="visitas">

                       </strong>
                                    </div>
                                    <div class="estadisticas-bottom estadisticas-caja">
                                        <div class="estadisticas-cabecera">
                                            <span class="estadisticas-compartidos">
                                                 Últimas 24 Horas
                                             </span>
                                            <!-- <div class="estadisticas-social">
                                              <span>
                                              <i class="fa fa-twitter" aria-hidden="true"></i>0
                                              </span>
                                              <span>
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                                0
                                              </span>
                                            </div> -->
                                        </div>
                                        <div class="estadisticas-cuerpo">
                                            <!-- <div id="donut-social" data-twitter="940" data-facebook="2300">
                                                <span></span>
                                            </div> -->
                                            <div id="line-social" style="width: 349px;">
                                                <div class="tooltip-social">
                                                    <number>56</number>
                                                    <br>
                                                    <small>16 Enero 2016</small>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="in-content">
                                <div class="head-section-default">
                                    <a href="#" role="button">LO MÁS COMPARTIDO</a>
                                </div>



                                <ul class="nav-tabs ">
                                    <li role="presentation" class="active">
                                        <a data-target="#todolist" data-toggle="tab">Todos</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#facebooklist" data-toggle="tab">Facebook</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#twitterlist" data-toggle="tab">Twitter</a>
                                    </li>
                                </ul>

                                <div class="tab-content clear-float">
                                    <!-- *******tab 1********** -->
                                    <div role="tabpanel" class="tab-pane  fade in active" id="todolist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 2********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="facebooklist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 3********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="twitterlist">
                                        <ul class="list-rank-rrss">

                                        </ul>

                                    </div>


                                </div>



                            </div>
                        </div>
                    </div>
                    
                    <!-- ************ envia box ******************-->
                    <div class="option-board envia-articulo">
                        <div class="scroll-content">
                            <div class="in-content">
                              <div class="head-section-default">
                                  <a href="#" role="button">ENVIA ESTE ARTÍCULO</a>
                              </div>
                                <form class="formulario-articulo">
                                  <input type="hidden" name="idBlog" value="mx">
                                  <div class="in-content">


                                    <h5 for="su-email">Datos Destinatario </h5>
                                    <div class="form-group">
                                        <label for="su-email">Nombre* </label>
                                        <input type="text" name="toName" class="form-control">
                                    </div>
                                    <div class="form-group">
                                        <label for="asunto">Correo*: </label>
                                        <input type="text" name="to" class="form-control">
                                    </div>
                                    </div>
                                    <div class="in-content">
                                    <h5 for="asunto">Tus Datos</h5>
                                    <div class="form-group">

                                        <label for="asunto">Nombre: </label>
                                        <input type="text" name="fromName" class="form-control">
                                    </div>
                                    <input class="btn-default articulo-enviar" type="submit" value="enviar" />

                                    </div>


                                </form>
                            </div>
                        </div>

                    </div>
                </div>
            </div>





            <div class="wrapper head-article">

                <!-- cabecera -->
                
                  
                

                
                  <div class="col-md-8 col-xs-12 col-sm-12 col-ajust">
                


                    <div class="mask-image ">


                        <div class="fix-bottom">
                            <div class="wrapper">
                                <header class="article-header  col-md-7">

                                    

                                    
                                    <h1 class="article-title">Hondureños calientan el partido ante México en Copa Oro con memes</h1>
                                    <h2 class="excerpt">El partido entre ambas Selecciones toma nuevo sabor, pero ahora por los cuartos de final de la Copa Oro.
</h2>
                                    
                                    
                                    <div class="imgcredit" style=""><span>internet</span></div>
                                </header>
                            </div>
                        </div>
                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true" data-src="2017/07/19/dt.common.streams.streamserver7-{width}x{height}.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver7-400x200.jpg" class="loadFullImage responsive-img" alt="Hondureños calientan el partido ante México en Copa Oro con memes"  style=""/>
                        <div class="article-gradient lel" style="">
                        </div>
                        


                    </div>

                </div>

                <!-- cabecera -->
            </div>

            <div class="wrapper">
                <div class="container-fluid">
                    <div class="row relative">




                      
                        <div class="col-md-8 col-xs-12 col-sm-12 col-ajust ">
                      
                            <div class="autor-box clear-float">


                                <div class="autor-title" data-url="https://www.publimetro.com.mx/mx/deportes/2017/07/19/hondurenos-calientan-partido-ante-mexico-copa-oro-memes.html" data-title="Hondureños calientan el partido ante México en Copa Oro con memes">
                                    <div class="autor-name">
                                        <i>Por: <a href="/mx/author/anagarcia/">Ana Laura García</a></i>
                                        <ul class="share-list">
                                            <li>
                                                <a class="fa fa-facebook" href="#"></a>
                                            </li>
                                            <li>
                                                <a class="fa fa-twitter" href="#"></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <ul class="navbar-nav article-category-list">
                                        <li><i class="fa fa-clock-o"></i>
                                            <time class="" datetime="2017-07-19T14:13:21-04:00">
                                                19 de julio 2017 / 14:13 hrs.
                                            </time>
                                        </li>
                                        <li>
                                            <div class="share-options">
                                                <div class="counter-share">
                                                    <i class="fa fa-share-alt"></i> <span>0</span>
                                                </div>
                                                <div class="btn-group">
                                                    <button type="button" class="fa fa-twitter"></button>
                                                    <button type="button" class="fa fa-facebook"></button>
                                                    <button type="button" class="fa fa-whatsapp visible-xs"></button>
                                                </div>
                                            </div>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <!-- <iframe id="lectiosPlayer" data-lectiosUrl="https://voice.lectios.com/v3/?idCode=DUKI823R" style="width:100%; height:65px;" frameborder="0" scrolling="no" ></iframe> -->
                            
                            <div class="col-md-10 col-md-offset-1 col-xs-12 col-sm-12">

                                <div class="body-content">



                                    <p class="p1">La Selección de Honduras y su similar de México se medirán el jueves por los cuartos de final de la Copa Oro 2017, duelo que levanta pasiones en ambos países y más, desde aquel aztecazo en 2013, por lo que desde hace unos días los mismos hondureños calientan el partido con memes.</p> <p class="p1">Aquí les dejamos la galería. Un poco de humor extra cancha:</p> <a name="gal-489900"></a><div class="wrap-full-width-article gallery-wrap loading" data-tipo="galeria1"><div class="gallery-jcarousel"><ul><li data-galleryid="0" class="active"><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver17.jpg" alt=" " /></li><li data-galleryid="1" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver19.jpg" alt=" " /></li><li data-galleryid="2" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver16.jpg" alt=" " /></li><li data-galleryid="3" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver3.jpg" alt=" " /></li><li data-galleryid="4" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver6.jpg" alt=" " /></li><li data-galleryid="5" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver8.jpg" alt=" " /></li><li data-galleryid="6" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver4.jpg" alt=" " /></li><li data-galleryid="7" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver2.jpg" alt=" " /></li><li data-galleryid="8" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver1.jpg" alt=" " /></li><li data-galleryid="9" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver18.jpg" alt=" " /></li><li data-galleryid="10" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver5.jpg" alt=" " /></li><li data-galleryid="11" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver.jpg" alt=" " /></li><li data-galleryid="12" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver7.jpg" alt=" internet" /></li><li data-galleryid="13" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver10.jpg" alt=" " /></li><li data-galleryid="14" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver11.jpg" alt=" " /></li><li data-galleryid="15" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver12.jpg" alt=" " /></li><li data-galleryid="16" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver14.jpg" alt=" " /></li><li data-galleryid="17" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver13.jpg" alt=" " /></li><li data-galleryid="18" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver15.jpg" alt=" " /></li><li data-galleryid="19" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver20.jpg" alt=" " /></li><li data-galleryid="20" class=""><img src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver9.jpg" alt=" internet" /></li></ul></div><div class="gallery-description"><div class="description-container"><h3></h3><div class="gallery-counter"><span class="fa fa-camera" aria-hidden="true"></span><div class="gallery-counter-number"></div></div><p></p></div><div class="wrap-bnr center-block"><small>Publicidad</small><div class="bnr300x250"><div class="ad_300x250_gallery" id="ad_300x250_gallery_489900"></div></div></div></div><div style="clear:both"></div><div class="gallery-pager"><div class="gallery-pager-carrousel"><div id="gal-489900" class="gallery-item"><div class="gallery-navigation"><div class="carousel carousel-navigation"><ul><li><img alt="dt.common.streams.streamserver17.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver17.jpg"></li><li><img alt="dt.common.streams.streamserver19.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver19.jpg"></li><li><img alt="dt.common.streams.streamserver16.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver16.jpg"></li><li><img alt="dt.common.streams.streamserver3.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver3.jpg"></li><li><img alt="dt.common.streams.streamserver6.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver6.jpg"></li><li><img alt="dt.common.streams.streamserver8.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver8.jpg"></li><li><img alt="dt.common.streams.streamserver4.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver4.jpg"></li><li><img alt="dt.common.streams.streamserver2.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver2.jpg"></li><li><img alt="dt.common.streams.streamserver1.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver1.jpg"></li><li><img alt="dt.common.streams.streamserver18.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver18.jpg"></li><li><img alt="dt.common.streams.streamserver5.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver5.jpg"></li><li><img alt="dt.common.streams.streamserver.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver.jpg"></li><li><img alt="Los memes" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver7.jpg"></li><li><img alt="dt.common.streams.streamserver10.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver10.jpg"></li><li><img alt="dt.common.streams.streamserver11.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver11.jpg"></li><li><img alt="dt.common.streams.streamserver12.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver12.jpg"></li><li><img alt="dt.common.streams.streamserver14.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver14.jpg"></li><li><img alt="dt.common.streams.streamserver13.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver13.jpg"></li><li><img alt="dt.common.streams.streamserver15.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver15.jpg"></li><li><img alt="dt.common.streams.streamserver20.jpg" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver20.jpg"></li><li><img alt="Los memes" src="https://media.metrolatam.com/2017/07/19/dt.common.streams.streamserver9.jpg"></li></ul></div></div></div></div></div></div> <p class="p1">Los aficionados mexicanos no olvidan el descalabro de 2-1 ante Honduras en la historia de las clasificaciones mundialistas el 6 de septiembre de 2013. Que puso al Tri al bordo de la eliminación de Brasil 2014.</p> <p class="p1">Los villanos del Tri fueron los catrachos Jerry Bentgson y Carlos Costly, nadie imaginó un triunfo de Honduras contra el considerado “Gigante” de la Concacaf, México.</p> <p class="p1">Aquí el partido que se vivió hace unos años y que mañana se enfrentarán para escribir una nueva historia.</p> <p><div class="embed-responsive embed-responsive-4by3"><iframe width="840" height="630" src="https://www.youtube.com/embed/9dlSce-9VAw?feature=oembed" allowfullscreen frameborder="0" class=embed-responsive-item></iframe></div></p>

                                    

                                    <div class="wrap-article tags-box" new-tag="true"><ul class="list-tags"><li><a href="/mx/tag/aztecazo" title="AZTECAZO">AZTECAZO</a></li><li><a href="/mx/tag/copa-oro" title="Copa Oro">Copa Oro</a></li><li><a href="/mx/tag/honduras" title="Honduras">Honduras</a></li><li><a href="/mx/tag/mexico" title="México">México</a></li></ul></div>




                                </div>

                                
                                


                                
                                <div id="taboola-below-article-thumbnails1"></div>
                                <script type="text/javascript">
                                !function (e, f, u) {
                                  e.async = 1;
                                  e.src = u;
                                  f.parentNode.insertBefore(e, f);
                                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js');
                                </script>
                                <script type="text/javascript">
                                  window.page_counter = 1;
                                  taboola_container_id = 'taboola-below-article-thumbnails' + page_counter;
                                  // Create DOM element to contain the widget using above id
                                  window._taboola = window._taboola || [];
                                  _taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
                                  _taboola.push({article:'auto', url:location.href});
                                </script>
                                
                            </div>
                        </div>
                        
                        <div class="riel col-md-4 pull-right sidebar col-xs-12 col-sm-12" data-disabled="(none)">

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_1' class="slot" data-slot="/59391304/MX/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                                            </script>
                                        </div>
                                    </div>
                                  </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                    <div class="fixedBox">
                                    	<div class="content losmas-vistos list-news-box clear-float loaded" style="min-height:596px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Los más vistos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="928950"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/18/venden-por-error-televisiones-de-42-pulgadas-en-64-pesos.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/18/venden-por-error-televisiones-de-42-pulgadas-en-64-pesos.html" data-src="https://media.metrolatam.com/2017/07/18/screen-shot-20170718-at-3.44.28-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/18/venden-por-error-televisiones-de-42-pulgadas-en-64-pesos.html" title="Venden por error televisiones de 42 pulgadas en 64 pesos">Venden por error televisiones de 42 pulgadas en 64 pesos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-18T15:53:04-04:00" title="18/07/2017">18/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="928784"><a class="link-image" href="https://www.publimetro.com.mx/mx/tecnologia/2017/07/18/errores-al-cargar-celular.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/tecnologia/2017/07/18/errores-al-cargar-celular.html" data-src="https://media.metrolatam.com/2017/07/18/appleiphonesmartphone-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/tecnologia/2017/07/18/errores-al-cargar-celular.html" title="Este es uno de los errores más comunes al poner a cargar el celular">Este es uno de los errores más comunes al poner a cargar el celular</a></h2><p class="bajada">¿Deberíamos cargarlo toda la noche mientras dormimos?</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/tecnologia" title="Tecnología">Tecnología</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-18T13:17:01-04:00" title="18/07/2017">18/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="929187"><a class="link-image" href="https://www.publimetro.com.mx/mx/deportes/2017/07/19/rompe-silencio-ex-pique-habla-fue-la-cambiara-shakira.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/deportes/2017/07/19/rompe-silencio-ex-pique-habla-fue-la-cambiara-shakira.html" data-src="https://media.metrolatam.com/2017/07/19/1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/deportes/2017/07/19/rompe-silencio-ex-pique-habla-fue-la-cambiara-shakira.html" title="¡Rompe el silencio! Ex de Piqué habla de cómo fue que la cambiara por Shakira">¡Rompe el silencio! Ex de Piqué habla de cómo fue que la cambiara por Shakira</a></h2><p class="bajada">Núria Tomás era la pareja del zaguero del Barcelona cuando éste conoció a la cantante colombiana en 2010. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/deportes" title="deportes">deportes</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T09:22:27-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="929127"><a class="link-image" href="https://www.publimetro.com.mx/mx/virales/2017/07/18/la-verdad-detras-ayudandog.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/virales/2017/07/18/la-verdad-detras-ayudandog.html" data-src="https://media.metrolatam.com/2017/07/18/screen-shot-20170718-at-8.49.36-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/virales/2017/07/18/la-verdad-detras-ayudandog.html" title="La verdad detrás de #AyudanDOG">La verdad detrás de #AyudanDOG</a></h2><p class="bajada">A través de Facebook usuarios mexicanos han pedido replicar un mensaje para ayudar a perros, sin embargo, eso no es suficiente </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/virales" title="virales">virales</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-18T21:17:58-04:00" title="18/07/2017">18/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="929177"><a class="link-image" href="https://www.publimetro.com.mx/mx/deportes/2017/07/19/egidio-arevalo-corta-entrevista-vivo-argentino-insulto-al-futbol-mexicano.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/deportes/2017/07/19/egidio-arevalo-corta-entrevista-vivo-argentino-insulto-al-futbol-mexicano.html" data-src="https://media.metrolatam.com/2017/07/19/capturadepantalla20170703alas18.02.021200x600-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/deportes/2017/07/19/egidio-arevalo-corta-entrevista-vivo-argentino-insulto-al-futbol-mexicano.html" title="Egidio Arévalo corta entrevista en vivo a argentino que insultó al futbol mexicano">Egidio Arévalo corta entrevista en vivo a argentino que insultó al futbol mexicano</a></h2><p class="bajada">El mediocampista nacionalizado mexicano de Racing se molestó en el programa de radio de Flavio Azzaro al ser cuestionado por su físico.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/deportes" title="deportes">deportes</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T08:31:05-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                                	</div>
                            	</div>

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_2' class="slot" data-slot="/59391304/MX/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            <div class="sticky-bloque hidden-sm " data-min-height="650" data-porcentaje="26">
                                <div class="fixedBox">
                                    <div class="publimetro-tv-bg clear-float loaded"><a class="tv-hover-snood" href="#"><object class="metro-tv-logo" data=" /assets/svg/publimetrotv.svg " type="image/svg+xml"> Tu navegador no soporta SVGs. </object><center><div class="linea"></div></center></a><div class="excerpt-off related-off articulo-principal category-off" data-format="portrait"><article data-post-id="929346"><div class="embed-responsive embed-responsive-16by9 "><iframe id="vrudo" class="vrudo " src="https://rudo.video/vod/czaLt6ZDpdx/country/mexico/section/noticias/device/Desktop/type/sitio/origin/widget_articulo/autostart/true/volume/0" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/video-mujer-rompe-martillo-los-vidrios-la-camioneta-e-xesposo.html" title="Video: Mujer rompe con martillo los vidrios de la camioneta de su ex esposo">Video: Mujer rompe con martillo los vidrios de la camioneta de su ex esposo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:14:10-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div id="menubar"><div class="table-tab-box"><ul class="nav-tabs article-tabs clear-float" role="tablist"><li class="active" role="presentation"><a aria-controls="home" data-toggle="tab" href="#home" role= "tab">Destacado</a></li><li role="presentation" ><a aria-controls="profile" data-toggle="tab" href="#profile" role="tab"> Lo Último </a></li><li role="presentation" ><a aria-controls="messages" data-toggle="tab" href="#messages" role="tab"> Lo + Visto </a></li></ul></div><!-- FIN Nav tabs --><!--INICIO TABPANELES--><div class="tab-content clear-float"><!--INICIO TABPANEL 1--><div class="tab-pane active fade in" id="home" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel1"><!--INICIO carousel-inner--><div class="carousel-inner lo-ultimo-video"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="929337"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/terror-espana-ladron-entra-robar-encuentra-hombre-momificado.html" title="​¡Terror en España! Ladrón entra a robar y encuentra a un hombre momificado"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/terror-espana-ladron-entra-robar-encuentra-hombre-momificado.html" data-src="https://media.metrolatam.com/2017/07/19/m270781d119dd9b436b3decf5b87c3122-4-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/terror-espana-ladron-entra-robar-encuentra-hombre-momificado.html" title="​¡Terror en España! Ladrón entra a robar y encuentra a un hombre momificado">​¡Terror en España! Ladrón entra a robar y encuentra a un hombre momificado</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:01:05-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="929342"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/ninos-mexicanos-campeonato-internacional-aritmetica.html" title="Cinco niños mexicanos arrasaron en campeonato internacional de aritmética"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/ninos-mexicanos-campeonato-internacional-aritmetica.html" data-src="https://media.metrolatam.com/2017/07/19/200238084695873601067417230479445641460904o-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/ninos-mexicanos-campeonato-internacional-aritmetica.html" title="Cinco niños mexicanos arrasaron en campeonato internacional de aritmética">Cinco niños mexicanos arrasaron en campeonato internacional de aritmética</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:00:59-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="929330"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/video-policia-detiene-caballos-galopaban-sueltos-eduardo-molina.html" title="VIDEO: Policía &#39;detiene&#39; a caballos que galopaban sueltos por Eduardo Molina"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/video-policia-detiene-caballos-galopaban-sueltos-eduardo-molina.html" data-src="https://media.metrolatam.com/2017/07/19/screen-shot-20170719-at-2.32.51-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/video-policia-detiene-caballos-galopaban-sueltos-eduardo-molina.html" title="VIDEO: Policía &#39;detiene&#39; a caballos que galopaban sueltos por Eduardo Molina">VIDEO: Policía &#39;detiene&#39; a caballos que galopaban sueltos por Eduardo Molina</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T14:47:57-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="929332"><a class="link-image" href="https://www.publimetro.com.mx/mx/deportes/2017/07/19/este-rubro-america-sigue-siendo-mandon-la-liga-mx.html" title="En este rubro América sigue siendo mandón en la Liga MX"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/deportes/2017/07/19/este-rubro-america-sigue-siendo-mandon-la-liga-mx.html" data-src="https://media.metrolatam.com/2017/05/07/201705061689-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/deportes/2017/07/19/este-rubro-america-sigue-siendo-mandon-la-liga-mx.html" title="En este rubro América sigue siendo mandón en la Liga MX">En este rubro América sigue siendo mandón en la Liga MX</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T14:47:12-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 1--></div><!--FIN TABPANEL 1--><!--INICIO TABPANEL 2--><div class="tab-pane fade " id="profile" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel2"><!--INICIO carousel-inner--><div class="carousel-inner lo-mas-visto"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="929346"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/video-mujer-rompe-martillo-los-vidrios-la-camioneta-e-xesposo.html" title="Video: Mujer rompe con martillo los vidrios de la camioneta de su ex esposo"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/video-mujer-rompe-martillo-los-vidrios-la-camioneta-e-xesposo.html" data-src="https://media.metrolatam.com/2017/07/19/screen-shot-20170719-at-3.08.41-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/video-mujer-rompe-martillo-los-vidrios-la-camioneta-e-xesposo.html" title="Video: Mujer rompe con martillo los vidrios de la camioneta de su ex esposo">Video: Mujer rompe con martillo los vidrios de la camioneta de su ex esposo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:14:10-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="929337"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/terror-espana-ladron-entra-robar-encuentra-hombre-momificado.html" title="​¡Terror en España! Ladrón entra a robar y encuentra a un hombre momificado"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/terror-espana-ladron-entra-robar-encuentra-hombre-momificado.html" data-src="https://media.metrolatam.com/2017/07/19/m270781d119dd9b436b3decf5b87c3122-4-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/terror-espana-ladron-entra-robar-encuentra-hombre-momificado.html" title="​¡Terror en España! Ladrón entra a robar y encuentra a un hombre momificado">​¡Terror en España! Ladrón entra a robar y encuentra a un hombre momificado</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:01:05-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="929342"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/ninos-mexicanos-campeonato-internacional-aritmetica.html" title="Cinco niños mexicanos arrasaron en campeonato internacional de aritmética"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/ninos-mexicanos-campeonato-internacional-aritmetica.html" data-src="https://media.metrolatam.com/2017/07/19/200238084695873601067417230479445641460904o-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/ninos-mexicanos-campeonato-internacional-aritmetica.html" title="Cinco niños mexicanos arrasaron en campeonato internacional de aritmética">Cinco niños mexicanos arrasaron en campeonato internacional de aritmética</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:00:59-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="929330"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/video-policia-detiene-caballos-galopaban-sueltos-eduardo-molina.html" title="VIDEO: Policía &#39;detiene&#39; a caballos que galopaban sueltos por Eduardo Molina"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/video-policia-detiene-caballos-galopaban-sueltos-eduardo-molina.html" data-src="https://media.metrolatam.com/2017/07/19/screen-shot-20170719-at-2.32.51-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/19/video-policia-detiene-caballos-galopaban-sueltos-eduardo-molina.html" title="VIDEO: Policía &#39;detiene&#39; a caballos que galopaban sueltos por Eduardo Molina">VIDEO: Policía &#39;detiene&#39; a caballos que galopaban sueltos por Eduardo Molina</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T14:47:57-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 2--></div><!--FIN TABPANEL 2--><!--INICIO TABPANEL 3--><div class="tab-pane fade" id="messages" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel3"><!--INICIO carousel-inner--><div class="carousel-inner"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="928950"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/18/venden-por-error-televisiones-de-42-pulgadas-en-64-pesos.html" title="Venden por error televisiones de 42 pulgadas en 64 pesos"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/18/venden-por-error-televisiones-de-42-pulgadas-en-64-pesos.html" data-src="https://media.metrolatam.com/2017/07/18/screen-shot-20170718-at-3.44.28-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/18/venden-por-error-televisiones-de-42-pulgadas-en-64-pesos.html" title="Venden por error televisiones de 42 pulgadas en 64 pesos">Venden por error televisiones de 42 pulgadas en 64 pesos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-18T15:53:04-04:00" title="18/07/2017">18/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="929092"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/18/ladymetro-mujer-viaja-colgada-metro-monterrey.html" title="#LadyMetro Mujer viaja colgada en el Metro de Monterrey"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/18/ladymetro-mujer-viaja-colgada-metro-monterrey.html" data-src="https://media.metrolatam.com/2017/07/18/m2f187e0a6652fd850b1854de282c19ad-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/18/ladymetro-mujer-viaja-colgada-metro-monterrey.html" title="#LadyMetro Mujer viaja colgada en el Metro de Monterrey">#LadyMetro Mujer viaja colgada en el Metro de Monterrey</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/monterrey" title="Monterrey">Monterrey</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-18T19:09:08-04:00" title="18/07/2017">18/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="929028"><a class="link-image" href="https://www.publimetro.com.mx/mx/deportes/2017/07/18/escandalo-corrupcion-alcanza-la-seleccion-mexicana.html" title="Escándalo de corrupción alcanza a la Selección Mexicana"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/deportes/2017/07/18/escandalo-corrupcion-alcanza-la-seleccion-mexicana.html" data-src="https://media.metrolatam.com/2017/06/05/mexicomexsport-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/deportes/2017/07/18/escandalo-corrupcion-alcanza-la-seleccion-mexicana.html" title="Escándalo de corrupción alcanza a la Selección Mexicana">Escándalo de corrupción alcanza a la Selección Mexicana</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/deportes" title="deportes">deportes</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-18T18:01:12-04:00" title="18/07/2017">18/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="928436"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/17/video-sujeto-avienta-un-perro-a-un-lago-y-cuatro-personas-lo-aventaron-a-el-tambien.html" title="VIDEO: así castigaron a hombre por arrojar a perro a un lago"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/17/video-sujeto-avienta-un-perro-a-un-lago-y-cuatro-personas-lo-aventaron-a-el-tambien.html" data-src="https://media.metrolatam.com/2017/07/17/screen-shot-20170717-at-3.24.33-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/07/17/video-sujeto-avienta-un-perro-a-un-lago-y-cuatro-personas-lo-aventaron-a-el-tambien.html" title="VIDEO: así castigaron a hombre por arrojar a perro a un lago">VIDEO: así castigaron a hombre por arrojar a perro a un lago</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-17T15:26:55-04:00" title="17/07/2017">17/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none"><ol class="carousel-indicators"><li class="item7 active" data-slide-to="0" data-target= "#myCarousel3"></li></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 3--></div><!--FIN TABPANEL 3--></div><!--FIN TABPANELES--></div></div>
                                </div>
                            </div>



                            <div class="sticky-bloque"  data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_3' class="slot" data-slot="/59391304/MX/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                          </div>
                         	<div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                <div class="fixedBox">
                                	<div class="content list-news-box clear-float last-inserted loaded" style="min-height:608px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Últimos Artículos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="929339"><a class="link-image" href="https://www.publimetro.com.mx/mx/noticias/2017/07/19/nuevas-medidas-viajar-estados-unidos.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/noticias/2017/07/19/nuevas-medidas-viajar-estados-unidos.html" data-src="https://media.metrolatam.com/2017/07/19/image18-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/07/19/nuevas-medidas-viajar-estados-unidos.html" title="¿En qué consisten las nuevas medidas de seguridad en vuelos a Estados Unidos?">¿En qué consisten las nuevas medidas de seguridad en vuelos a Estados Unidos?</a></h2><p class="bajada">A partir de este 19 de julio entraron en vigor las medidas extraordinarias en vuelos hacia Estados Unidos, con las que se espera incremente la revisión de dispositivos electrónicos</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:40:15-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="929349"><a class="link-image" href="https://www.publimetro.com.mx/mx/noticias/2017/07/19/caballo-mancera-encabeza-la-cabalgata-villista-parral-chihuahua.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/noticias/2017/07/19/caballo-mancera-encabeza-la-cabalgata-villista-parral-chihuahua.html" data-src="https://media.metrolatam.com/2017/07/19/dfh1fozumaady0v-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/07/19/caballo-mancera-encabeza-la-cabalgata-villista-parral-chihuahua.html" title="En caballo, Mancera encabeza la Cabalgata Villista en Parral, Chihuahua">En caballo, Mancera encabeza la Cabalgata Villista en Parral, Chihuahua</a></h2><p class="bajada">El jefe de Gobierno de la CDMX estuvo acompañado por el gobernador del estado, Javier Corral y el de Puebla, Rafael Moreno Valle</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:40:07-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="929360"><a class="link-image" href="https://www.publimetro.com.mx/mx/deportes/2017/07/19/tormenta-sorprende-comentaristas-espn-pleno-programa.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/deportes/2017/07/19/tormenta-sorprende-comentaristas-espn-pleno-programa.html" data-src="https://media.metrolatam.com/2017/07/19/captura-de-pantalla-20170719-a-las-3.14.06-p.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/deportes/2017/07/19/tormenta-sorprende-comentaristas-espn-pleno-programa.html" title="VIDEO: Tormenta sorprende a comentaristas de ESPN en pleno programa">VIDEO: Tormenta sorprende a comentaristas de ESPN en pleno programa</a></h2><p class="bajada">Mario Carrillo y Antonio Valle demostraron ser todos unos profesionales </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/futbol-nacional" title="Fútbol Nacional">Fútbol Nacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:38:35-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="929357"><a class="link-image" href="https://www.publimetro.com.mx/mx/noticias/2017/07/19/cae-policia-de-una-patrulla-en-la-mexico-tacuba.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/noticias/2017/07/19/cae-policia-de-una-patrulla-en-la-mexico-tacuba.html" data-src="https://media.metrolatam.com/2017/07/19/mexicotacubapoliciacaecamionetapatrullaasaltooxxomilenionoticiasmilima20170719008430-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/07/19/cae-policia-de-una-patrulla-en-la-mexico-tacuba.html" title="Cae policía de una patrulla en la México-Tacuba">Cae policía de una patrulla en la México-Tacuba</a></h2><p class="bajada">El policía juntos con varios compañeros trataban de llevarse detenido al ladrón de una tienda de conveniencia</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:37:00-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="929304"><a class="link-image" href="https://www.publimetro.com.mx/mx/tecnologia/2017/07/19/switch-online-nintendo-descarga.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/tecnologia/2017/07/19/switch-online-nintendo-descarga.html" data-src="https://media.metrolatam.com/2017/07/19/whatsapp-image-20170719-at-14.42.241-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/tecnologia/2017/07/19/switch-online-nintendo-descarga.html" title="Nintendo Switch Online ya está disponible para descarga">Nintendo Switch Online ya está disponible para descarga</a></h2><p class="bajada">La app ya está disponible para descarga en App Store y Play Store.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/tecnologia" title="Tecnología">Tecnología</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-07-19T15:27:04-04:00" title="19/07/2017">19/07/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                            	</div>
                        	</div>



                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="10" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_4' class="slot" data-slot="/59391304/MX/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>


                        </div>
                        
                    </div>
                </div>
            </div>

        </article>
        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot" data-slot="/59391304/MX/Metro/ad_bottom" data-dimensions="[970, 250]">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>


<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/mx/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/noticias" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/publisport" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/entretenimiento" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/estilo-vida" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/tecnologia" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="/mx/page/certificacion-pricewaterhousecoopers-pwc-cdmx-mty-gdl.shtml" target="_blank" title="Certificaciones">Certificaciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="https://assets.metrolatam.com/mx/2017/04/10/Media-Kit-2017.pdf" target="_blank" title="Media Kit 2017 de Publimetro">Media Kit 2017 de Publimetro</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a href="http://latam.ign.com" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<!-- hola brede -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMXMFS');</script>
<!-- End Google Tag Manager Footer -->



<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload" ></script>

<script type='text/javascript' src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script>


  <script type='text/javascript' src='/assets/js/eq/ResizeSensor.min.js' rel="preload"></script>
  <script type='text/javascript' src='/assets/js/eq/ElementQueries.min.js' rel="preload"></script>


<script type='text/javascript' src="/assets/js/main.min.js" async></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

</body>

</html>

