


















































































    
  



  



  
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            En el Estadio Corregidora regalaron muñecas y diademas artesanales
        
         |
        
            Publimetro México
        </title>

    
    
      
    
    
      
    

    <meta name="description" content="Previo al juego entre Querétaro y América, se obsequiaron a los asistentes un recuerdo que es patrimonio inmaterial del estado">

    
      
    
    <meta name="keywords" content="Am&eacute;rica,Estadio Corregidora,Liga MX,Mu&ntilde;ecas artesanales,Quer&eacute;taro">
    
  		<!-- aqui estan las etiquetas :D -->
  		<meta property="article:tag" content="América" />
        <meta property="article:tag" content="Estadio Corregidora" />
        <meta property="article:tag" content="Liga MX" />
        <meta property="article:tag" content="Muñecas artesanales" />
        <meta property="article:tag" content="Querétaro" />
        

  	
    <link rel="canonical" href="https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html" />
    <meta property="og:url" content="https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publimetro México"/>
    
    <meta property="og:title" content="Regalan muñecas y diademas artesanales en Estadio Corregidora" />
    

    
    
      
    
    
      
    
    
    <meta property="og:description" content="Previo al juego entre Querétaro y América, se obsequiaron a los asistentes un recuerdo que es patrimonio inmaterial del estado" />

    
      
    

    
    <link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html">
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/08/18/dk5qe1lv4aeu4ow-e19bc0d76651b6f3d1160207223e971d-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/08/18/dk5qe1lv4aeu4ow-e19bc0d76651b6f3d1160207223e971d-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Juan Carlos Cerda" />
    <meta property="fb:pages" content="111367450125" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublimetroMX" name="twitter:site">
    <meta name="twitter:title" content="Regalan muñecas y diademas artesanales en Estadio Corregidora" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="Previo al juego entre Querétaro y América, se obsequiaron a los asistentes un recuerdo que es patrimonio inmaterial del estado" />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/08/18/dk5qe1lv4aeu4ow-e19bc0d76651b6f3d1160207223e971d-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?nocache">
    

        <script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1321513',
            'page_title': "Regalan muñecas y diademas artesanales en Estadio Corregidora",
            'pub_date': '2018/08/18 21:07:17',
            'pub_date_simple': '2018/08/18 21:07:17',
            'pub_date_GMT': '2018/08/19 02:07:17',
            'upd_date': '2018/08/19 02:07:17',
            'upd_date_GMT': '2018/08/18 21:07:17',
            'generateddate': '2018/08/18 23:07:18',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Juan Carlos Cerda',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': 'Publisport',
            'channel_name': 'deportes',
            'sub_channel_names': 'deportes',
            'all_channel_names': 'deportes,publisport,futbol-nacional,publisport',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html',
            'current_link': 'https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html',
            'keyword' : 'Am&eacute;rica,Estadio Corregidora,Liga MX,Mu&ntilde;ecas artesanales,Quer&eacute;taro',
            
        }];
    </script>

    <!-- Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>
    <!-- End Google Tag Manager Header -->

    <script type="text/javascript">
        var adblock = true;
    </script>

    <script type="text/javascript" src="/assets/js/adframe.js"></script>

    <script>
    (function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.async=true; js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">






    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.js" rel="preload"></script>



    
            
    

    

    
            
            
    

    
  


<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        



<script type='text/javascript'>
var slots = {};
var dfp_demo=getQueryString("demo");
var dfp_canal = "deportes";
var dfp_seccion = "deportes";
var dfp_url = document.location.pathname.substring(0,40);
var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
var dfp_tipo =  'article';
var dfp_keyword =  'Am&amp;eacute;rica,Estadio Corregidora,Liga MX,Mu&amp;ntilde;ecas artesanales,Quer&amp;eacute;taro'.replace(/,\s+/g,",");
googletag.cmd.push(function() {


    slots["ad_layer"] = googletag.defineSlot('/59391304/MX/Metro/ad_layer',[1,1], 'ad_layer').addService(googletag.pubads());
    slots["ad_skin"] = googletag.defineSlot('/59391304/MX/Metro/ad_skin',[1,1], 'ad_skin').addService(googletag.pubads());
    slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
    slots["ad_teads"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_teads', 'ad_teads').addService(googletag.pubads());
    slots["ad_style"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_style', 'ad_style').addService(googletag.pubads());
    slots["ad_header"] = googletag.defineSlot('/59391304/MX/Metro/ad_header',[[970, 250],[970,90],[728,90]],'ad_header').addService(googletag.pubads());
    slots["ad_top"] = googletag.defineSlot('/59391304/MX/Metro/ad_top', [[728, 90],[970, 60]], 'ad_top').addService(googletag.pubads());
    /*slots["ad_sponsor"] = googletag.defineSlot('/59391304/MX/Metro/ad_sponsor', [120, 40], 'ad_sponsor').addService(googletag.pubads());*/
    
    slots["ad_300x250_1"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
    
    slots["ad_300x250_2"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
    slots["ad_300x250_3"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
    slots["ad_300x250_4"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
    slots["ad_bottom"] = googletag.defineSlot('/59391304/MX/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());




    /*googletag.pubads().enableVideoAds();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs();*/

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().setCentering(true);
    

    googletag.pubads().setTargeting('demo',dfp_demo);
    googletag.pubads().setTargeting('url',dfp_url);
    googletag.pubads().setTargeting('articulo',dfp_articulo);
    googletag.pubads().setTargeting('canal',"deportes");
    googletag.pubads().setTargeting('seccion',"deportes");
    googletag.pubads().setTargeting('categorias', "deportes,publisport,futbol-nacional,publisport");
    googletag.pubads().setTargeting('tipo',"article");
    googletag.pubads().setTargeting('keyword',dfp_keyword);
    googletag.pubads().setTargeting('brand_safety',"false");
    googletag.pubads().setTargeting('native',"false");

    
      googletag.pubads().setTargeting('post_url_sha1',"dcc1800dca4d739d6f7bd0c682b0fd6ad74cb313");
    

    
    googletag.pubads().addEventListener('slotRenderEnded', function(event){


    });
    
    googletag.enableServices();
  });
</script>






    

    
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2018/08/18/dk5qe1lv4aeu4ow-e19bc0d76651b6f3d1160207223e971d-1200x800.jpg"
       ],
       "author": "Juan Carlos Cerda",
       "datePublished": "2018/08/18 21:07:17",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    



      <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
      <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
      <script>
      window.cmpLang = {
        "es": {
            "footerTitle": "Tu privacidad es importante para nosotros.",
            "footerLogoUrl": "",
            "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "footerManageBtnText": "Configurar preferencias",
            "footerAcceptAllBtnText": "Aceptar",
            "modalTitle": "Tu privacidad es importante para nosotros.",
            "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "modalPurposeTitle": "Autorizo ",
            "modalVendorTitle": "Para los siguientes sitios asociados",
            "modalSaveBtnText": "Guardar",
            "modalAcceptAllBtnText": "Aceptar todo",
            "modalRejectAllBtnText": "Rechazar todo"
        },
       "en": {
           "footerTitle": "Your privacy is important to us",
           "footerLogoUrl": "",
           "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "footerManageBtnText": "Manage my choices",
           "footerAcceptAllBtnText": "Accept",
           "modalTitle": "Your privacy is important to us",
           "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "modalPurposeTitle": "You authorize",
           "modalVendorTitle": "For the following partners",
           "modalSaveBtnText": "Save",
           "modalAcceptAllBtnText": "Accept all",
           "modalRejectAllBtnText": "Reject all"
       },
       "fr": {
           "footerTitle": "Votre vie privée est importante pour nous",
           "footerLogoUrl": "",
           "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "footerManageBtnText": "Gérer mes choix",
           "footerAcceptAllBtnText": "Accepter",
           "modalTitle": "Votre vie privée est importante pour nous",
           "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "modalPurposeTitle": "Vous autorisez",
           "modalVendorTitle": "Pour les partenaires suivants",
           "modalSaveBtnText": "Sauvegarder",
           "modalAcceptAllBtnText": "Tout accepter",
           "modalRejectAllBtnText": "Tout rejeter"
       }
     }
    </script>


    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122933836-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-122933836-2');
    </script>


</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" deportes  >

  

  
    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
            });
        </script>
    </div>

    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
    </div>

    <div id='ad_footer' style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
          });
      </script>
    </div>
  
    <div id='ad_style'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_style');
            googletag.pubads().refresh([slots.ad_style]);
          });
      </script>
    </div>
    <div id="fb-root"></div>


    
    

    

    
      <!-- jano 1 -->
        <script>
var producto = "publisport";
</script>
<!--BARRA DE NAVEGACION DESKTOP-->

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/mx/">
                        <img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                <style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <style>
         /* #dae7e4 */
         .header-land-art .w-menu-local.head-publisport .section-title {
             display: none
         }
         .header-land-art .w-menu-local.head-publisport .logo {
             display: block
         }
         .header-land-art .w-menu-local.head-publisport .navbar-brand {
             background-color: #495B6C
         }
         .header-land-art .w-menu-local.head-publisport .current:after {
             background-color: #495B6C !important
         }
        </style>
        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-publisport-->
        <div class="w-menu-local row head-publisport">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="/mx/publisport/">
                        <h2 class="section-title">Deportes</h2>
                        <img src="/assets/svg/Publisport_logo.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                  
                
                <!-- (none) -->
                <!-- (none) -->
                
                <nav id="mainMenu">
                    <a href="#" class="show-menu fa fa-bars"></a>
                    <ul class="nav navbar-nav">

                        <ul class="nav navbar-nav"><li><a href="/mx/futbol-nacional/" title="Futbol Nacional">Futbol Nacional</a></li><li><a href="/mx/futbol-internacional/" title="Futbol Internacional">Futbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul>
                    </ul>
                </nav>
                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 17/08/2018"><img src="https://rm.metrolatam.com/2018/08/17/publimetro/mini_1-5a9e45d130c20faa306fef166c592671.jpg" alt="Mexico City - 17/08/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class=" pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/mx/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -publisport-->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top publisport-header" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">
                    <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/publisport/">
                        <object data="/assets/svg/Publisport_logo.svg" type="image/svg+xml" style="width: 120px;">
                            <img src="/assets/svg/Publisport_logo.png" style="width: 120px;" alt="Metro Colombia">
                        </object>
                    </a>
                    <button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/mx/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <!-- <li class="menu-item dropdown dropdown-submenu active">
                    <div class="btn-group">
                        <button class="btn">Noticias</button>
                        <button class="btn dropdown-toggle" data-toggle="dropdown">
                            <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                        </ul>
                    </div>
                </li> -->
                
<div class="btn-group">
	<button class="btn"><a href="/mx">Inicio</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
		</li>
	</ul>
</div>
<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="publimetrotv" href="/mx/publimetro-tv.shtml" title="PublimetroTV">PublimetroTV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">


    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Juan Carlos Cerda" data-categoryid="(none)">
      

         <div class=" wrap-bnr " id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      
      

    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="1321513" data-category="deportes" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html" data-title="En%20el%20Estadio%20Corregidora%20regalaron%20mu%C3%B1ecas%20y%20diademas%20artesanales | Publimetro%20M%C3%A9xico">


    
        
    
    
      
    
    <!-- Aqui -->


    
      
      
    

    

    
    

    
    

    
    

    
    <img data-backmedia="true"  data-src="2018/08/18/dk5qe1lv4aeu4ow-e19bc0d76651b6f3d1160207223e971d-1200x600.jpg" src="https://media.metrolatam.com/2018/08/18/dk5qe1lv4aeu4ow-e19bc0d76651b6f3d1160207223e971d-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Regalan muñecas y diademas artesanales en Estadio Corregidora" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Muñecas artesanales - Twitter</span></div>

	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    

                                    
                                    <h1 class="article-title">Regalan muñecas y diademas artesanales en Estadio Corregidora</h1>
                                    <h2 class="excerpt">Previo al juego entre Querétaro y América, se obsequiaron a los asistentes un recuerdo que es patrimonio inmaterial del estado</h2>


                                    


                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Publisport</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>
                                               <!--  <small>
                                                    12 de Septiembre 2017 / 13:30hrs
                                                </small> -->
                                                <time class="" datetime="2018-08-18T21:07:17-03:00">
                                                                                    Sábado 18, agosto 2018 21:07
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>

                                    </div>
                                    <!--fin nueva firma-->




									

									
										
									
									
										
									

									
									

									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>Muñecas artesanales - Twitter</span></div>


                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2018/08/18/dk5qe1lv4aeu4ow-e19bc0d76651b6f3d1160207223e971d-1200x600.jpg" src="https://media.metrolatam.com/2018/08/18/dk5qe1lv4aeu4ow-e19bc0d76651b6f3d1160207223e971d-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Regalan muñecas y diademas artesanales en Estadio Corregidora" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="" >
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
            </div>
        </div>
    </div>


      <div class="content" >
        <div>
        <article><a href="https://www.publimetro.com.mx/mx/nacional/2018/08/18/amlo-asegura-impulsara-a-la-ciencia-tecnologia.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/08/18/amlorobotica-fb1644653543ebf548e3ee36ac419478-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/nacional/2018/08/18/amlo-asegura-impulsara-a-la-ciencia-tecnologia.html" class="">AMLO asegura que impulsará a la ciencia y tecnología</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>


      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bFRifA1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bFRifA/country/MX/section/noticias_publimetro-tv/device/Metro/type/sitio/origin/sidebar_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx&io_page_type=embed&io_app_id=42752&io_canonical_url=https%3A%2F%2Fwww.publimetro.com.mx%2Fmx%2Fdestacado-tv%2F2018%2F08%2F18%2Fcartel-maquila-frontera-coctel-sume-las-drogas-ciudad-juarez.html" data-io-video-title="Cártel, maquila y frontera hunden a Ciudad Juárez en las drogas"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2018/08/18/cartel-maquila-frontera-coctel-sume-las-drogas-ciudad-juarez.html" class="">Cártel, maquila y frontera hunden a Ciudad Juárez en las drogas</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content" >
          <div>
          <article><a href="https://www.publimetro.com.mx/mx/nacional/2018/08/18/amlo-asegura-impulsara-a-la-ciencia-tecnologia.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/08/18/amlorobotica-fb1644653543ebf548e3ee36ac419478-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/nacional/2018/08/18/amlo-asegura-impulsara-a-la-ciencia-tecnologia.html" class="">AMLO asegura que impulsará a la ciencia y tecnología</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
      <div class="content">
        <div>
          <article><a href="https://www.publimetro.com.mx/mx/noticias/2018/08/18/asesinan-a-pareja-comia-en-tianguis.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/08/18/homicidio-7768e1e72fa068b5fead0bd9dd81d805-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2018/08/18/asesinan-a-pareja-comia-en-tianguis.html" class="">Asesinan a pareja que comía en tianguis</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/ciudad/">ciudad</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>

      
</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html" data-id-post="1321513" data-url="https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Regalan%20mu%C3%B1ecas%20y%20diademas%20artesanales%20en%20Estadio%20Corregidora')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html" data-id-post="1321513" data-url="https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html" data-title="Regalan%20mu%C3%B1ecas%20y%20diademas%20artesanales%20en%20Estadio%20Corregidora"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">



                              <div data-io-article-url="https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html">
                                <div class="resumen">
                                    <p>Después de que se diera a conocer que las muñecas y diademas artesanales son patrimonio inmaterial en el estado de <strong>Querétaro</strong>, previo al juego de <em>Gallos</em> contra <strong>América</strong> en el <em>Estadio Corregidora</em> se otorgaron estos ejemplares a los aficionados que asistieron.</p>
<h4>👇🏻 <em><strong>También te puede interesar </strong></em>👇🏻</h4>
<p class="tit"><a href="https://www.publimetro.com.mx/mx/publisport/2018/08/18/juan-pablo-vigon-sufre-terrible-herida-en-partido-contra-morelia-apertura-2018-liga-mx.html">FOTOS: Jugador del Atlas muestra terrible herida que sufrió ante Morelia</a></p>
<p class="tit">Por medio de las redes sociales se dio a conocer que a la gente que fue al coloso queretano se llevó un grato obsequio, con el objetivo de seguir alimentando una de las tradiciones más hermosas que presumen en esa parte del territorio mexicano.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">¿Qué hay detrás de las muñecas artesanales de Amealco? ¡Celebra con nosotros que DÖNXU y LELE son Patrimonio del Estado de Querétaro! Comparte tu fotografía usando <a href="https://twitter.com/hashtag/QroOrgulloDeMX?src=hash&amp;ref_src=twsrc%5Etfw">#QroOrgulloDeMX</a> y <a href="https://twitter.com/hashtag/ConsumeLocal?src=hash&amp;ref_src=twsrc%5Etfw">#ConsumeLocal</a> para que todo México las conozca. <a href="https://t.co/LDTOCxALIL">pic.twitter.com/LDTOCxALIL</a></p>
<p>&mdash; Gobierno Querétaro (@gobqro) <a href="https://twitter.com/gobqro/status/1030849417904046080?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">🎥 | ¡Hagamos viral el arte queretano! 😃</p>
<p>Las muñecas de Amealco ya están en el estadio&#8230; ¡Buena esa, <a href="https://twitter.com/gobqro?ref_src=twsrc%5Etfw">@gobqro</a>! <a href="https://twitter.com/hashtag/QroOrgullodeMx?src=hash&amp;ref_src=twsrc%5Etfw">#QroOrgullodeMx</a> <a href="https://t.co/MOyVN28a63">pic.twitter.com/MOyVN28a63</a></p>
<p>&mdash; Gallos de Querétaro (@Club_Queretaro) <a href="https://twitter.com/Club_Queretaro/status/1030971421109960704?ref_src=twsrc%5Etfw">August 19, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">La más bonita en el lugar más bonito😍🏟<a href="https://twitter.com/hashtag/QroOrgulloDeMx?src=hash&amp;ref_src=twsrc%5Etfw">#QroOrgulloDeMx</a> <a href="https://twitter.com/hashtag/ConsumeLocal?src=hash&amp;ref_src=twsrc%5Etfw">#ConsumeLocal</a> <a href="https://twitter.com/Club_Queretaro?ref_src=twsrc%5Etfw">@Club_Queretaro</a> <a href="https://t.co/7YoakaeJZx">pic.twitter.com/7YoakaeJZx</a></p>
<p>&mdash; Fer ❤ (@Fernanda110200) <a href="https://twitter.com/Fernanda110200/status/1030978999286149121?ref_src=twsrc%5Etfw">August 19, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">¡Estamos de fiesta pues Dönxu y Lele son Patrimonio Cultural del Estado! <a href="https://twitter.com/hashtag/QroOrgulloDeMx?src=hash&amp;ref_src=twsrc%5Etfw">#QroOrgulloDeMx</a> 😊👏 <a href="https://twitter.com/hashtag/ConsumeLocal?src=hash&amp;ref_src=twsrc%5Etfw">#ConsumeLocal</a> <a href="https://twitter.com/Club_Queretaro?ref_src=twsrc%5Etfw">@Club_Queretaro</a> <a href="https://t.co/WjSYIQl9pS">pic.twitter.com/WjSYIQl9pS</a></p>
<p>&mdash; Gobierno Querétaro (@gobqro) <a href="https://twitter.com/gobqro/status/1030989142002413568?ref_src=twsrc%5Etfw">August 19, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/QroOrgulloDeMx?src=hash&amp;ref_src=twsrc%5Etfw">#QroOrgulloDeMx</a> <a href="https://twitter.com/hashtag/Mar%C3%ADas?src=hash&amp;ref_src=twsrc%5Etfw">#Marías</a> <a href="https://twitter.com/hashtag/Patrimonio?src=hash&amp;ref_src=twsrc%5Etfw">#Patrimonio</a> <a href="https://twitter.com/gobqro?ref_src=twsrc%5Etfw">@gobqro</a> <a href="https://t.co/lQQ7kAYvIP">pic.twitter.com/lQQ7kAYvIP</a></p>
<p>&mdash; Alejandra Caballero (@alecaballero_m) <a href="https://twitter.com/alecaballero_m/status/1030994555972268032?ref_src=twsrc%5Etfw">August 19, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">En el Estadio Corregidora regalaron muñecas y diademas de las muñecas artesanales de Amealco que fueron nombradas patrimonio inmaterial de Querétaro <a href="https://twitter.com/ESPNmx?ref_src=twsrc%5Etfw">@ESPNmx</a> <a href="https://t.co/B2zz91nX7R">pic.twitter.com/B2zz91nX7R</a></p>
<p>&mdash; Ricardo Cariño (@ricardocarino) <a href="https://twitter.com/ricardocarino/status/1030979792307462146?ref_src=twsrc%5Etfw">August 19, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: center"><strong>PUBLIMETRO TV</strong></p>
<p style="text-align: center"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/oUulFeQQIF/country/MX/section/deportes_publisport_futbol-nacional_publisport/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Regalan mu&ntilde;ecas y diademas artesanales en Estadio Corregidora"></iframe></div></p>

                                </div>
                              </div>

                              

                              
                                
                              

                              
                              <div class="content" dataCab="-publisport" class="e-player">
                                <div class="eplayer-for-mobile">
                                  <script src="//player.performgroup.com/eplayer.js#9690345fe850359a2ec7f1bee2.abyz5tw6hetc1fnbvucbkcyoz$s=1" async></script>
                                </div>
                              </div>
                              

                              <!-- compartir -->
                              <div class="row autorandshare" style="border-top:initial;">
                                <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                  <div class="wrap-share">
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html" data-id-post="1321513" data-url="https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html">
                                              <i class="fa fa-facebook"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                      <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                        <a class="btn whatsapp-btn" href="whatsapp://send?text=Regalan%20mu%C3%B1ecas%20y%20diademas%20artesanales%20en%20Estadio%20Corregidora https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html"><i class="fa fa-whatsapp"></i></a>

                                      </div>
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Regalan%20mu%C3%B1ecas%20y%20diademas%20artesanales%20en%20Estadio%20Corregidora')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html" data-id-post="1321513" data-url="https://www.publimetro.com.mx/mx/deportes/2018/08/18/regalan-munecas-diademas-artesanales-en-estadio-corregidora.html" data-title="Regalan%20mu%C3%B1ecas%20y%20diademas%20artesanales%20en%20Estadio%20Corregidora">
                                              <i class="fa fa-twitter"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                  </div>
                                </div>
                              </div>
                              <!-- END compartir -->

                                    <!--custom code -->
                                    


                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/mx/tag/america" title="América">América</a></li>
        <li><a href="/mx/tag/estadio-corregidora" title="Estadio Corregidora">Estadio Corregidora</a></li>
        <li><a href="/mx/tag/liga-mx" title="Liga MX">Liga MX</a></li>
        <li><a href="/mx/tag/munecas-artesanales" title="Muñecas artesanales">Muñecas artesanales</a></li>
        <li><a href="/mx/tag/queretaro" title="Querétaro">Querétaro</a></li>
    
  </ul>
</div>

                                    

                                    

                                    </div>
                                    </div>

                                </div>


                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                       window._taboola = window._taboola || [];
                                       _taboola.push({
                                         mode: 'organic-thumbnails-c',
                                         container: 'taboola-below-article-thumbnails',
                                         placement: 'Below Article Thumbnails',
                                         target_type: 'mix'
                                       });
                                     </script>
                                 </div>




	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>

    </div>
</div>


<div>
    <div id='ad_bottom' class="" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/mx/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="https://assets.metrolatam.com/mx/2017/04/10/Media-Kit-2017.pdf" target="_blank" title="Media Kit 2017 de Publimetro">Media Kit 2017 de Publimetro</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2018 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<!-- hola brede -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMXMFS');</script>
<!-- End Google Tag Manager Footer -->


<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"  ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"  ></script>
<script src="/assets/js/articulo.js?v=1.4" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js" ></script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>


</body>

</html>




