


















































































    
  



  



  



  
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            Futbolistas se quedan inmóviles como protesta por apagón en Venezuela
        
         |
        
            Publimetro México
        </title>

    
    
      
    
    
      
    

    <meta name="description" content="Los jugadores del Zulia y del Caracas no disputaron el partido debido a la falta de electricidad en el país sudamericano por casi cuatro días.">

    
      
    
    <meta name="keywords" content="Caracas,Venezuela,Zulia,noticias venezuela,noticias de venezuela,mexico,mexico venezuela,venezuela hoy,maduro,maduro venezuela,google venezuela,venezuela aid,venezuela live aid,concierto venezuela,venezuela crisis,venezuela live aid live,ultimas noticias venezuela,rusia,colombia,venezuela noticias hoy,crisis en venezuela,rusia venezuela,meteorito venezuela,meteorito en venezuela,presidente de venezuela,bandera de venezuela,bandera venezuela,ultimas noticias de venezuela,meteorito en venezuela 2019,concierto por venezuela,apagon en venezuela,cae meteorito en venezuela,meteorito venezuela 2019,jorge ramos venezuela,concierto venezuela aid live,hands off venezuela,venezuela aid live en vivo,meteorito que cayo en venezuela,jorge ramos en venezuela,crisis en venezuela 2019,cae meteorito en valencia venezuela,fronteras de venezuela,venezuela sin luz,venezuela maduro crisis,ayuda humanitaria para venezuela,que paso en venezuela 2019,capital de venezuela">
    
  		<!-- aqui estan las etiquetas :D -->
  		<meta property="article:tag" content="Caracas" />
        <meta property="article:tag" content="Venezuela" />
        <meta property="article:tag" content="Zulia" />
        
<meta property="article:tag" content="noticias venezuela" /><meta property="article:tag" content="noticias de venezuela" /><meta property="article:tag" content="mexico" /><meta property="article:tag" content="mexico venezuela" /><meta property="article:tag" content="venezuela hoy" /><meta property="article:tag" content="maduro" /><meta property="article:tag" content="maduro venezuela" /><meta property="article:tag" content="google venezuela" /><meta property="article:tag" content="venezuela aid" /><meta property="article:tag" content="venezuela live aid" /><meta property="article:tag" content="concierto venezuela" /><meta property="article:tag" content="venezuela crisis" /><meta property="article:tag" content="venezuela live aid live" /><meta property="article:tag" content="ultimas noticias venezuela" /><meta property="article:tag" content="rusia" /><meta property="article:tag" content="colombia" /><meta property="article:tag" content="venezuela noticias hoy" /><meta property="article:tag" content="crisis en venezuela" /><meta property="article:tag" content="rusia venezuela" /><meta property="article:tag" content="meteorito venezuela" /><meta property="article:tag" content="meteorito en venezuela" /><meta property="article:tag" content="presidente de venezuela" /><meta property="article:tag" content="bandera de venezuela" /><meta property="article:tag" content="bandera venezuela" /><meta property="article:tag" content="ultimas noticias de venezuela" /><meta property="article:tag" content="meteorito en venezuela 2019" /><meta property="article:tag" content="concierto por venezuela" /><meta property="article:tag" content="apagon en venezuela" /><meta property="article:tag" content="cae meteorito en venezuela" /><meta property="article:tag" content="meteorito venezuela 2019" /><meta property="article:tag" content="jorge ramos venezuela" /><meta property="article:tag" content="concierto venezuela aid live" /><meta property="article:tag" content="hands off venezuela" /><meta property="article:tag" content="venezuela aid live en vivo" /><meta property="article:tag" content="meteorito que cayo en venezuela" /><meta property="article:tag" content="jorge ramos en venezuela" /><meta property="article:tag" content="crisis en venezuela 2019" /><meta property="article:tag" content="cae meteorito en valencia venezuela" /><meta property="article:tag" content="fronteras de venezuela" /><meta property="article:tag" content="venezuela sin luz" /><meta property="article:tag" content="venezuela maduro crisis" /><meta property="article:tag" content="ayuda humanitaria para venezuela" /><meta property="article:tag" content="que paso en venezuela 2019" /><meta property="article:tag" content="capital de venezuela" />
  	
    <link rel="canonical" href="https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html" />
    <meta property="og:url" content="https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publimetro México"/>
    
    <meta property="og:title" content="Futbolistas se quedan inmóviles como protesta por apagón en Venezuela" />
    

    
    
      
    
    
      
    
    
    <meta property="og:description" content="Los jugadores del Zulia y del Caracas no disputaron el partido debido a la falta de electricidad en el país sudamericano por casi cuatro días." />

    
      
    

    
    <link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html">
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2019/03/10/futbolistassequedaninmvilescomoprotestaporapagnenvenezuela-c0ca94f0df787b17ca364951c84413fe-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/03/10/futbolistassequedaninmvilescomoprotestaporapagnenvenezuela-c0ca94f0df787b17ca364951c84413fe-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Israel González" />
    <meta property="fb:pages" content="111367450125" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublimetroMX" name="twitter:site">
    <meta name="twitter:title" content="Futbolistas se quedan inmóviles como protesta por apagón en Venezuela" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="Los jugadores del Zulia y del Caracas no disputaron el partido debido a la falta de electricidad en el país sudamericano por casi cuatro días." />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2019/03/10/futbolistassequedaninmvilescomoprotestaporapagnenvenezuela-c0ca94f0df787b17ca364951c84413fe-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.1">
    

        <script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1393250',
            'page_title': "Futbolistas se quedan inmóviles como protesta por apagón en Venezuela",
            'pub_date': '2019/03/10 19:31:39',
            'pub_date_simple': '2019/03/10 19:31:39',
            'pub_date_GMT': '2019/03/11 01:31:39',
            'upd_date': '2019/03/11 01:43:32',
            'upd_date_GMT': '2019/03/10 19:43:32',
            'generateddate': '2019/03/10 22:43:33',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Israel González',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': 'Publisport',
            'channel_name': 'deportes',
            'sub_channel_names': 'deportes',
            'all_channel_names': 'deportes,publisport,futbol-internacional,publisport',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html',
            'current_link': 'https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html',
            
            
            'palabras' : '224'
            

        }];
    </script>

    <!-- Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>
    <!-- End Google Tag Manager Header -->

    <script src="/assets/js/head.js"></script>
    <script type="text/javascript">
        var adblock = true;
    </script>

    <script type="text/javascript" src="/assets/js/adframe.js"></script>

    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">

    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">

    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">






    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->


   <script src="/assets/js/publicidad.js"></script>


    <style>
    __web-inspector-hide-shortcut__{
      display: none;
    }
    </style>
    
            
    

    
            
            
    

    

    

    <script src="/assets/js/gpt.js?v=1.1"></script>
    <script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "deportes";
    var dfp_seccion = "deportes";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Caracas,Venezuela,Zulia,noticias venezuela,noticias de venezuela,mexico,mexico venezuela,venezuela hoy,maduro,maduro venezuela,google venezuela,venezuela aid,venezuela live aid,concierto venezuela,venezuela crisis,venezuela live aid live,ultimas noticias venezuela,rusia,colombia,venezuela noticias hoy,crisis en venezuela,rusia venezuela,meteorito venezuela,meteorito en venezuela,presidente de venezuela,bandera de venezuela,bandera venezuela,ultimas noticias de venezuela,meteorito en venezuela 2019,concierto por venezuela,apagon en venezuela,cae meteorito en venezuela,meteorito venezuela 2019,jorge ramos venezuela,concierto venezuela aid live,hands off venezuela,venezuela aid live en vivo,meteorito que cayo en venezuela,jorge ramos en venezuela,crisis en venezuela 2019,cae meteorito en valencia venezuela,fronteras de venezuela,venezuela sin luz,venezuela maduro crisis,ayuda humanitaria para venezuela,que paso en venezuela 2019,capital de venezuela'.replace(/,\s+/g,",");
    var dfp_categorias = "deportes,publisport,futbol-internacional,publisport";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "e2b65a78e056b32465d32da752de1d594d201c46";
    var dfp_i = 1393250;
    var dfp_pais = "MX";
    </script>
    <script type="text/javascript" src="/assets/js/ads.js"></script>


    

    
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2019/03/10/futbolistassequedaninmvilescomoprotestaporapagnenvenezuela-c0ca94f0df787b17ca364951c84413fe-1200x800.jpg"
       ],
       "author": "Israel González",
       "datePublished": "2019/03/10 19:31:39",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    



      <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
      <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>





</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" deportes  >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1554967941478046';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  



  <div id='ad_layer' >
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');

            googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});

          });
      </script>
  </div>

  <div id='ad_skin' style="display:none;">
    <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
          
          googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});
          
        });
    </script>
  </div>


  <div id='ad_footer' style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');

            googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});

          });
      </script>
  </div>
  <div id='ad_teads' style="max-height:1px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');

        googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});

      });
    </script>
  </div>

  <div id='ad_style' style="max-height:1px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');

        googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});
        
      });
    </script>
  </div>




    
    

    

    
      <!-- jano 1 -->
        <script>
var producto = "publisport";
</script>
<!--BARRA DE NAVEGACION DESKTOP-->

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="">
            <p>
            <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_header');
              googletag.pubads().refresh([slots.ad_header], {changeCorrelator: false});
            });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/mx/">
                        <img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                <style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <style>
         /* #dae7e4 */
         .header-land-art .w-menu-local.head-publisport .section-title {
             display: none
         }
         .header-land-art .w-menu-local.head-publisport .logo {
             display: block
         }
         .header-land-art .w-menu-local.head-publisport .navbar-brand {
             background-color: #495B6C
         }
         .header-land-art .w-menu-local.head-publisport .current:after {
             background-color: #495B6C !important
         }
        </style>
        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-publisport-->
        <div class="w-menu-local row head-publisport">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="/mx/publisport/">
                        <h2 class="section-title">Deportes</h2>
                        <img src="/assets/svg/Publisport_logo.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                  
                
                <!-- (none) -->
                <!-- (none) -->
                
                <nav id="mainMenu">
                    <a href="#" class="show-menu fa fa-bars"></a>
                    <ul class="nav navbar-nav">

                        <ul class="nav navbar-nav"><li><a href="/mx/futbol-nacional/" title="Futbol Nacional">Futbol Nacional</a></li><li><a href="/mx/futbol-internacional/" title="Futbol Internacional">Futbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul>
                    </ul>
                </nav>
                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 10/03/2019"><img src="https://rm.metrolatam.com/2019/03/10/publimetro/mini_1-0bfbbe9165f546be749108b44a99e457.jpg" alt="Mexico City - 10/03/2019"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class=" pull-right">
                          <script type='text/javascript'>
                          googletag.cmd.push(function() {
                            googletag.display('ad_sponsor');
                            googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                          });
                          </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/mx/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -publisport-->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top publisport-header" id="ipad-main-navigation" role="navigation" style="background: #43434a">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">
                    <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/publisport/">
                        <object data="/assets/svg/Publisport_logo.svg" type="image/svg+xml" style="width: 120px;">
                            <img src="/assets/svg/Publisport_logo.png" style="width: 120px;" alt="Metro Colombia">
                        </object>
                    </a>
                    <button class="btn dropdown-toggle visible-xs" data-toggle="dropdown" style="border-right: 1px solid #636267cc;">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <div class=" tooltipMobileBox demo-newsletter" style="display:none" >
                         <button class=" toogleLetterSubs btn translucent-btn collapsed"  data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
                            <i class="fa fa-envelope"></i>
                        </button>

                         <div class="tooltipNewsletter">
                            <p>
                              Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
                            </p>
                         
                            <a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
                            <a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>

                          </div>
                    </div>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
        <div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
        <div class="banner-mailing-mobile">
            <div class="calltoactionNesletterMsj">
                <h3>Suscríbete a las noticias más importantes</h3>
                <a href="/cdn-cgi/l/email-protection#402e2537332c25343425322d38002d2534322f2c2134212d6e232f2d7f1335222a2523347d13353323322930232983f32e602e2537332c253434253260633035222c292d2534322f2d386066222f24397d082f2c21601035222c292d2534322f61606065700465700111352925322f603335332332292229322d256021603335602e2537332c2534342532602425602e2f3429232921336e" target="_top" " class="btn btn-primary" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/mx/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
            <ul class="share-list" style="display:flex; justify-content: space-between;">
                
                  <li>
                      <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx/" target="_blank"></a>
                  </li>
                  <li>
                      <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                  </li>
                  <li>
                      <a class="fa fa-instagram" href="https://www.instagram.com/publimetromx/?hl=es-la" target="_blank"></a>
                  </li>
                  <li>
                      <a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroMX1" target="_blank"></a>
                  </li>
                  <li  class="demo-newsletter">
                      <a class="fa fa-envelope" href="/newsletter" target="_blank"></a>                     
                      
                  </li>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">                
                
<div class="btn-group">
	<button class="btn"><a href="/mx">Inicio</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
		</li>
	</ul>
</div>
<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                 <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
            </ul>
        </div>


    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    


<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

.customgrid .body-content .socialriel{
  -webkit-transition: initial !important;
  transition: initial !important;
}
.customgrid .body-content .socialriel.affix{
  top:20px !important;

}

</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">


    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Israel González" data-categoryid="(none)">
      

         <div class=" wrap-bnr slot publicidad" id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      
      

    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="1393250" data-category="deportes" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html" data-title="Futbolistas%20se%20quedan%20inm%C3%B3viles%20como%20protesta%20por%20apag%C3%B3n%20en%20Venezuela | Publimetro%20M%C3%A9xico">


    
        
    
    
      
    
    <!-- Aqui -->


    
      
      
    

    

    
    

    
    

    
    

    
    <img data-backmedia="true"  data-src="2019/03/10/futbolistassequedaninmvilescomoprotestaporapagnenvenezuela-c0ca94f0df787b17ca364951c84413fe-1200x600.jpg" src="https://media.metrolatam.com/2019/03/10/futbolistassequedaninmvilescomoprotestaporapagnenvenezuela-c0ca94f0df787b17ca364951c84413fe-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Futbolistas se quedan inmóviles como protesta por apagón en Venezuela" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Así lucía el estadio en Caracas - Twitter @stefaniabnitez</span></div>

	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    

                                    
                                    <h1 class="article-title">Futbolistas se quedan inmóviles como protesta por apagón en Venezuela</h1>
                                    <h2 class="excerpt">Los jugadores del Zulia y del Caracas no disputaron el partido debido a la falta de electricidad en el país</h2>


                                    


                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Publisport</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>
                                               <!--  <small>
                                                    12 de Septiembre 2017 / 13:30hrs
                                                </small> -->
                                                <time class="" datetime="2019-03-10T19:31:39-03:00">
                                                                                    Domingo 10 de marzo de 2019, a las 19:31
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>

                                    </div>
                                    <!--fin nueva firma-->




									

									
										
									
									
										
									

									
									

									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>Así lucía el estadio en Caracas - Twitter @stefaniabnitez</span></div>


                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2019/03/10/futbolistassequedaninmvilescomoprotestaporapagnenvenezuela-c0ca94f0df787b17ca364951c84413fe-1200x600.jpg" src="https://media.metrolatam.com/2019/03/10/futbolistassequedaninmvilescomoprotestaporapagnenvenezuela-c0ca94f0df787b17ca364951c84413fe-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Futbolistas se quedan inmóviles como protesta por apagón en Venezuela" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
            </div>
        </div>
    </div>


      <div class="content" >
        <div>
        <article><a href="https://www.publimetro.com.mx/mx/nacional/2019/03/10/reportan-secuestro-19-pasajeros-autobus-carretera-san-fernando-reynosa.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/03/10/autobusdreamstime-63a1bf9511d42149561133de8411864d-300x200.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/nacional/2019/03/10/reportan-secuestro-19-pasajeros-autobus-carretera-san-fernando-reynosa.html" class="">Reportan secuestro de 19 pasajeros de autobús en carretera San Fernando-Reynosa</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>


      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bHdhLv1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bHdhLv/country/MX/section/publimetro-tv_noticias/device/Metro/type/sitio/origin/sidebar_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx&io_page_type=embed&io_app_id=42752&io_canonical_url=https%3A%2F%2Fwww.publimetro.com.mx%2Fmx%2Fdestacado-tv%2F2019%2F03%2F10%2Fmujer-acuchilla-a-su-pareja-despues-arrepentida-le-pide-perdon-con-abrazos-y-besos.html" data-io-video-title="Mujer pide perdón con abrazos y besos a su novio después de apuñalarlo"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2019/03/10/mujer-acuchilla-a-su-pareja-despues-arrepentida-le-pide-perdon-con-abrazos-y-besos.html" class="">Mujer pide perdón con abrazos y besos a su novio después de apuñalarlo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content" >
          <div>
          <article><a href="https://www.publimetro.com.mx/mx/nacional/2019/03/10/reportan-secuestro-19-pasajeros-autobus-carretera-san-fernando-reynosa.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/03/10/autobusdreamstime-63a1bf9511d42149561133de8411864d-300x200.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/nacional/2019/03/10/reportan-secuestro-19-pasajeros-autobus-carretera-san-fernando-reynosa.html" class="">Reportan secuestro de 19 pasajeros de autobús en carretera San Fernando-Reynosa</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
      <div class="content">
        <div>
          <article><a href="https://www.publimetro.com.mx/mx/noticias/2019/03/05/cuando-inicia-horario-verano-2019-en-mexico.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/03/05/horariodeverano2019cuartoscuro-09b460b921386176670bc2011b7a6658-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2019/03/05/cuando-inicia-horario-verano-2019-en-mexico.html" class="">¿Cuándo inicia el Horario de Verano 2019 en México?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>
      
      
</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html" data-id-post="1393250" data-url="https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Futbolistas%20se%20quedan%20inm%C3%B3viles%20como%20protesta%20por%20apag%C3%B3n%20en%20Venezuela')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html" data-id-post="1393250" data-url="https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html" data-title="Futbolistas%20se%20quedan%20inm%C3%B3viles%20como%20protesta%20por%20apag%C3%B3n%20en%20Venezuela"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">



                              <div data-io-article-url="https://www.publimetro.com.mx/mx/deportes/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html">
                                <div class="resumen">
                                    <p>El Zulia y el Caracas, equipos de la Primera División de Venezuela, se negaron a jugar como protesta por el apagón en el país sudamericano que ha dejado a millones de ciudadanos sin electricidad durante casi cuatro días.</p>
<p>Los jugadores de ambos equipos se quedaron parados en medio del campo platicando después del silbatazo inicial y posteriormente se acercaron a sus respectivas bancas. Después del primer tiempo el árbitro decidió suspender el partido.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/10Marzo?src=hash&amp;ref_src=twsrc%5Etfw">#10Marzo</a> Los jugadores del <a href="https://twitter.com/Caracas_FC?ref_src=twsrc%5Etfw">@Caracas_FC</a> y <a href="https://twitter.com/Zulia_FC?ref_src=twsrc%5Etfw">@Zulia_FC</a> decidieron quedarse parados luego del pitazo inicial, debido a que no están dadas las condiciones para disputarse el partido. Maracaibo va a cumplir 72 horas sin luz&#8230; <a href="https://twitter.com/hashtag/TorneoApertura2019?src=hash&amp;ref_src=twsrc%5Etfw">#TorneoApertura2019</a> <a href="https://t.co/jeJ3Q7pi1W">pic.twitter.com/jeJ3Q7pi1W</a></p>
<p>&mdash; Thomas Cárdenas (@Thomascl25) <a href="https://twitter.com/Thomascl25/status/1104838110041591808?ref_src=twsrc%5Etfw">March 10, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4>TAMBIÉN TE PUEDE INTERESAR:</h4>
<p class="tit"><a href="https://www.publimetro.com.mx/mx/publisport/2019/03/10/marco-fabian-falla-penal-expulsado-segundo-partido-philadelphia.html">Marco Fabián falla penal y es expulsado en segundo partido con Philadelphia</a></p>
<p class="tit"><a href="https://www.publimetro.com.mx/mx/publisport/2019/03/10/video-pumas-recibe-gol-solo-15-segundos-ante-morelia.html">VIDEO: Pumas recibe gol en sólo 15 segundos ante Morelia</a></p>
<p>Venezuela ha sufrido no sólo el corte de electricidad, sino también el desabasto de alimentos, transporte y medicamentos, por lo que se registran varios muertos en los últimos días –principalmente pacientes que no recibieron la atención adecuada en los hospitales.</p>
<p><!--initembed--></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="1393068" data-findID="1393068">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/03/10/regresaluzavenezuela-96a6158fe0becc0c48db0fe46aad4b60-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.publimetro.com.mx/mx/noticias/2019/03/10/venezuela-comienza-a-iluminarse-tras-70-horas-de-apagon.html"></p>
<h3>Venezuela comienza a ‘iluminarse’ tras 70 horas de apagón</h3>
<p></a></p>
<p>Desde el 7 de marzo comenzó la falla en el suministro de energía eléctrica en distintas regiones del país</p>
</div>
</div>
</div>
</div>
<p><!--endembed--></p>
<p>Incluso el equipo Caracas tuvo dificultades para viajar al compromiso ante el Zulia, pues su vuelo demoró cinco horas. El estadio José Encarnación Romero tampoco tenía luz y ni siquiera había gente en las gradas.</p>
<p style="text-align: center">PUBLIMETRO TV</p>
<p style="text-align: center"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/bHdhFv/country/MX/section/deportes_publisport_futbol-internacional_publisport/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Futbolistas se quedan inm&oacute;viles como protesta por apag&oacute;n en Venezuela"></iframe></div></p>

                                </div>
                              </div>

                              

                              
                                
                              



                              <!-- compartir -->
                              <div class="row autorandshare" style="border-top:initial;">
                                <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                  <div class="wrap-share">
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html" data-id-post="1393250" data-url="https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html">
                                              <i class="fa fa-facebook"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                      <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                        <a class="btn whatsapp-btn" href="whatsapp://send?text=Futbolistas%20se%20quedan%20inm%C3%B3viles%20como%20protesta%20por%20apag%C3%B3n%20en%20Venezuela https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html"><i class="fa fa-whatsapp"></i></a>

                                      </div>
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Futbolistas%20se%20quedan%20inm%C3%B3viles%20como%20protesta%20por%20apag%C3%B3n%20en%20Venezuela')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html" data-id-post="1393250" data-url="https://www.publimetro.com.mx/mx/publisport/2019/03/10/futbolistas-se-quedan-inmoviles-protesta-apagon-venezuela.html" data-title="Futbolistas%20se%20quedan%20inm%C3%B3viles%20como%20protesta%20por%20apag%C3%B3n%20en%20Venezuela">
                                              <i class="fa fa-twitter"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                  </div>
                                </div>
                              </div>
                              <!-- END compartir -->
                              <style type="text/css">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</style>
                              <div class="npm-suscribe-box">
                                <div class="npm-box-suscribe">


                                    <div class="npm-icon-mail">
                                        <i class="fa fa-envelope"></i>
                                    </div>
                                    <h4>NEWSLETTER</h4>
                                    <p>
                                      Lo Último de <span class="npm-logo-pm"><img src="https://www.publimetro.cl/assets/svg/logo-publimetro-green.svg"></span> en tu correo...
                                    </p>
                                    
                                    
                                    <div class="npm-input-box">
                                        <div class="npm-input-group">
                                          <input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
                                          <div class="npm-input-group-append">
                                            <button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
                                          </div>
                                        </div>
                                        <small class="form-text  suscribete-mensaje"></small>
                                    </div>
                                    
                                </div>
                            </div>

                                    <!--custom code -->
                                    


                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/mx/tag/caracas" title="Caracas">Caracas</a></li>
        <li><a href="/mx/tag/venezuela" title="Venezuela">Venezuela</a></li>
        <li><a href="/mx/tag/zulia" title="Zulia">Zulia</a></li>
    
  </ul>
</div>

                                    

                                    

                                    </div>
                                    </div>

                                </div>


                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                       window._taboola = window._taboola || [];
                                       _taboola.push({
                                         mode: 'organic-thumbnails-c',
                                         container: 'taboola-below-article-thumbnails',
                                         placement: 'Below Article Thumbnails',
                                         target_type: 'mix'
                                       });
                                     </script>
                                 </div>




	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>

    </div>
</div>


<div>
    <div id='ad_bottom' class="" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/mx/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box col-md-9">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="https://assets.metrolatam.com/mx/2017/04/10/Media-Kit-2017.pdf" target="_blank" title="Media Kit 2017 de Publimetro">Media Kit 2017 de Publimetro</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>


            <div class="col-md-3 text-center">
              <div class="content " >
                <div class="banner-mailing" style="display:none;">
                    <div class="calltoactionNesletterMsj">
                      <!-- <h3>Suscríbete a las noticias más importantes</h3> -->
                      <img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">

                    </div>

                    <div class="npm-suscribe-box-mini" >
                          <div class="npm-input-box">

                              <div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
                                <input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail" >
                                <div class="npm-input-group-append">
                                  <button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
                                </div>

                              </div>
                              <div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
                          </div>
                      </div>
                  </div>



              </div>


            </div>

        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 - 2019 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->

<!-- End Google Tag Manager Footer -->


<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"  ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"  ></script>
<script src="/assets/js/articulo.js" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js" ></script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>


<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">

</body>

</html>




