
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html"
    },
    "headline": "Asaltantes le roban motocicleta a pareja en Iztacalco",
    "image": ["https://media.metrolatam.com/2021/01/07/screenshot202101-502d18db9909284e1aec3afd45a9c9f6-1200x800.jpg"],
    "datePublished": "2021-01-07T13:36:14-03:00",
    "dateModified": "2021-01-07T13:36:14-03:00",
    "author": {
      "@type": "Person",
      "name": "Axel Amézquita"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro México",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_240x80.png"
      }
    },
    "keywords": "Asalto,CDMX,Iztacalco,motocicleta,Robo,robo de vehículo"
  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
        
            Asaltantes le roban motocicleta a pareja en Iztacalco
        
         |
        
            Publimetro México
        </title>

<script data-cfasync='false' type='text/javascript'>
        ;(function(o) {
            var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
            l=w.location.href,d=w.document;w.apd_options=o;
            if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
            var fiab=d.createElement('script'); fiab.type = 'text/javascript';
            fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
            ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
            fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
            fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
            ft.appendChild(fi);
        })({
            'websiteId': 6334,
            'scheme':    '//'
        });
    </script>

<meta name="description" content="Los dos jóvenes se encontraban platicando cuando los presuntos ladrones llegaron y los encañonaron para arrebatarles la moto">
<meta name="keywords" content="Asalto,CDMX,Iztacalco,motocicleta,Robo,robo de vehículo">

<link rel="dns-prefetch" href="//gstatic.com"></link>
<link rel="dns-prefetch" href="//fonts.googleapis.com"></link>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com"></link>
<link rel="dns-prefetch" href="//www.googletagmanager.com"></link>
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com"></link>
<link rel="dns-prefetch" href="//ajax.googleapis.com"></link>
<link rel="dns-prefetch" href="//connect.facebook.net"></link>
<link rel="dns-prefetch" href="//apis.google.com"></link>
<link rel="dns-prefetch" href="//platform.twitter.com"></link>
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com"></link>
<link rel="dns-prefetch" href="//www.googletagmanager.com"></link>
<link rel="dns-prefetch" href="//www.google-analytics.com"></link>
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com"></link>
<link rel="dns-prefetch" href="//s3.amazonaws.com"></link>

<meta property="article:tag" content="Asalto" />
<meta property="article:tag" content="CDMX" />
<meta property="article:tag" content="Iztacalco" />
<meta property="article:tag" content="motocicleta" />
<meta property="article:tag" content="Robo" />
<meta property="article:tag" content="robo de vehículo" />
<link rel="canonical" href="https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" />
<meta property="og:url" content="https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Publimetro México" />
<meta property="og:title" content="Asaltantes le roban motocicleta a pareja en Iztacalco" />
<meta property="og:description" content="Los dos jóvenes se encontraban platicando cuando los presuntos ladrones llegaron y los encañonaron para arrebatarles la moto" />
<link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html">
<meta property="og:image" content="https://media.metrolatam.com/2021/01/07/screenshot202101-502d18db9909284e1aec3afd45a9c9f6-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2021/01/07/screenshot202101-502d18db9909284e1aec3afd45a9c9f6-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Axel Amézquita" />
<meta property="fb:pages" content="111367450125" />
<meta name="twitter:card" content="summary_large_image" />
<meta content="@PublimetroMX" name="twitter:site">
<meta name="twitter:title" content="Asaltantes le roban motocicleta a pareja en Iztacalco" />
<meta name="twitter:description" content="Los dos jóvenes se encontraban platicando cuando los presuntos ladrones llegaron y los encañonaron para arrebatarles la moto" />
<meta name="twitter:image" content="https://media.metrolatam.com/2021/01/07/screenshot202101-502d18db9909284e1aec3afd45a9c9f6-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" />


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=4.8">
<script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1744368',
            'page_title': "Asaltantes le roban motocicleta a pareja en Iztacalco",
            'pub_date': '2021/01/07 13:36:14',
            'pub_date_simple': '2021/01/07 13:36:14',
            'pub_date_GMT': '2021/01/07 19:36:14',
            'upd_date': '2021/01/07 19:36:14',
            'upd_date_GMT': '2021/01/07 13:36:14',
            'generateddate': '2021/01/07 16:36:15',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Axel Amezquita',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': 'Axel Amézquita',
            'channel_name': 'destacado-tv',
            'sub_channel_names': 'destacado-tv',
            'all_channel_names': 'destacado-tv,noticias,publimetro-tv,widget-tv',
            'pub_type': 'normal',
            'content_type': 'video',
            'canonical_link': 'https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html',
            'current_link': 'https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html',
            
            
            'palabras' : '341'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.1.6"></script>
<style>
    __web-inspector-hide-shortcut__{
      display: none;
    }
    .widget a[href*='#tabqroo']{
      display: none;
    }
    </style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "destacado-tv";
    var dfp_seccion = "destacado-tv";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'video';
    var dfp_keyword =  'Asalto,CDMX,Iztacalco,motocicleta,Robo,robo de vehículo'.replace(/,\s+/g,",");
    var dfp_categorias = "destacado-tv,noticias,publimetro-tv,widget-tv";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "45673813e38abba951a0e50630e4c8a7abdfd3d1";
    var dfp_i = 1744368;
    var dfp_pais = "MX";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.8"></script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6fe16282d54656ee1b03145f7/4732008ace7c6dc4efbf2b98e.js");</script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" data-channel="destacado-tv">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1554967941478046';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id='ad_layer'>
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            // googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});

          });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
        });
    </script>
</div>
<div id='ad_seedtag'>
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_seedtag');
      });
    </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        // googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});
      });
    </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            // googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});
          });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');
        // googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});
      });
    </script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
    googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
    </script>
</div>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="">
<p>
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_header');
                    // googletag.pubads().refresh([slots.ad_header], {changeCorrelator: false});
                  });
              </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/mx/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="/mx/verificado/" title="Verificado">Verificado</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Destacado TV</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 07/01/2021"><img src="https://rm.metrolatam.com/2021/01/07/publimetro/mini_1-c6f3334b6029c1b37483e51ab130b304.jpg" alt="Mexico City - 07/01/2021"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class=" pull-right">
<script type='text/javascript'>
                            googletag.cmd.push(function() {
                              googletag.display('ad_sponsor');
                              // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                            });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>



<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
<object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox demo-newsletter">
 <button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">No, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#bfd1dac8ccd3dacbcbdacdd2c7ffd2dacbcdd0d3decbded291dcd0d280eccaddd5dadccb82eccaccdccdd6cfdcd67c0cd19fd1dac8ccd3dacbcbdacd9f9ccfcaddd3d6d2dacbcdd0d2c79f99ddd0dbc682f7d0d3de9fefcaddd3d6d2dacbcdd09e9f9f9a8ffb9a8ffeeecad6dacdd09fcccaccdccdd6ddd6cdd2da9fde9fccca9fd1dac8ccd3dacbcbdacd9fdbda9fd1d0cbd6dcd6decc91" target="_top" class="btn btn-primary" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
<ul class="share-list" style="display:flex; justify-content: space-between;">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetromx/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroMX1" target="_blank"></a>
</li>
<li class="demo-newsletter">
<a class="fa fa-envelope" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank"></a>
</li>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/mx/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/ciudad/" title="Ciudad de México">Ciudad de México</a></li><li><a href="/mx/economia/" title="Economía">Economía</a></li><li><a href="/mx/mundo/" title="Mundo">Mundo</a></li><li><a href="/mx/estados/" title="Estados">Estados</a></li><li><a href="/mx/coronavirus-covid-19/" title="Coronavirus">Coronavirus</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/futbol-nacional/" title="Futbol Nacional">Futbol Nacional</a></li><li><a href="/mx/futbol-internacional/" title="Futbol Internacional">Futbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/mx/gurus-deportivos/" title="Gurús Deportivos">Gurús Deportivos</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/gana/" title="Gana">Gana</a></li><li><a href="/mx/futbol-nacional/" title="Descuentos">Descuentos</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/estilo-vida/">Estilo de vida</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/plus/">Plus</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/viajeros/" title="Viajeros">Viajeros</a></li><li><a href="/mx/educacion/" title="Educación">Educación</a></li><li><a href="/mx//" title="Experiencias">Experiencias</a></li><li><a href="/mx/interiorismo/" title="Interiorismo">Interiorismo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/verificado/">Verificado</a></button></div>
<li>
<div class="btn-group">
<button class="btn">
<a href="/mx/prep-2018/" title="Elecciones Federales 2018">Elecciones Federales 2018</a>
</button>
</div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<div class="notificationAlert" id="notificationAlert" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Activa las notificaciones push para mantenerte siempre informado con Publimetro.com.mx</p>
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
<button class="notificationBtn-NA btn-NA" tabindex="0" type="button">
<span>
<svg class="MuiSvgIcon-root jss41" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.58 4.08L6.15 2.65C3.75 4.48 2.17 7.3 2.03 10.5h2c.15-2.65 1.51-4.97 3.55-6.42zm12.39 6.42h2c-.15-3.2-1.73-6.02-4.12-7.85l-1.42 1.43c2.02 1.45 3.39 3.77 3.54 6.42zM18 11c0-3.07-1.64-5.64-4.5-6.32V4c0-.83-.67-1.5-1.5-1.5s-1.5.67-1.5 1.5v.68C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1l-2-2v-5zm-6 11c.14 0 .27-.01.4-.04.65-.14 1.18-.58 1.44-1.18.1-.24.15-.5.15-.78h-4c.01 1.1.9 2 2.01 2z"></path></svg>
</span>
<span class="closeBtn-NA-label activar_btn">
Activar Notificaciones
</span>
</button>
</div>
</div>
<div class="notificationAlert" id="notificationBlocked" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Notificaciones Bloqueadas Publimetro.com.mx</p>
<img src="https://assets.metrolatam.com/img/tuto_not_PM.jpg?1.1" style="width:100%;" />
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
</div>
</div>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="1">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Axel Amezquita" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="1744368" data-category="destacado-tv" data-contentType="video" data-url="https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" data-title="Asaltantes%20le%20roban%20motocicleta%20a%20pareja%20en%20Iztacalco | Publimetro%20M%C3%A9xico">
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content">
<div class="article__header">
<div class="wrap-video">
<div class="head-section-tv">
<div class="row">
<div class="col-xs-12 col-sm-6">
<h3>Destacado TV</h3>
</div>
<div class="col-xs-12 col-sm-6">
<div class="video-options-box">
<div class="tv-swich" style="display:none;">
<div class="onoffswitch">
<input type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
<label class="onoffswitch-label" for="myonoffswitch"></label>
</div>
<span>reproducción atomática</span>
</div>
<ul class="player-bottom-expan">
<li id="compress" class="active"><i class="fa fa-compress" aria-hidden="true"></i></li>

<li id="carousel-list" style="display:none;">
<div class="carr-i"></div>
<div class="carr-c"></div>
<div class="carr-d"></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="carousel-content metro-carousel" data-responsive="true" data-jcarousel="true" data-center="true">
<div class="video-box wrap-article">
<div class="embed-responsive embed-responsive-16by9">
<iframe src='https://mdstrm.com/embed/5ff75a488615376061c3da28?player=5be44ec36c118d0dfbf84b1e' width='100%' height='100%' allow='autoplay; fullscreen; encrypted-media' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe>
</div>
</div>
</div>
</div>

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Asaltantes le roban motocicleta a pareja en Iztacalco</h1>
<h2 class="excerpt">Los dos jóvenes se encontraban platicando cuando los presuntos ladrones llegaron y los encañonaron
</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Axel Amézquita</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2021-01-07T13:36:14-03:00">
jueves 07 de enero de 2021, a las 13:36
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5">
<div class="row wrap-share">
<div class="col-xs-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" data-id-post="1744368" data-url="https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html">
<i class="fa fa-facebook"></i>
<small>comparte</small>
</a>
</div>
<div class="col-xs-6">
<a class="btn twitter-btn" target="new" href="https://twitter.com/intent/tweet?text=Asaltantes%20le%20roban%20motocicleta%20a%20pareja%20en%20Iztacalco&url=https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" data-id-post="1744368" data-url="https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" data-title="Asaltantes%20le%20roban%20motocicleta%20a%20pareja%20en%20Iztacalco">
<i class="fa fa-twitter"></i>
<small>comparte</small>
</a>
</div>
</div>
</div>
</div>

</header>
</div>
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad">
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
</div>
</div>
</div>

<div class="content">
<div>
<article id="1744332"><a href="https://www.publimetro.com.mx/mx/noticias/2021/01/07/abrimos-morimos-advierte-industria-restaurantera-cdmx-edomex.html" class="link-image"><img data-src="https://media.metrolatam.com/2021/01/07/restaurantescuar-8aa728546c298f387f3222922b4152f7-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2021/01/07/abrimos-morimos-advierte-industria-restaurantera-cdmx-edomex.html" class="">'Abrimos o morimos', advierte industria restaurantera en CDMX y Edomex</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5ff75a488615376061c3da28?player=5be44ec36c118d0dfbf84b1e&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Asaltantes le roban motocicleta a pareja en Iztacalco"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" class="">Asaltantes le roban motocicleta a pareja en Iztacalco</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" data-id-post="1744368" data-url="https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" href="https://twitter.com/intent/tweet?text=Asaltantes%20le%20roban%20motocicleta%20a%20pareja%20en%20Iztacalco&url=https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" data-id-post="1744368" data-url="https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html" data-title="Asaltantes%20le%20roban%20motocicleta%20a%20pareja%20en%20Iztacalco"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.com.mx/mx/destacado-tv/2021/01/07/asaltantes-le-roban-motocicleta-pareja-iztacalco.html">
<p>La tarde del pasado 6 de enero, <strong>dos presuntos ladrones</strong> sorprendieron y<strong> despojaron a una pareja de una motocicleta</strong> en las inmediaciones de la av. Presidente Plutarco Elías Calles en la alcaldía <strong>Iztacalco</strong>.</p>
<h3 style="text-align: left"><span style="color: #339966"><strong><a style="color: #339966" href="https://www.publimetro.com.mx/mx/noticias/2020/12/18/walmart-los-juguetes-favoritos-de-los-ninos-estan-en-juguetilandia-compra-en-linea-y-recibelos-el-mismo-dia.html" target="_blank">Los juguetes favoritos de los niños ¡están en Juguetilandia! Compra en línea, ¡y recíbelos el mismo día!</a></strong></span></h3>
<p>Un clip captado por una cámara de seguridad de la zona, muestra a la<strong> joven pareja recargada sobre la moto platicando</strong>, cuando llegan dos sujetos usando gorra y <strong>tras amenazarlos con una pistola</strong>, le quitan al chico las llaves del vehículo así como dos cascos para pasajeros.</p>
<h3 style="text-align: center"><a href="https://www.publimetro.com.mx/mx/plus/2020/12/10/ford-blue-certificate-seminuevos-ford-cualquier-desafio.html" target="_blank">¿Ya conoces Ford Blue Certificate? Conoce aquí todo del programa de certificación para el máximo desempeño.</a></h3>
<p>Tras quitarle las llaves al joven, los presuntos ladrones suben a la motocicleta y se quedan unos segundos verificando el tablero, mientras <strong>la pareja evita el contacto visual</strong>.El clip termina sin mostrar en qué dirección huyeron los supuestos delincuentes.</p>
<div>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;version=v9.0" nonce="lz95IYEX"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/866297366878421/videos/234320498136251">
<blockquote cite="https://www.facebook.com/IztacalcoMeGusta/videos/234320498136251/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/IztacalcoMeGusta/videos/234320498136251/"></a></p>
<p>Pareja de Iztacalco platica y después son asaltados.</p>
<p>Les robaron su moto</p>
<p>Publicado por <a href="https://www.facebook.com/866297366878421">Iztacalco Me Gusta</a> en Jueves, 7 de enero de 2021</p></blockquote>
</div>
</div>
<p>El metraje fue compartido por la página de información vecinal<strong> Iztacalco Me gusta</strong> y hasta el cierre de la presente<strong> se desconoce si se realizó la denuncia</strong> correspondiente.</p>
<h3><strong>Te invitamos a consultar lo más visto en Publimetro:</strong></h3>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="1740448" data-findID="1740448">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/12/31/20201231t150155z-90d2a94ba190ccf22a501bc1b4fd6102-200x200.jpg" alt="Sidney recibe el Año Nuevo con espectáculo de fuegos pirotécnicos"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2020/12/31/sidney-recibe-ano-nuevo-espectaculo-fuegos-pirotecnicos.html"></p>
<h3>Sidney recibe el Año Nuevo con espectáculo de fuegos pirotécnicos</h3>
<p></a></p>
<p>Las ubicaciones en el puerto de Sydney estaban cercadas, los parques populares cerrados y los lugares nocturnos famosos estaban inquietantemente desiertos</p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="1738861" data-findID="1738861">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/12/28/publimetro26-e3d66e6c133123947d3b19e22930cc88-200x200.jpg" alt="Médico denuncia racismo en el tratamiento antes de morir por Covid-19"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2020/12/28/medica-denuncia-racismo-tratamiento-morir-covid-19.html"></p>
<h3>Médico denuncia racismo en el tratamiento antes de morir por Covid-19</h3>
<p></a></p>
<p>Lo hechos ocurrieron en Indiana, en Estados Unidos</p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="1730837" data-findID="1730837">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/12/15/samuelpic-aaafcebc92132c360979e4fc2dd39c19-200x200.jpg" alt="VIDEO: &quot;Con un " sueldito" de 40, 50 mil, viven felices&quot;, vuelven a viralizar a Samuel García"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2020/12/15/vuelven-viralizar-samuel-garcia.html"></p>
<h3>VIDEO: &quot;Con un &#8216;sueldito&#8217; de 40, 50 mil, viven felices&quot;, vuelven a viralizar a Samuel García</h3>
<p></a></p>
<p>El aspirante a candidato a gobernador de Nuevo León recibió críticas en redes sociales a partir de que resurgiera una entrevista que dio en 2019 al creador de contenido Roberto Martínez</p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="1727803" data-findID="1727803">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/12/10/befunkycollage23-d705502134bbaf78dd00069f24d5aebd-200x200.jpg" alt="¡Parkour! Perro supera enorme circuito de obstáculos"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2020/12/10/increible-perro-supera-enorme-circuito-obstaculos.html"></p>
<h3>¡Parkour! Perro supera enorme circuito de obstáculos</h3>
<p></a></p>
<p>Similar a una película de acción, el can pasó entre patinetas, saltos y bardas para terminar la prueba</p>
</div>
</div>
</div>
</div>
<p></p>
</div>
<div class="">
<div class="head-section-tv">
<div class="row">
<div class="col-xs-12 col-md-8">
<h3></h3>
</div>
</div>
</div>
<div class="container-fluid" id="contenidoArticuloTv">
<div class="row mini-boxes">
</div>
<div class="row">
<a href="" class="load-article" style="display:none;">
<span class="btn btn-default ">Cargar más contenido</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/mx/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
 </li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Publicidad</h5></li><li><a href="https://media.metrolatam.com/2020/02/20/MK_v2020_Publimetro_v4_final.pdf" target="_blank" title="Media Kit 2020 de Publimetro">Media Kit 2020 de Publimetro</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 text-center">
<div class="content">

</div>
<div class="content ">
<div class="banner-mailing" style="display:none;">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>


<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets/js/mustache.js" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"></script>
<script src="/assets/js/articulo.js?v=1.4.4"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitiosNuevo.js?v=1.1"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
</body>
</html>
