
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html"
    },
    "headline": "Eugenio Derbez vivió un vergonzoso momento por la indiscreción de su hija menor",
    "image": ["https://media.metrolatam.com/2020/04/20/eugenioderbez-1caec77f74930f629441d9917007d0b1-1200x800.jpg"],
    "datePublished": "2020-08-20T08:34:50-04:00",
    "dateModified": "2020-08-20T08:34:50-04:00",
    "author": {
      "@type": "Person",
      "name": "Levy Martínez"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro México",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_240x80.png"
      }
    },
    "keywords": "Alessandra Rosaldo,Eugenio Derbez,Eugenio Derbez hijo,hija de eugenio derbez y alessandra rosaldo,hijos de eugenio derbez,hija de eugenio derbez,peliculas de eugenio derbez,personajes de eugenio derbez"
  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
        
            Eugenio Derbez vivió un vergonzoso momento por la indiscreción de su hija menor
        
         |
        
            Publimetro México
        </title>
<meta name="description" content="Eugenio Derbez es un comediante arriesgado pero al parecer es fácil avergonzarlo, hasta una pequeña lo puede hacer">
<meta name="keywords" content="Alessandra Rosaldo,Eugenio Derbez,Eugenio Derbez hijo,hija de eugenio derbez y alessandra rosaldo,hijos de eugenio derbez,hija de eugenio derbez,peliculas de eugenio derbez,personajes de eugenio derbez">

<meta property="article:tag" content="Alessandra Rosaldo" />
<meta property="article:tag" content="Eugenio Derbez" />
<meta property="article:tag" content="Eugenio Derbez hijo" />
<meta property="article:tag" content="hija de eugenio derbez y alessandra rosaldo" />
<meta property="article:tag" content="hijos de eugenio derbez" /><meta property="article:tag" content="hija de eugenio derbez" /><meta property="article:tag" content="peliculas de eugenio derbez" /><meta property="article:tag" content="personajes de eugenio derbez" />
<link rel="canonical" href="https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html" />
<meta property="og:url" content="https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Publimetro México" />
<meta property="og:title" content="Eugenio Derbez vivió un vergonzoso momento por la indiscreción de su hija menor" />
<meta property="og:description" content="Eugenio Derbez es un comediante arriesgado pero al parecer es fácil avergonzarlo, hasta una pequeña lo puede hacer" />
<link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html">
<meta property="og:image" content="https://media.metrolatam.com/2020/04/20/eugenioderbez-1caec77f74930f629441d9917007d0b1-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/04/20/eugenioderbez-1caec77f74930f629441d9917007d0b1-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Levy Martínez" />
<meta property="fb:pages" content="111367450125" />
<meta name="twitter:card" content="summary_large_image" />
<meta content="@PublimetroMX" name="twitter:site">
<meta name="twitter:title" content="Eugenio Derbez vivió un vergonzoso momento por la indiscreción de su hija menor" />
<meta name="twitter:description" content="Eugenio Derbez es un comediante arriesgado pero al parecer es fácil avergonzarlo, hasta una pequeña lo puede hacer" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/04/20/eugenioderbez-1caec77f74930f629441d9917007d0b1-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html" />


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=4.7">
<script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1651436',
            'page_title': "Eugenio Derbez vivió un vergonzoso momento por la indiscreción de su hija menor",
            'pub_date': '2020/08/20 08:34:50',
            'pub_date_simple': '2020/08/20 08:34:50',
            'pub_date_GMT': '2020/08/20 13:34:50',
            'upd_date': '2020/08/20 13:34:50',
            'upd_date_GMT': '2020/08/20 08:34:50',
            'generateddate': '2020/08/20 09:34:50',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Levy Martínez',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento',
            'all_channel_names': 'entretenimiento',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html',
            'current_link': 'https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html',
            
            
            'palabras' : '0'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.1.4"></script>

<style>
    __web-inspector-hide-shortcut__{
      display: none;
    }
    .widget a[href*='#tabqroo']{
      display: none;
    }
    </style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "entretenimiento";
    var dfp_seccion = "entretenimiento";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Alessandra Rosaldo,Eugenio Derbez,Eugenio Derbez hijo,hija de eugenio derbez y alessandra rosaldo,hijos de eugenio derbez,hija de eugenio derbez,peliculas de eugenio derbez,personajes de eugenio derbez'.replace(/,\s+/g,",");
    var dfp_categorias = "entretenimiento";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "1c936dfdda63798b5d87b4a5def50acbe1533be4";
    var dfp_i = 1651436;
    var dfp_pais = "MX";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.4"></script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6fe16282d54656ee1b03145f7/4732008ace7c6dc4efbf2b98e.js");</script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" data-channel="entretenimiento">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1554967941478046';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id='ad_layer'>
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            // googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});

          });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
        });
    </script>
</div>
<div id='ad_seedtag'>
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_seedtag');
      });
    </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        // googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});
      });
    </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            // googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});
          });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');
        // googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});
      });
    </script>
</div>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="">
<p>
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_header');
                    // googletag.pubads().refresh([slots.ad_header], {changeCorrelator: false});
                  });
              </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/mx/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="/mx/verificado/" title="Verificado">Verificado</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Entretenimiento</h2>
</a>
</div>

<nav id="mainMenu" aqui="Entretenimiento">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav">
<ul class="nav navbar-nav"><li><a href="/mx/gana/" title="Gana">Gana</a></li><li><a href="/mx/futbol-nacional/" title="Descuentos">Descuentos</a></li></ul>
</ul>
</nav>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 20/08/2020"><img src="https://rm.metrolatam.com/2020/08/20/publimetro/mini_1-63dbb05e15891e4084ec5362a8ff4f80.jpg" alt="Mexico City - 20/08/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class=" pull-right">
<script type='text/javascript'>
                            googletag.cmd.push(function() {
                              googletag.display('ad_sponsor');
                              // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                            });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>



<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
<object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
 <span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox demo-newsletter">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">No, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#ff919a888c939a8b8b9a8d9287bf929a8b8d90939e8b9e92d19c9092c0ac8a9d959a9c8bc2ac8a8c9c8d968f9c963c4c91df919a888c939a8b8b9a8ddfdc8f8a9d9396929a8b8d909287dfd99d909b86c2b790939edfaf8a9d9396929a8b8d90dedfdfdacfbbdacfbeae8a969a8d90df8c8a8c9c8d969d968d929adf9edf8c8adf919a888c939a8b8b9a8ddf9b9adf91908b969c969e8cd1" target="_top" class="btn btn-primary" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
<ul class="share-list" style="display:flex; justify-content: space-between;">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetromx/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroMX1" target="_blank"></a>
</li>
<li class="demo-newsletter">
<a class="fa fa-envelope" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank"></a>
 </li>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/mx/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/ciudad/" title="Ciudad de México">Ciudad de México</a></li><li><a href="/mx/economia/" title="Economía">Economía</a></li><li><a href="/mx/mundo/" title="Mundo">Mundo</a></li><li><a href="/mx/estados/" title="Estados">Estados</a></li><li><a href="/mx/coronavirus-covid-19/" title="Coronavirus">Coronavirus</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/futbol-nacional/" title="Futbol Nacional">Futbol Nacional</a></li><li><a href="/mx/futbol-internacional/" title="Futbol Internacional">Futbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/mx/gurus-deportivos/" title="Gurús Deportivos">Gurús Deportivos</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/gana/" title="Gana">Gana</a></li><li><a href="/mx/futbol-nacional/" title="Descuentos">Descuentos</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/estilo-vida/">Estilo de vida</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/plus/">Plus</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/viajeros/" title="Viajeros">Viajeros</a></li><li><a href="/mx/educacion/" title="Educación">Educación</a></li><li><a href="/mx//" title="Experiencias">Experiencias</a></li><li><a href="/mx/interiorismo/" title="Interiorismo">Interiorismo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/verificado/">Verificado</a></button></div>
<li>
<div class="btn-group">
<button class="btn">
<a href="/mx/prep-2018/" title="Elecciones Federales 2018">Elecciones Federales 2018</a>
</button>
</div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

.customgrid .body-content .socialriel{
  -webkit-transition: initial !important;
  transition: initial !important;
}
.customgrid .body-content .socialriel.affix{
  top:20px !important;

}


.ad_top{
  width: 100%;
  background-color: white;
  border-top:solid 2px white;
  border-bottom:solid 2px white;
}
@media screen and (min-width: 480px){
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100%;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube{
    width: 100% !important;
  }
  .article__sidebar .trc_rbox_container .item-label-href{
    height: auto !important;
    min-height: auto!important;
  }
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Levy Martínez" data-categoryid="(none)">
<div class=" wrap-bnr slot publicidad" id='ad_top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="1651436" data-category="entretenimiento" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html" data-title="Eugenio%20Derbez%20vivi%C3%B3%20un%20vergonzoso%20momento%20por%20la%20indiscreci%C3%B3n%20de%20su%20hija%20menor | Publimetro%20M%C3%A9xico">

<img data-backmedia="true" data-src="2020/04/20/eugenioderbez-1caec77f74930f629441d9917007d0b1-1200x600.jpg" src="https://media.metrolatam.com/2020/04/20/eugenioderbez-1caec77f74930f629441d9917007d0b1-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Eugenio Derbez vivió un vergonzoso momento por la indiscreción de su hija menor" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Instagram @ederbez</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Eugenio Derbez vivió un vergonzoso momento por la indiscreción de su hija menor</h1>
 <h2 class="excerpt">El momento es muy gracioso, aunque no para el actor</h2>
<style>
                                      .suscribeReadMetro {
                                        border-top: 1px dotted #ccc;
                                        margin-top:20px;
                                        padding-bottom: 10px;
                                      }

                                    .suscribeReadMetro img {
                                      width:100%;
                                      height: auto;
                                    }
                                    .suscribeReadMetro a {
                                      width:calc(100% - 40px);
                                      display: block;
                                      text-align: center;
                                      margin: 0 auto;
                                      max-width: 350px;
                                    }
                                    </style>
<div class="row suscribeReadMetro visible-xs" style="display:none !important;">
<div class="col-xs-12">

<a href="https://www.publimetro.com.mx/mx/noticias/2020/04/21/whatsapp-como-recibir-noticias-y-publimetro-en-el-celular.html">
<img src="https://assets.metrolatam.com/img/403x256_banner_2c.gif" alt="Suscribete a WhatsApp Read Metro" />
</a>
</div>
</div>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Levy Martínez</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2020-08-20T08:34:50-04:00">
Jueves 20 de agosto de 2020, a las 08:34
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Instagram @ederbez</span></div>
</header>
</div>
</div>


<img data-backmedia="true" data-src="2020/04/20/eugenioderbez-1caec77f74930f629441d9917007d0b1-1200x600.jpg" src="https://media.metrolatam.com/2020/04/20/eugenioderbez-1caec77f74930f629441d9917007d0b1-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Eugenio Derbez vivió un vergonzoso momento por la indiscreción de su hija menor" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content">
<iframe src="https://cocinaycomparte.com/partners/publimetro/lateral?utm_source=widget&utm_medium=publimetro_lateral&utm_campaign=publimetro" frameBorder="no" width="300px" height="350px" scrolling="no" allow="autoplay"></iframe>
</div>
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad">
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="1651307"><a href="https://www.publimetro.com.mx/mx/nacional/2020/08/19/me-provoca-repudio-anaya-rechaza-acusaciones-lozoya.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/08/19/cuartoscuro65743-4fbcfd91264e813697977592903029c6-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/nacional/2020/08/19/me-provoca-repudio-anaya-rechaza-acusaciones-lozoya.html" class="">'Me provoca repudio', Anaya rechaza acusación de Lozoya; demandará por daño moral</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>

<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5f3dc627e08e0f08f24752f5?player=5be44ec36c118d0dfbf84b1e&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Atacan y queman hogares de comunidad indígena en Guatemala"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2020/08/19/atacan-y-queman-hogares-de-comunidad-indigena-en-guatemala.html" class="">Atacan y queman hogares de comunidad indígena en Guatemala</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html" data-id-post="1651436" data-url="https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Eugenio%20Derbez%20vivi%C3%B3%20un%20vergonzoso%20momento%20por%20la%20indiscreci%C3%B3n%20de%20su%20hija%20menor')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html" data-id-post="1651436" data-url="https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html" data-title="Eugenio%20Derbez%20vivi%C3%B3%20un%20vergonzoso%20momento%20por%20la%20indiscreci%C3%B3n%20de%20su%20hija%20menor"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html">
<div class="resumen">
<p><strong>Eugenio Derbez</strong> es un actor que con su comedia arriesgada y sin tabús se posicionó como uno de los favoritos entre la población mexicana, alcanzando luego la fama mundial en Holywood, por lo que se pensaría que es una persona difícil de avergonzar&#8230;. ¿o no?</p>
<p>El comediante, durante una conversación que tuvo con su esposa<strong> Alessandra Rosaldo,</strong> y algunas amigas en común, comentó sobre un momento que vivió con su hija menor, <strong>Aitana,</strong> que casi lo hace enterrarse en el suelo de la vergüenza.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/B-D0wMghyE-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/B-D0wMghyE-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/B-D0wMghyE-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Domingo de cuarentena y con una niña de 5 años. ¿Quieren descubrir qué me salvó? #DiversiónEnCasa // Quarentine Sunday with a 5-year old girl. Guess what saved me this time&#8230;</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/ederbez/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Eugenio Derbez</a> (@ederbez) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-23T02:43:53+00:00">Mar 22, 2020 at 7:43pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>Eugenio</strong> se encontraba con Aitana disfrutando en una alberca, cuando de pronto su hija se expresó de una manera inesperada sobre las <strong>partes sexuales</strong> del cuerpo humano, algo a lo que el actor siempre le ha parecido complicado tocar debido a su crianza.</p>
<blockquote><p>Acorde a lo informado en Tribuna, Eugenio Derbez dijo "Perdón, pero ahí si se me hace la cosa más incómoda llamarles a las partes íntimas por el nombre científico como los adultos les llamamos. Yo crecí diciendo 'mamá, me duele la colita y mi pipi', era normal. El otro día pasó que estando con gente enfrente en una alberca delante de mucha gente, de repente mi hija Aitana dice 'a ver papá abre las piernas porque vamos a pasar por debajo de tu vagina"".</p></blockquote>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="1611731" data-findID="1611731">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/06/24/eugenioderbez-cdb38d8b592f35f0c01e7f1ac0707c5d-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.publimetro.com.mx/mx/entretenimiento/2020/06/24/eugenio-derbez-trabajo-limpiaparabrisas.html"></p>
<h3>Eugenio Derbez habló sobre sus humildes inicios &quot;estuve trabajando de limpiaparabrisas&quot;</h3>
<p></a></p>
<p>Se sinceró en entrevista con su hijo</p>
</div>
</div>
</div>
</div>
<p></p>
<p>Las risas no faltaron en la conversación, con un <strong>Eugenio</strong> avergonzado, relatando que solo soportó las miradas de asombro de las demás personas en la alberca. Alessandra Rosaldo mencionó que ella siempre ha sido directa con su hija acerca de los nombres de las partes sexuales del cuerpo.</p>
<p><strong>Te recomendamos en video</strong></p>
<div class="embed-responsive embed-responsive-16by9 "><iframe data-src="https://mdstrm.com/embed/5f3dcb4c12fd6b077c4a207b?player=5be44ec36c118d0dfbf84b1e&volume=0&adsvolume=0" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="lazyload"></iframe></div>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg" style="display:none !important;">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html" data-id-post="1651436" data-url="https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Eugenio%20Derbez%20vivi%C3%B3%20un%20vergonzoso%20momento%20por%20la%20indiscreci%C3%B3n%20de%20su%20hija%20menor https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Eugenio%20Derbez%20vivi%C3%B3%20un%20vergonzoso%20momento%20por%20la%20indiscreci%C3%B3n%20de%20su%20hija%20menor')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html" data-id-post="1651436" data-url="https://www.publimetro.com.mx/mx/entretenimiento/2020/08/20/eugenio-derbez-vergonzoso-momento-hija-menor.html" data-title="Eugenio%20Derbez%20vivi%C3%B3%20un%20vergonzoso%20momento%20por%20la%20indiscreci%C3%B3n%20de%20su%20hija%20menor">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<style type="text/css">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</style>
<div class="npm-suscribe-box">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="https://www.publimetro.cl/assets/svg/logo-publimetro-green.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="advisor-content">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                     window._taboola = window._taboola || [];
                                     _taboola.push({
                                       mode: 'thumbnails-a',
                                       container: 'taboola-sidebar',
                                       placement: 'Below Article Thumbnails',
                                       target_type: 'mix'
                                     });
                                     </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/mx/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
 <a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Publicidad</h5></li><li><a href="https://media.metrolatam.com/2020/02/20/MK_v2020_Publimetro_v4_final.pdf" target="_blank" title="Media Kit 2020 de Publimetro">Media Kit 2020 de Publimetro</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 text-center">
<div class="content">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content ">
<div class="banner-mailing" style="display:none;">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
 <div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>


<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets/js/mustache.js" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"></script>
<script src="/assets/js/articulo.js?v=1.4.0"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
</body>
</html>
