
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html"
    },
    "headline": "Lamenta AMLO muerte de cuatro elementos de la Guardia Nacional",
    "image": ["https://media.metrolatam.com/2020/01/15/amlo-31d638ed1ca1bf504aebb001406de321-1200x800.jpg"],
    "datePublished": "2020-01-15T08:27:25-03:00",
    "dateModified": "2020-01-15T08:30:48-03:00",
    "author": {
      "@type": "Person",
      "name": "Monserrat Vargas"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
        "width": "480",
        "height": "160"
      }
    },
    "articleSection": "nacional",
    "description": "El mandatario manifestó que quisiera estar con los familiares de todas las víctimas, como en el caso LeBarón, pero es algo que sucede todos los días.",
    "keywords": "caso LeBarón,Conferencia,conferencia matutina,Guardia Nacional,LeBarón,muerte elementos Guardia Nacional,reunión AMLO LeBarón,sonora,convocatoria guardia nacional,guardia nacional reclutamiento 2020,guardia nacional mexico,requisitos para la guardia nacional,reglamento de la guardia nacional,uniforme de la guardia nacional,uniforme guardia nacional,grados de la guardia nacional",
     
    "wordCount": "349",


  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
        
            Lamenta AMLO muerte de cuatro elementos de la Guardia Nacional
        
         |
        
            Publimetro México
        </title>
<meta name="description" content="El mandatario manifestó que quisiera estar con los familiares de todas las víctimas, como en el caso LeBarón, pero es algo que sucede todos los días.">
<meta name="keywords" content="caso LeBarón,Conferencia,conferencia matutina,Guardia Nacional,LeBarón,muerte elementos Guardia Nacional,reunión AMLO LeBarón,sonora,convocatoria guardia nacional,guardia nacional reclutamiento 2020,guardia nacional mexico,requisitos para la guardia nacional,reglamento de la guardia nacional,uniforme de la guardia nacional,uniforme guardia nacional,grados de la guardia nacional">

<meta property="article:tag" content="caso LeBarón" />
<meta property="article:tag" content="Conferencia" />
<meta property="article:tag" content="conferencia matutina" />
<meta property="article:tag" content="Guardia Nacional" />
<meta property="article:tag" content="LeBarón" />
<meta property="article:tag" content="muerte elementos Guardia Nacional" />
<meta property="article:tag" content="reunión AMLO LeBarón" />
<meta property="article:tag" content="sonora" />
<meta property="article:tag" content="convocatoria guardia nacional" /><meta property="article:tag" content="guardia nacional reclutamiento 2020" /><meta property="article:tag" content="guardia nacional mexico" /><meta property="article:tag" content="requisitos para la guardia nacional" /><meta property="article:tag" content="reglamento de la guardia nacional" /><meta property="article:tag" content="uniforme de la guardia nacional" /><meta property="article:tag" content="uniforme guardia nacional" /><meta property="article:tag" content="grados de la guardia nacional" />
<link rel="canonical" href="https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html" />
<meta property="og:url" content="https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Publimetro México" />
<meta property="og:title" content="Lamenta AMLO muerte de cuatro elementos de la Guardia Nacional" />
<meta property="og:description" content="El mandatario manifestó que quisiera estar con los familiares de todas las víctimas, como en el caso LeBarón, pero es algo que sucede todos los días." />
<link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html">
<meta property="og:image" content="https://media.metrolatam.com/2020/01/15/amlo-31d638ed1ca1bf504aebb001406de321-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/01/15/amlo-31d638ed1ca1bf504aebb001406de321-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Monserrat Vargas" />
<meta property="fb:pages" content="111367450125" />
<meta name="twitter:card" content="summary_large_image" />
<meta content="@PublimetroMX" name="twitter:site">
<meta name="twitter:title" content="Lamenta AMLO muerte de cuatro elementos de la Guardia Nacional" />
<meta name="twitter:description" content="El mandatario manifestó que quisiera estar con los familiares de todas las víctimas, como en el caso LeBarón, pero es algo que sucede todos los días." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/01/15/amlo-31d638ed1ca1bf504aebb001406de321-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html" />


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1513243',
            'page_title': "Lamenta AMLO muerte de cuatro elementos de la Guardia Nacional",
            'pub_date': '2020/01/15 08:27:25',
            'pub_date_simple': '2020/01/15 08:27:25',
            'pub_date_GMT': '2020/01/15 14:27:25',
            'upd_date': '2020/01/15 14:30:48',
            'upd_date_GMT': '2020/01/15 08:30:48',
            'generateddate': '2020/01/15 11:30:48',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Monserrat Vargas',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'nacional',
            'sub_channel_names': 'nacional',
            'all_channel_names': 'nacional',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html',
            'current_link': 'https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html',
            
            
            'palabras' : '349'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<style>
    __web-inspector-hide-shortcut__{
      display: none;
    }
    </style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "nacional";
    var dfp_seccion = "nacional";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'caso LeBarón,Conferencia,conferencia matutina,Guardia Nacional,LeBarón,muerte elementos Guardia Nacional,reunión AMLO LeBarón,sonora,convocatoria guardia nacional,guardia nacional reclutamiento 2020,guardia nacional mexico,requisitos para la guardia nacional,reglamento de la guardia nacional,uniforme de la guardia nacional,uniforme guardia nacional,grados de la guardia nacional'.replace(/,\s+/g,",");
    var dfp_categorias = "nacional";
    var dfp_safety = "true";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "6f6054bf978c3f2d8f4a05e25769466480a8c7fc";
    var dfp_i = 1513243;
    var dfp_pais = "MX";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.2"></script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6fe16282d54656ee1b03145f7/4732008ace7c6dc4efbf2b98e.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" data-channel="nacional">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1554967941478046';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id='ad_layer'>
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            // googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});

          });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
          
          // googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});
          
        });
    </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');

            // googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});

          });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');

        // googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});

      });
    </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');

        // googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});

      });
    </script>
</div>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="">
<p>
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_header');
                    // googletag.pubads().refresh([slots.ad_header], {changeCorrelator: false});
                  });
              </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/mx/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Nacional</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 14/01/2020"><img src="https://rm.metrolatam.com/2020/01/14/publimetro/mini_1-db2f042a777e06129997d25e18fa1ec0.jpg" alt="Mexico City - 14/01/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class=" pull-right">
<script type='text/javascript'>
                            googletag.cmd.push(function() {
                              googletag.display('ad_sponsor');
                              // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                            });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>



<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
<object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox demo-newsletter">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">No, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#711f1406021d14050514031c09311c1405031e1d1005101c5f121e1c4e2204131b1412054c220402120318011218b2c21f511f1406021d140505140351520104131d181c1405031e1c095157131e15084c391e1d10512104131d181c1405031e50515154413554413020041814031e510204021203181318031c145110510204511f1406021d1405051403511514511f1e0518121810025f" target="_top" class="btn btn-primary" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
<ul class="share-list" style="display:flex; justify-content: space-between;">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetromx/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroMX1" target="_blank"></a>
</li>
<li class="demo-newsletter">
<a class="fa fa-envelope" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank"></a>
</li>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/mx/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/ciudad/" title="Ciudad de México">Ciudad de México</a></li><li><a href="/mx/economia/" title="Economía">Economía</a></li><li><a href="/mx/mundo/" title="Mundo">Mundo</a></li><li><a href="/mx/estados/" title="Estados">Estados</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/futbol-nacional/" title="Futbol Nacional">Futbol Nacional</a></li><li><a href="/mx/futbol-internacional/" title="Futbol Internacional">Futbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/mx/gurus-deportivos/" title="Gurús Deportivos">Gurús Deportivos</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/gana/" title="Gana">Gana</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/estilo-vida/">Estilo de vida</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/plus/">Plus</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/viajeros/" title="Viajeros">Viajeros</a></li><li><a href="/mx/educacion/" title="Educación">Educación</a></li><li><a href="/mx//" title="Experiencias">Experiencias</a></li><li><a href="/mx/interiorismo/" title="Interiorismo">Interiorismo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button></div>
<li>
<div class="btn-group">
<button class="btn">
<a href="/mx/prep-2018/" title="Elecciones Federales 2018">Elecciones Federales 2018</a>
</button>
</div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

.customgrid .body-content .socialriel{
  -webkit-transition: initial !important;
  transition: initial !important;
}
.customgrid .body-content .socialriel.affix{
  top:20px !important;

}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Monserrat Vargas" data-categoryid="(none)">
<div class=" wrap-bnr slot publicidad" id='ad_top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="1513243" data-category="nacional" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html" data-title="Lamenta%20AMLO%20muerte%20de%20cuatro%20elementos%20de%20la%20Guardia%20Nacional | Publimetro%20M%C3%A9xico">

<img data-backmedia="true" data-src="2020/01/15/amlo-31d638ed1ca1bf504aebb001406de321-1200x600.jpg" src="https://media.metrolatam.com/2020/01/15/amlo-31d638ed1ca1bf504aebb001406de321-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Lamenta AMLO muerte de cuatro elementos de la Guardia Nacional" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Conferencia matutina del presidente de México. - Foto: Gobierno de México.</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Lamenta AMLO muerte de cuatro elementos de la Guardia Nacional</h1>
<h2 class="excerpt">El mandatario manifestó que quisiera estar con los familiares de todas las víctimas, como en el caso LeBarón, pero es algo que sucede todos los días.
</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Monserrat Vargas</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2020-01-15T08:27:25-03:00">
Miércoles 15 de enero de 2020, a las 08:27
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Conferencia matutina del presidente de México. - Foto: Gobierno de México.</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/01/15/amlo-31d638ed1ca1bf504aebb001406de321-1200x600.jpg" src="https://media.metrolatam.com/2020/01/15/amlo-31d638ed1ca1bf504aebb001406de321-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Lamenta AMLO muerte de cuatro elementos de la Guardia Nacional" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad">
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="1513115"><a href="https://www.publimetro.com.mx/mx/noticias/2020/01/14/trabajo-50-jovenes-construyendo-futuro-regresarian-al-desempleo-ninis.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/01/14/trabajojovenes-bbc45d32a474335fd35ea794c2300845-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2020/01/14/trabajo-50-jovenes-construyendo-futuro-regresarian-al-desempleo-ninis.html" class="">El 50% de Jóvenes Construyendo el Futuro regresarían al desempleo o a ser Ninis</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5e1f20fbf7109b014cbda9c5?player=5be44ec36c118d0dfbf84b1e&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Tráfico restringido en Roma por alta contaminación"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2020/01/15/trafico-restringido-roma-alta-contaminacion.html" class="">Tráfico restringido en Roma por alta contaminación</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.com.mx/mx/entretenimiento/2020/01/11/cual-es-la-dieta-de-adele.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/01/10/adeledieta-c81d32ba0cae10257d36c82fd4d1b7a1-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/entretenimiento/2020/01/11/cual-es-la-dieta-de-adele.html" class="">Esta es la dieta con la que Adele perdió 68 kilos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html" data-id-post="1513243" data-url="https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Lamenta%20AMLO%20muerte%20de%20cuatro%20elementos%20de%20la%20Guardia%20Nacional')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html" data-id-post="1513243" data-url="https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html" data-title="Lamenta%20AMLO%20muerte%20de%20cuatro%20elementos%20de%20la%20Guardia%20Nacional"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html">
<div class="resumen">
<p>El presidente Andrés Manuel López Obrador lamentó el fallecimiento de cuatro elementos de la Guardia Nacional, que se suscitó tras repeler una agresión armada en Reynosa, y envió su pésame a familiares.</p>
<p>“Lamentablemente todos los días tenemos casos muy tristes, ayer perdieron la vida cuatro miembros de la Guardia Nacional, uno por un balazo y tres se ahogaron en un canal en Reynosa, de los tres ahogados, una mujer, desde aquí expreso mi profundo pésame”, dijo en rueda de prensa desde Palacio Nacional.</p>
<p>Recordó que el Ejército mexicano está integrado por mujeres hombres de todo el país y, en este caso, uno de los fallecidos era oriundo de Veracruz, otro de Acapulco, otro de Michoacán y la mujer era de Zapopan, Jalisco.</p>
<p>El mandatario refirió que quisiera estar con los familiares de todas las víctimas, como en el caso LeBarón, pero es algo que sucede a diario.</p>
<h4>Caso LeBarón</h4>
<p>Sobre el encuentro que recientemente tuvo con la familia Langford y LeBarón, el mandatario dijo que ya hay un avance en las investigaciones e informó que en unos meses regresará a Avispe.</p>
<p>“Hay detenidos en este caso, quedamos en reunirnos de nuevo en dos meses, yo voy a regresar en cuatro o seis meses a Bavispe. Vamos a darle seguimiento al caso y mantener relación con familiares de las víctimas”, acotó.</p>
<p>Indicó que en el encuentro, las familias le hicieron algunas propuestas que se van a cumplir.</p>
<p>“Nos hicieron propuestas y vamos a cumplir, unas cosas muy humanas, por ejemplo, que se reconociera, que se diera reconocimiento especial a quienes arriesgaron la vida cuando estaban en los hechos y decidieron ir de la Mora a los caminos de trerraceria donde estaban las víctimas, familiares y también al médico del centro de salud de Bavispe que son de los primeros en llegar, auxiliar y rescatar”, explico.</p>
<p>En este caso, reiteró que la Fiscalía General de la República está llevando el caso y hay una operación con el FBI.</p>
</div>
</div>
 
<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html" data-id-post="1513243" data-url="https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Lamenta%20AMLO%20muerte%20de%20cuatro%20elementos%20de%20la%20Guardia%20Nacional https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Lamenta%20AMLO%20muerte%20de%20cuatro%20elementos%20de%20la%20Guardia%20Nacional')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html" data-id-post="1513243" data-url="https://www.publimetro.com.mx/mx/nacional/2020/01/15/lamenta-amlo-muerte-cuatro-elementos-la-guardia-nacional.html" data-title="Lamenta%20AMLO%20muerte%20de%20cuatro%20elementos%20de%20la%20Guardia%20Nacional">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<style type="text/css">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</style>
<div class="npm-suscribe-box">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="https://www.publimetro.cl/assets/svg/logo-publimetro-green.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/mx/tag/caso-lebaron" title="caso LeBarón">caso LeBarón</a></li>
<li><a href="/mx/tag/conferencia" title="Conferencia">Conferencia</a></li>
<li><a href="/mx/tag/conferencia-matutina" title="conferencia matutina">conferencia matutina</a></li>
<li><a href="/mx/tag/guardia-nacional" title="Guardia Nacional">Guardia Nacional</a></li>
<li><a href="/mx/tag/lebaron" title="LeBarón">LeBarón</a></li>
<li><a href="/mx/tag/muerte-elementos-guardia-nacional" title="muerte elementos Guardia Nacional">muerte elementos Guardia Nacional</a></li>
<li><a href="/mx/tag/reunion-amlo-lebaron" title="reunión AMLO LeBarón">reunión AMLO LeBarón</a></li>
<li><a href="/mx/tag/sonora" title="sonora">sonora</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                       window._taboola = window._taboola || [];
                                       _taboola.push({
                                         mode: 'organic-thumbnails-c',
                                         container: 'taboola-below-article-thumbnails',
                                         placement: 'Below Article Thumbnails',
                                         target_type: 'mix'
                                       });
                                     </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/mx/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
 <span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Publicidad</h5></li><li><a href="https://media.metrolatam.com/2019/03/25/MediaKit_OneMetro_MX2019.pdf" target="_blank" title="Media Kit 2019 de Publimetro">Media Kit 2019 de Publimetro</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 text-center">
<div class="content">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content ">
<div class="banner-mailing" style="display:none;">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>

</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>


<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets/js/mustache.js" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"></script>
<script src="/assets/js/articulo.js?v=1.3"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
</body>
</html>
