
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html"
    },
    "headline": "Coronavirus.- Río de Janeiro descarta cerrar el estado, pese al alza de casos, muertes y ocupación en UCI po",
    "image": ["https://media.metrolatam.com/2020/11/25/20201125010431-70cec556089e84bb32ddb17aa15c99ba-1200x800.jpg"],
    "datePublished": "2020-11-25T01:04:31-03:00",
    "dateModified": "2020-11-25T01:04:31-03:00",
    "author": {
      "@type": "Person",
      "name": "Europa Press"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro México",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_240x80.png"
      }
    },
    "keywords": "Brasil,internacional,Latinoamérica,Sociedad"
  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
        
            Coronavirus.- Río de Janeiro descarta cerrar el estado, pese al alza de casos, muertes y ocupación en UCI por COVID-19
        
         |
        
            Publimetro México
        </title>
<meta name="description" content="El Ministerio de Salud de Brasil ha confirmado este martes la muerte de 169.485 personas a causa de la COVID-19, que deja ya más de 6,08 millones de casos acumulados, mientras que las autoridades de Río de Janeiro, la segunda región más afectada del país, han anunciado que descartan volver a aplicar nuevas restricciones y cuarentenas, pese al aumento de positivos y fallecidos, así como de su ocupación hospitalaria.">
<meta name="keywords" content="Brasil,internacional,Latinoamérica,Sociedad">

<meta property="article:tag" content="Brasil" />
<meta property="article:tag" content="internacional" />
<meta property="article:tag" content="Latinoamérica" />
<meta property="article:tag" content="Sociedad" />
<link rel="canonical" href="https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html" />
<meta property="og:url" content="https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Publimetro México" />
<meta property="og:title" content="Coronavirus.- Río de Janeiro descarta cerrar el estado, pese al alza de casos, muertes y ocupación en UCI por COVID-19" />
<meta property="og:description" content="El Ministerio de Salud de Brasil ha confirmado este martes la muerte de 169.485 personas a causa de la COVID-19, que deja ya más de 6,08 millones de casos acumulados, mientras que las autoridades de Río de Janeiro, la segunda región más afectada del país, han anunciado que descartan volver a aplicar nuevas restricciones y cuarentenas, pese al aumento de positivos y fallecidos, así como de su ocupación hospitalaria." />
<meta property="og:image" content="https://media.metrolatam.com/2020/11/25/20201125010431-70cec556089e84bb32ddb17aa15c99ba-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/11/25/20201125010431-70cec556089e84bb32ddb17aa15c99ba-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Europa Press" />
<meta property="fb:pages" content="111367450125" />
<meta name="twitter:card" content="summary_large_image" />
<meta content="@PublimetroMX" name="twitter:site">
<meta name="twitter:title" content="Coronavirus.- Río de Janeiro descarta cerrar el estado, pese al alza de casos, muertes y ocupación en UCI por COVID-19" />
<meta name="twitter:description" content="El Ministerio de Salud de Brasil ha confirmado este martes la muerte de 169.485 personas a causa de la COVID-19, que deja ya más de 6,08 millones de casos acumulados, mientras que las autoridades de Río de Janeiro, la segunda región más afectada del país, han anunciado que descartan volver a aplicar nuevas restricciones y cuarentenas, pese al aumento de positivos y fallecidos, así como de su ocupación hospitalaria." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/11/25/20201125010431-70cec556089e84bb32ddb17aa15c99ba-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html" />


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=4.8">
<script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1716579',
            'page_title': "Coronavirus.- Río de Janeiro descarta cerrar el estado, pese al alza de casos, muertes y ocupación en UCI por COVID-19",
            'pub_date': '2020/11/25 01:04:31',
            'pub_date_simple': '2020/11/25 01:04:31',
            'pub_date_GMT': '2020/11/25 07:04:31',
            'upd_date': '2020/11/25 07:04:31',
            'upd_date_GMT': '2020/11/25 01:04:31',
            'generateddate': '2020/11/25 04:04:36',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Europa Press',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias',
            'all_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html',
            'current_link': 'https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html',
            
            
            'palabras' : '440'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.1.6"></script>
<style>
    __web-inspector-hide-shortcut__{
      display: none;
    }
    .widget a[href*='#tabqroo']{
      display: none;
    }
    </style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "noticias";
    var dfp_seccion = "noticias";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Brasil,internacional,Latinoamérica,Sociedad'.replace(/,\s+/g,",");
    var dfp_categorias = "noticias";
    var dfp_safety = "true";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "8e1007bac44184aa0e43409aeea237c941ccd901";
    var dfp_i = 1716579;
    var dfp_pais = "MX";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.7"></script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6fe16282d54656ee1b03145f7/4732008ace7c6dc4efbf2b98e.js");</script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" data-channel="noticias">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1554967941478046';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id='ad_layer'>
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            // googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});

          });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
        });
    </script>
</div>
<div id='ad_seedtag'>
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_seedtag');
      });
    </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        // googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});
      });
    </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            // googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});
          });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');
        // googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});
      });
    </script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
    googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
    </script>
</div>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="">
<p>
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_header');
                    // googletag.pubads().refresh([slots.ad_header], {changeCorrelator: false});
                  });
              </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/mx/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="/mx/verificado/" title="Verificado">Verificado</a></li><li><a href="/mx/el-buen-fin/" title="El buen fin">El buen fin</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Noticias</h2>
</a>
</div>

<nav id="mainMenu" aqui="Noticias">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav">
<ul class="nav navbar-nav"><li><a href="/mx/ciudad/" title="Ciudad de México">Ciudad de México</a></li><li><a href="/mx/economia/" title="Economía">Economía</a></li><li><a href="/mx/mundo/" title="Mundo">Mundo</a></li><li><a href="/mx/estados/" title="Estados">Estados</a></li><li><a href="/mx/coronavirus-covid-19/" title="Coronavirus">Coronavirus</a></li></ul>
</ul>
</nav>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 25/11/2020"><img src="https://rm.metrolatam.com/2020/11/25/publimetro/mini_1-1b188d5b342735ba5bec1d23ba4a6403.jpg" alt="Mexico City - 25/11/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class=" pull-right">
<script type='text/javascript'>
                            googletag.cmd.push(function() {
                              googletag.display('ad_sponsor');
                              // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                            });
                            </script>
</div>
 </div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>



<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
<object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox demo-newsletter">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">No, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#1d73786a6e71786969786f70655d7078696f72717c697c70337e7270224e687f77787e69204e686e7e6f746d7e74deae733d73786a6e71786969786f3d3e6d687f71747078696f7270653d3b7f727964205572717c3d4d687f71747078696f723c3d3d382d59382d5c4c6874786f723d6e686e7e6f747f746f70783d7c3d6e683d73786a6e71786969786f3d79783d737269747e747c6e33" target="_top" class="btn btn-primary" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
<ul class="share-list" style="display:flex; justify-content: space-between;">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetromx/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroMX1" target="_blank"></a>
</li>
<li class="demo-newsletter">
<a class="fa fa-envelope" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank"></a>
</li>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/mx/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/ciudad/" title="Ciudad de México">Ciudad de México</a></li><li><a href="/mx/economia/" title="Economía">Economía</a></li><li><a href="/mx/mundo/" title="Mundo">Mundo</a></li><li><a href="/mx/estados/" title="Estados">Estados</a></li><li><a href="/mx/coronavirus-covid-19/" title="Coronavirus">Coronavirus</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/futbol-nacional/" title="Futbol Nacional">Futbol Nacional</a></li><li><a href="/mx/futbol-internacional/" title="Futbol Internacional">Futbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/mx/gurus-deportivos/" title="Gurús Deportivos">Gurús Deportivos</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/gana/" title="Gana">Gana</a></li><li><a href="/mx/futbol-nacional/" title="Descuentos">Descuentos</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/estilo-vida/">Estilo de vida</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/plus/">Plus</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/viajeros/" title="Viajeros">Viajeros</a></li><li><a href="/mx/educacion/" title="Educación">Educación</a></li><li><a href="/mx//" title="Experiencias">Experiencias</a></li><li><a href="/mx/interiorismo/" title="Interiorismo">Interiorismo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/verificado/">Verificado</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/el-buen-fin/">El buen fin</a></button></div>
<li>
<div class="btn-group">
<button class="btn">
<a href="/mx/prep-2018/" title="Elecciones Federales 2018">Elecciones Federales 2018</a>
</button>
</div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<div class="notificationAlert" id="notificationAlert" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Activa las notificaciones push para mantenerte siempre informado con Publimetro.com.mx</p>
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
<button class="notificationBtn-NA btn-NA" tabindex="0" type="button">
<span>
<svg class="MuiSvgIcon-root jss41" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.58 4.08L6.15 2.65C3.75 4.48 2.17 7.3 2.03 10.5h2c.15-2.65 1.51-4.97 3.55-6.42zm12.39 6.42h2c-.15-3.2-1.73-6.02-4.12-7.85l-1.42 1.43c2.02 1.45 3.39 3.77 3.54 6.42zM18 11c0-3.07-1.64-5.64-4.5-6.32V4c0-.83-.67-1.5-1.5-1.5s-1.5.67-1.5 1.5v.68C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1l-2-2v-5zm-6 11c.14 0 .27-.01.4-.04.65-.14 1.18-.58 1.44-1.18.1-.24.15-.5.15-.78h-4c.01 1.1.9 2 2.01 2z"></path></svg>
</span>
<span class="closeBtn-NA-label activar_btn">
Activar Notificaciones
</span>
</button>
</div>
</div>
<div class="notificationAlert" id="notificationBlocked" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Notificaciones Bloqueadas Publimetro.com.mx</p>
<img src="https://assets.metrolatam.com/img/tuto_not_PM.jpg?1.1" style="width:100%;" />
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
</div>
</div>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

.customgrid .body-content .socialriel{
  -webkit-transition: initial !important;
  transition: initial !important;
}
.customgrid .body-content .socialriel.affix{
  top:20px !important;

}


.ad_top{
  width: 100%;
  background-color: white;
  border-top:solid 2px white;
  border-bottom:solid 2px white;
}
.thinglink{
  padding:0px;
  height: 600px;
}
@media screen and (min-width: 480px){
  .thinglink{
    height: 700px;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100%;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube{
    width: 100% !important;
  }
  .article__sidebar .trc_rbox_container .item-label-href{
    height: auto !important;
    min-height: auto!important;
  }
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Europa Press" data-categoryid="(none)">
<div class=" wrap-bnr slot publicidad" id='ad_top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="1716579" data-category="noticias" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html" data-title="Coronavirus.-%20R%C3%ADo%20de%20Janeiro%20descarta%20cerrar%20el%20estado,%20pese%20al%20alza%20de%20casos,%20muertes%20y%20ocupaci%C3%B3n%20en%20UCI%20por%20COVID-19 | Publimetro%20M%C3%A9xico">

<img data-backmedia="true" data-src="2020/11/25/20201125010431-70cec556089e84bb32ddb17aa15c99ba-1200x600.jpg" src="https://media.metrolatam.com/2020/11/25/20201125010431-70cec556089e84bb32ddb17aa15c99ba-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Coronavirus.- Río de Janeiro descarta cerrar el estado, pese al alza de casos, muertes y ocupación en UCI por COVID-19" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>FABIO TEIXEIRA / ZUMA PRESS / CONTACTOPHOTO - Europa Press</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Coronavirus.- Río de Janeiro descarta cerrar el estado, pese al alza de casos, muertes y ocupación en UCI por COVID-19</h1>
<h2 class="excerpt">El Ministerio de Salud de Brasil ha confirmado este martes la muerte de 169.485 personas a causa de la COVID-19, que deja ya más de 6,08 millones de casos acumulados, mientras que las autoridades de Río de Janeiro, la segunda región más afectada del país, han anunciado que descartan volver a aplicar nuevas restricciones y cuarentenas, pese al aumento de positivos y fallecidos, así como de su ocupación hospitalaria.</h2>
<style>
                                      .suscribeReadMetro {
                                        border-top: 1px dotted #ccc;
                                        margin-top:20px;
                                        padding-bottom: 10px;
                                      }

                                    .suscribeReadMetro img {
                                      width:100%;
                                      height: auto;
                                    }
                                    .suscribeReadMetro a {
                                      width:calc(100% - 40px);
                                      display: block;
                                      text-align: center;
                                      margin: 0 auto;
                                      max-width: 350px;
                                    }
                                    </style>
<div class="row suscribeReadMetro visible-xs" style="display:none !important;">
<div class="col-xs-12">

<a href="https://www.publimetro.com.mx/mx/noticias/2020/04/21/whatsapp-como-recibir-noticias-y-publimetro-en-el-celular.html">
<img src="https://assets.metrolatam.com/img/403x256_banner_2c.gif" alt="Suscribete a WhatsApp Read Metro" />
</a>
</div>
</div>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Europa Press</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2020-11-25T01:04:31-03:00">
Miércoles 25 de noviembre de 2020, a las 01:04
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>FABIO TEIXEIRA / ZUMA PRESS / CONTACTOPHOTO - Europa Press</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/11/25/20201125010431-70cec556089e84bb32ddb17aa15c99ba-1200x600.jpg" src="https://media.metrolatam.com/2020/11/25/20201125010431-70cec556089e84bb32ddb17aa15c99ba-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Coronavirus.- Río de Janeiro descarta cerrar el estado, pese al alza de casos, muertes y ocupación en UCI por COVID-19" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>

<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad">
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
</div>
</div>
</div>

<div class="content">
<div>
<article id="1716456"><a href="https://www.publimetro.com.mx/mx/nacional/2020/11/24/contagios-muertes-covid-19-mexico-24-noviembre-2020.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/11/24/cuartoscuro78752-29e1a38fd1df8bbc4ab252f5c56536f0-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/nacional/2020/11/24/contagios-muertes-covid-19-mexico-24-noviembre-2020.html" class="">México alcanza 102 mil 739 muertes por coronavirus</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5fbdb02f5b3e8a0821bde51c?player=5be44ec36c118d0dfbf84b1e&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="¡El mejor narrador del mundo! Joven de Atizapán graba una pelea entre grúas y combis"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2020/11/24/hasta-llevaban-botana-jovenes-graban-una-pelea-de-gruas-contra-combis.html" class="">¡El mejor narrador del mundo! Joven de Atizapán graba una pelea entre grúas y combis</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</aside>
<div class="article__main">
 <div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html" data-id-post="1716579" data-url="https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Coronavirus.-%20R%C3%ADo%20de%20Janeiro%20descarta%20cerrar%20el%20estado,%20pese%20al%20alza%20de%20casos,%20muertes%20y%20ocupaci%C3%B3n%20en%20UCI%20por%20COVID-19')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html" data-id-post="1716579" data-url="https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html" data-title="Coronavirus.-%20R%C3%ADo%20de%20Janeiro%20descarta%20cerrar%20el%20estado,%20pese%20al%20alza%20de%20casos,%20muertes%20y%20ocupaci%C3%B3n%20en%20UCI%20por%20COVID-19"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html">
<div class="resumen">
<p> MADRID, 25 (EUROPA PRESS)</p>
<p> El Ministerio de Salud de Brasil ha confirmado este martes la muerte de 169.485 personas a causa de la COVID-19, que deja ya más de 6,08 millones de casos acumulados, mientras que las autoridades de Río de Janeiro, la segunda región más afectada del país, han anunciado que descartan volver a aplicar nuevas restricciones y cuarentenas, pese al aumento de positivos y fallecidos, así como de su ocupación hospitalaria.</p>
<p> En su último boletín, las autoridades sanitarias han informado de 302 nuevas muertes y 16.207 nuevos contagios, lo que supone un total de 6.087.608 casos acumulados, de los cuales 5.445.095 corresponden a personas que han pasado la enfermedad.</p>
<p> El estado de Río de Janeiro, donde la incidencia de la pandemia ha venido experimentando un alza en las últimas semanas, ha informado de un total de 22.141 muertes 340.833 casos acumulados, y una ocupación en unidades de cuidados intensivos del 93% en la red pública de hospitales.</p>
<p> El gobernador en funciones de Río de Janeiro, Cláudio Castro, ha comunicado este martes que pese a las cifras, el Gobierno no contempla la posibilidad de volver a imponer restricciones y medidas de cuarentena, pero sí ha avanzado pruebas masivas a la población y mayor vigilancia en los espacios públicos para hacer cumplir el distanciamiento social.</p>
<p> "No cerraremos nada en este momento. Nuestra acción es de concienciación. Hicimos un pacto para que la gente aumente las normas de higiene y tenga una mayor capacidad de comprensión", ha dicho Castro durante un diálogo con la prensa en el Palacio de Laranjeiras, la sede del Gobierno estatal, informa Globo.</p>
<p> "No podemos ser irresponsables y tachar a Río como víctima de una segunda ola. Hemos tenido las elecciones municipales que pueden haber influido en el aumento de las cifras", ha explicado Castro.</p>
<p> Lo cierto es que la media móvil de fallecidos ha presentado este martes, por octavo día consecutivo, un aumento de muertes, con una variación del 216 por ciento con respecto a semanas anteriores. En cuanto al número de contagios, hay una subida del 44 por ciento.</p>
<p> Por su parte, el número de ingresos hospitalarios también ha dado un salto con respecto a los últimos diez días, subiendo de las 878 a las 1.051, lo que significa una subida del 26 por ciento, mientras que la ocupación de unidades de cuidados intensivos en la red sanitaria de Río ha alcanzado el 93 por ciento.</p>
<p> En el caso de la región más golpeada por la pandemia, Sao Paulo, las autoridades paulistas han registrado ya más de 1,2 millones de casos y 41.200 fallecidos aproximadamente.</p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg" style="display:none !important;">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html" data-id-post="1716579" data-url="https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Coronavirus.-%20R%C3%ADo%20de%20Janeiro%20descarta%20cerrar%20el%20estado,%20pese%20al%20alza%20de%20casos,%20muertes%20y%20ocupaci%C3%B3n%20en%20UCI%20por%20COVID-19 https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Coronavirus.-%20R%C3%ADo%20de%20Janeiro%20descarta%20cerrar%20el%20estado,%20pese%20al%20alza%20de%20casos,%20muertes%20y%20ocupaci%C3%B3n%20en%20UCI%20por%20COVID-19')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html" data-id-post="1716579" data-url="https://www.publimetro.com.mx/mx/noticias/2020/11/25/coronavirus-rio-de-janeiro-descarta-cerrar-el-estado-pese-al-alza-de-casos-muertes-y-ocupacion-en-uci-por-covid-19.html" data-title="Coronavirus.-%20R%C3%ADo%20de%20Janeiro%20descarta%20cerrar%20el%20estado,%20pese%20al%20alza%20de%20casos,%20muertes%20y%20ocupaci%C3%B3n%20en%20UCI%20por%20COVID-19">
<i class="fa fa-twitter"></i>
 <small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<style type="text/css">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</style>
<div class="npm-suscribe-box">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="https://www.publimetro.cl/assets/svg/logo-publimetro-green.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>


</div>
</div>
</div>
<div class="advisor-content" data-native="off" data-patrocinado="(none)" data-brandsafety="true">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({
     mode: 'thumbnails-a',
     container: 'taboola-sidebar',
     placement: 'Below Article Thumbnails',
     target_type: 'mix'
   });
   </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/mx/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
 </a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Publicidad</h5></li><li><a href="https://media.metrolatam.com/2020/02/20/MK_v2020_Publimetro_v4_final.pdf" target="_blank" title="Media Kit 2020 de Publimetro">Media Kit 2020 de Publimetro</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 text-center">
<div class="content">

</div>
<div class="content ">
<div class="banner-mailing" style="display:none;">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-autosrpm" href="https://www.publimetro.com.mx/mx/autosrpm/" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>


<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets/js/mustache.js" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"></script>
<script src="/assets/js/articulo.js?v=1.4.2"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitiosNuevo.js?v=1.1"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
</body>
</html>
