















































































  



  



  

















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            ¿Será posible tener un contrapeso real en el Congreso durante el gobierno de AMLO?
        
         |
        
            Publimetro México
        </title>

    
    
      
    
    
      
    

    <meta name="description" content="El virtual presidente electo Andrés Manuel López Obrador AMLO tendrá durante su administración 302 de los 500 diputados y 70 de los 128 senadores">

    
      
    
    <meta name="keywords" content="Mariana G&oacute;mez del Campo,amlo 2018,cierre amlo,cierre campa&ntilde;a amlo,amlo cierre de campa&ntilde;a,cierre de campa&ntilde;a de amlo,amlo mexico,gabinete amlo,amlo propuestas,propuestas amlo,memes amlo,gabinete de amlo,amlo presidente,propuestas de amlo,anaya,cierre de campa&ntilde;a de amlo 2018,cierre de campa&ntilde;a amlo 2018,cierre de amlo 2018,amlo pe&ntilde;a,gabinete amlo 2018,hijo amlo,gabinete de amlo 2018,amlo meade,esposa amlo,gana amlo,meade,memes pe&ntilde;a amlo,discurso amlo,memes pe&ntilde;a y amlo,carlos urzua amlo,amlo fest,memes de amlo y pe&ntilde;a,cierre de campa&ntilde;a amlo 2018 cdmx,casa de campa&ntilde;a de amlo,memes pe&ntilde;a nieto y amlo,memes hijo amlo,ines sainz contra amlo,memes hijo de amlo,descentralizaci&oacute;n amlo,ponle amlo,ponle amlo se dirige,promesas de campa&ntilde;a de amlo,memes amlo presidente,meme pe&ntilde;a amlo,hijo menor de amlo,tobias forge amlo,felicitaciones a amlo,amlo en pachuca,donde vive amlo,los hijos de amlo,cierre de campa&ntilde;a amlo 2018 estadio azteca">
    
  		<!-- aqui estan las etiquetas :D -->
  		<meta property="article:tag" content="Mariana Gómez del Campo" />
        
<meta property="article:tag" content="amlo 2018" /><meta property="article:tag" content="cierre amlo" /><meta property="article:tag" content="cierre campaña amlo" /><meta property="article:tag" content="amlo cierre de campaña" /><meta property="article:tag" content="cierre de campaña de amlo" /><meta property="article:tag" content="amlo mexico" /><meta property="article:tag" content="gabinete amlo" /><meta property="article:tag" content="amlo propuestas" /><meta property="article:tag" content="propuestas amlo" /><meta property="article:tag" content="memes amlo" /><meta property="article:tag" content="gabinete de amlo" /><meta property="article:tag" content="amlo presidente" /><meta property="article:tag" content="propuestas de amlo" /><meta property="article:tag" content="anaya" /><meta property="article:tag" content="cierre de campaña de amlo 2018" /><meta property="article:tag" content="cierre de campaña amlo 2018" /><meta property="article:tag" content="cierre de amlo 2018" /><meta property="article:tag" content="amlo peña" /><meta property="article:tag" content="gabinete amlo 2018" /><meta property="article:tag" content="hijo amlo" /><meta property="article:tag" content="gabinete de amlo 2018" /><meta property="article:tag" content="amlo meade" /><meta property="article:tag" content="esposa amlo" /><meta property="article:tag" content="gana amlo" /><meta property="article:tag" content="meade" /><meta property="article:tag" content="memes peña amlo" /><meta property="article:tag" content="discurso amlo" /><meta property="article:tag" content="memes peña y amlo" /><meta property="article:tag" content="carlos urzua amlo" /><meta property="article:tag" content="amlo fest" /><meta property="article:tag" content="memes de amlo y peña" /><meta property="article:tag" content="cierre de campaña amlo 2018 cdmx" /><meta property="article:tag" content="casa de campaña de amlo" /><meta property="article:tag" content="memes peña nieto y amlo" /><meta property="article:tag" content="memes hijo amlo" /><meta property="article:tag" content="ines sainz contra amlo" /><meta property="article:tag" content="memes hijo de amlo" /><meta property="article:tag" content="descentralización amlo" /><meta property="article:tag" content="ponle amlo" /><meta property="article:tag" content="ponle amlo se dirige" /><meta property="article:tag" content="promesas de campaña de amlo" /><meta property="article:tag" content="memes amlo presidente" /><meta property="article:tag" content="meme peña amlo" /><meta property="article:tag" content="hijo menor de amlo" /><meta property="article:tag" content="tobias forge amlo" /><meta property="article:tag" content="felicitaciones a amlo" /><meta property="article:tag" content="amlo en pachuca" /><meta property="article:tag" content="donde vive amlo" /><meta property="article:tag" content="los hijos de amlo" /><meta property="article:tag" content="cierre de campaña amlo 2018 estadio azteca" />
  	
    <link rel="canonical" href="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" />
    <meta property="og:url" content="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publimetro México"/>
    
    <meta property="og:title" content="¿Será posible tener un contrapeso real en el Congreso durante el gobierno de AMLO?" />
    

    
    
      
    
    
      
    
    
    <meta property="og:description" content="El virtual presidente electo Andrés Manuel López Obrador AMLO tendrá durante su administración 302 de los 500 diputados y 70 de los 128 senadores" />

    
      
    

    
    <link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html">
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/07/05/sesionsenado1123-de2d4b57b13998c555541637197d4d0c-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/07/05/sesionsenado1123-de2d4b57b13998c555541637197d4d0c-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Miguel Ángel Bravo" />
    <meta property="fb:pages" content="111367450125" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublimetroMX" name="twitter:site">
    <meta name="twitter:title" content="¿Será posible tener un contrapeso real en el Congreso durante el gobierno de AMLO?" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="El virtual presidente electo Andrés Manuel López Obrador AMLO tendrá durante su administración 302 de los 500 diputados y 70 de los 128 senadores" />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/07/05/sesionsenado1123-de2d4b57b13998c555541637197d4d0c-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?nocache">
    

    <script type="text/javascript">
        var adblock = true;
    </script>

    <script type="text/javascript" src="/assets/js/adframe.js"></script>
    <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">






    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.js" rel="preload"></script>
    <script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1309633',
            'page_title': "¿Será posible tener un contrapeso real en el Congreso durante el gobierno de AMLO?",
            'pub_date': '2018/07/16 17:28:47',
            'pub_date_simple': '2018/07/16 17:28:47',
            'pub_date_GMT': '2018/07/16 22:28:47',
            'upd_date': '2018/07/16 22:28:47',
            'upd_date_GMT': '2018/07/16 17:28:47',
            'generateddate': '2018/07/16 18:28:48',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Miguel Ángel Bravo',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'opinion',
            'sub_channel_names': 'opinion',
            'all_channel_names': 'opinion',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html',
            'current_link': 'https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html',
            'keyword' : 'Mariana G&oacute;mez del Campo,amlo 2018,cierre amlo,cierre campa&ntilde;a amlo,amlo cierre de campa&ntilde;a,cierre de campa&ntilde;a de amlo,amlo mexico,gabinete amlo,amlo propuestas,propuestas amlo,memes amlo,gabinete de amlo,amlo presidente,propuestas de amlo,anaya,cierre de campa&ntilde;a de amlo 2018,cierre de campa&ntilde;a amlo 2018,cierre de amlo 2018,amlo pe&ntilde;a,gabinete amlo 2018,hijo amlo,gabinete de amlo 2018,amlo meade,esposa amlo,gana amlo,meade,memes pe&ntilde;a amlo,discurso amlo,memes pe&ntilde;a y amlo,carlos urzua amlo,amlo fest,memes de amlo y pe&ntilde;a,cierre de campa&ntilde;a amlo 2018 cdmx,casa de campa&ntilde;a de amlo,memes pe&ntilde;a nieto y amlo,memes hijo amlo,ines sainz contra amlo,memes hijo de amlo,descentralizaci&oacute;n amlo,ponle amlo,ponle amlo se dirige,promesas de campa&ntilde;a de amlo,memes amlo presidente,meme pe&ntilde;a amlo,hijo menor de amlo,tobias forge amlo,felicitaciones a amlo,amlo en pachuca,donde vive amlo,los hijos de amlo,cierre de campa&ntilde;a amlo 2018 estadio azteca',
            
        }];
    </script>


    
            
    

    

    
            
            
    

    
  


<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        



<script type='text/javascript'>
var slots = {};
var dfp_demo=getQueryString("demo");
var dfp_canal = "opinion";
var dfp_seccion = "opinion";
var dfp_url = document.location.pathname.substring(0,40);
var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
var dfp_tipo =  'article';
var dfp_keyword =  'Mariana G&amp;oacute;mez del Campo,amlo 2018,cierre amlo,cierre campa&amp;ntilde;a amlo,amlo cierre de campa&amp;ntilde;a,cierre de campa&amp;ntilde;a de amlo,amlo mexico,gabinete amlo,amlo propuestas,propuestas amlo,memes amlo,gabinete de amlo,amlo presidente,propuestas de amlo,anaya,cierre de campa&amp;ntilde;a de amlo 2018,cierre de campa&amp;ntilde;a amlo 2018,cierre de amlo 2018,amlo pe&amp;ntilde;a,gabinete amlo 2018,hijo amlo,gabinete de amlo 2018,amlo meade,esposa amlo,gana amlo,meade,memes pe&amp;ntilde;a amlo,discurso amlo,memes pe&amp;ntilde;a y amlo,carlos urzua amlo,amlo fest,memes de amlo y pe&amp;ntilde;a,cierre de campa&amp;ntilde;a amlo 2018 cdmx,casa de campa&amp;ntilde;a de amlo,memes pe&amp;ntilde;a nieto y amlo,memes hijo amlo,ines sainz contra amlo,memes hijo de amlo,descentralizaci&amp;oacute;n amlo,ponle amlo,ponle amlo se dirige,promesas de campa&amp;ntilde;a de amlo,memes amlo presidente,meme pe&amp;ntilde;a amlo,hijo menor de amlo,tobias forge amlo,felicitaciones a amlo,amlo en pachuca,donde vive amlo,los hijos de amlo,cierre de campa&amp;ntilde;a amlo 2018 estadio azteca'.replace(/,\s+/g,",");
googletag.cmd.push(function() {


    slots["ad_layer"] = googletag.defineSlot('/59391304/MX/Metro/ad_layer',[1,1], 'ad_layer').addService(googletag.pubads());
    slots["ad_skin"] = googletag.defineSlot('/59391304/MX/Metro/ad_skin',[1,1], 'ad_skin').addService(googletag.pubads());
    slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
    slots["ad_teads"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_teads', 'ad_teads').addService(googletag.pubads());
    slots["ad_style"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_style', 'ad_style').addService(googletag.pubads());
    slots["ad_header"] = googletag.defineSlot('/59391304/MX/Metro/ad_header',[[970, 250],[970,90],[728,90]],'ad_header').addService(googletag.pubads());
    slots["ad_top"] = googletag.defineSlot('/59391304/MX/Metro/ad_top', [[728, 90],[970, 60]], 'ad_top').addService(googletag.pubads());
    /*slots["ad_sponsor"] = googletag.defineSlot('/59391304/MX/Metro/ad_sponsor', [120, 40], 'ad_sponsor').addService(googletag.pubads());*/
    
    slots["ad_300x250_1"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
    
    slots["ad_300x250_2"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
    slots["ad_300x250_3"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
    slots["ad_300x250_4"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
    slots["ad_bottom"] = googletag.defineSlot('/59391304/MX/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());




    /*googletag.pubads().enableVideoAds();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs();*/

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();


    googletag.pubads().setTargeting('demo',dfp_demo);
    googletag.pubads().setTargeting('url',dfp_url);
    googletag.pubads().setTargeting('articulo',dfp_articulo);
    googletag.pubads().setTargeting('canal',"opinion");
    googletag.pubads().setTargeting('seccion',"opinion");
    googletag.pubads().setTargeting('categorias', "opinion");
    googletag.pubads().setTargeting('tipo',"article");
    googletag.pubads().setTargeting('keyword',dfp_keyword);
    googletag.pubads().setTargeting('brand_safety',"false");
    googletag.pubads().setTargeting('native',"false");

    
      googletag.pubads().setTargeting('post_url_sha1',"0cbac5d87736fc66bc020bc4595f8f62f2de03b4");
    

    
    googletag.pubads().addEventListener('slotRenderEnded', function(event){


    });
    
    googletag.enableServices();
  });
</script>






    

    
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2018/07/05/sesionsenado1123-de2d4b57b13998c555541637197d4d0c-1200x800.jpg"
       ],
       "author": "Miguel Ángel Bravo",
       "datePublished": "2018/07/16 17:28:47",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    



      <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
      <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
      <script>
      window.cmpLang = {
        "es": {
            "footerTitle": "Tu privacidad es importante para nosotros.",
            "footerLogoUrl": "",
            "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "footerManageBtnText": "Configurar preferencias",
            "footerAcceptAllBtnText": "Aceptar",
            "modalTitle": "Tu privacidad es importante para nosotros.",
            "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "modalPurposeTitle": "Autorizo ",
            "modalVendorTitle": "Para los siguientes sitios asociados",
            "modalSaveBtnText": "Guardar",
            "modalAcceptAllBtnText": "Aceptar todo",
            "modalRejectAllBtnText": "Rechazar todo"
        },
       "en": {
           "footerTitle": "Your privacy is important to us",
           "footerLogoUrl": "",
           "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "footerManageBtnText": "Manage my choices",
           "footerAcceptAllBtnText": "Accept",
           "modalTitle": "Your privacy is important to us",
           "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "modalPurposeTitle": "You authorize",
           "modalVendorTitle": "For the following partners",
           "modalSaveBtnText": "Save",
           "modalAcceptAllBtnText": "Accept all",
           "modalRejectAllBtnText": "Reject all"
       },
       "fr": {
           "footerTitle": "Votre vie privée est importante pour nous",
           "footerLogoUrl": "",
           "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "footerManageBtnText": "Gérer mes choix",
           "footerAcceptAllBtnText": "Accepter",
           "modalTitle": "Votre vie privée est importante pour nous",
           "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "modalPurposeTitle": "Vous autorisez",
           "modalVendorTitle": "Pour les partenaires suivants",
           "modalSaveBtnText": "Sauvegarder",
           "modalAcceptAllBtnText": "Tout accepter",
           "modalRejectAllBtnText": "Tout rejeter"
       }
     }
    </script>


</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" opinion  >

  

  
    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
            });
        </script>
    </div>

    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
    </div>

    <div id='ad_footer' style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
          });
      </script>
    </div>
  
    <div id='ad_style'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_style');
            googletag.pubads().refresh([slots.ad_style]);
          });
      </script>
    </div>
    <div id="fb-root"></div>


    
    <!-- Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>
    <!-- End Google Tag Manager Header —>
    



    
    
        
    

    
      <!-- jano 1 -->
        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/mx/">
                        <img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li><li><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row ">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">Opinión</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                

                

                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 16/07/2018"><img src="https://rm.metrolatam.com/2018/07/16/publimetro/mini_1-6dcb604c681e8f190580f4776f0b5d40.jpg" alt="Mexico City - 16/07/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class=" pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/mx/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.publimetro.com.mx/mx">

    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>

</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
                        <object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
                            <img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
                        </object>

                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/mx/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <!-- <li class="menu-item dropdown dropdown-submenu active">
                    <div class="btn-group">
                        <button class="btn">Noticias</button>
                        <button class="btn dropdown-toggle" data-toggle="dropdown">
                            <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                        </ul>
                    </div>
                </li> -->
                
<div class="btn-group">
	<button class="btn"><a href="/mx">Inicio</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
		</li>
	</ul>
</div>
<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
                <li>
                

                <div class="btn-group">
                    <button class="btn">
                        <a href="/mx/prep-2018/" title="Elecciones Federales 2018">Elecciones Federales 2018</a>
                    </button>
                </div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro.: </span>
        </div>
            <ul class="list-brand">
                <li></li>
                <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>



    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}


</style>


<div class="main-content" data-encadenadoDesactivado="1">

    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Miguel Ángel Bravo" data-categoryid="(none)">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      


    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="1309633" data-category="opinion" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" data-title="%C2%BFSer%C3%A1%20posible%20tener%20un%20contrapeso%20real%20en%20el%20Congreso%20durante%20el%20gobierno%20de%20AMLO? | Publimetro%20M%C3%A9xico">


      
          
      
      
        
      
      <!-- Aqui -->


      
        
        
      

      

      
      

      
      

      
      







      
      <img data-backmedia="true"  data-src="2018/07/05/sesionsenado1123-de2d4b57b13998c555541637197d4d0c-1200x600.jpg" src="https://media.metrolatam.com/2018/07/05/sesionsenado1123-de2d4b57b13998c555541637197d4d0c-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="¿Será posible tener un contrapeso real en el Congreso durante el gobierno de AMLO?" style="(none)" />
      <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
      </div>
      
      <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Foto: Cuartoscuro.</span></div>

	    <div id="skin-branding" class="portaSkin">




	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                


                  

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                     



                                    
                                    <h1 class="article-title">¿Será posible tener un contrapeso real en el Congreso durante el gobierno de AMLO?</h1>
                                    <h2 class="excerpt">El virtual presidente electo tendrá durante su administración 302 de los 500 diputados y 70 de los 128 senadores</h2>

                                    

                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">

                                          <div class="foto-autor">
                                            <a href="https://www.publimetro.com.mx/mx/blogs.shtml?author=Miguel Ángel Bravo&author_id=8758">
                                              <img class="img-responsive" src="https://media.metrolatam.com/profile/8758.jpg" alt="Miguel Ángel Bravo" title="Miguel Ángel Bravo">
                                              <h3>Miguel Ángel Bravo</h3>
                                            </a>
                                          </div>

                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Miguel Ángel Bravo</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>

                                                <time class="" datetime="2018-07-16T17:28:47-04:00">
                                                  
                                                    Lunes 16, julio 2018 17:28
                                                  
                                                </time>
                                            </div>

                                        </div>


                                        </div>
                                        <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
                                            <div class="wrap-share">
                                                <div class="col-xs-4 col-sm-6">
                                                    <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" data-id-post="1309633" data-url="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html">
                                                        <i class="fa fa-facebook"></i>
                                                        <small class="hidden-xs">comparte</small>
                                                    </a>
                                                </div>
                                                <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                                  <a class="btn whatsapp-btn" href="whatsapp://send?text=%C2%BFSer%C3%A1%20posible%20tener%20un%20contrapeso%20real%20en%20el%20Congreso%20durante%20el%20gobierno%20de%20AMLO? https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html"><i class="fa fa-whatsapp"></i></a>

                                                </div>
                                                <div class="col-xs-4 col-sm-6">
                                                    <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('%C2%BFSer%C3%A1%20posible%20tener%20un%20contrapeso%20real%20en%20el%20Congreso%20durante%20el%20gobierno%20de%20AMLO?')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" data-id-post="1309633" data-url="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" data-title="%C2%BFSer%C3%A1%20posible%20tener%20un%20contrapeso%20real%20en%20el%20Congreso%20durante%20el%20gobierno%20de%20AMLO?">
                                                        <i class="fa fa-twitter"></i>
                                                        <small class="hidden-xs">comparte</small>
                                                    </a>
                                                </div>
                                            </div>

                                        </div>

                                    </div>
                                    <!--fin nueva firma-->



									<input type="hidden" value="0"/>
									<input type="hidden" value="0"/>
									

									
									

									
									

									
									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>Foto: Cuartoscuro.</span></div>

                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        



            							
            							<img data-backmedia="true"  data-src="2018/07/05/sesionsenado1123-de2d4b57b13998c555541637197d4d0c-1200x600.jpg" src="https://media.metrolatam.com/2018/07/05/sesionsenado1123-de2d4b57b13998c555541637197d4d0c-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="¿Será posible tener un contrapeso real en el Congreso durante el gobierno de AMLO?" style="" />
            							<div class="article-gradient lel hidden-xs hidden-sm"  style="">
            							</div>
            							



                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="" >
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
            </div>
        </div>
    </div>


      <div class="content" >
        <div>
        <article><a href="https://www.publimetro.com.mx/mx/noticias/2018/07/16/ruiz-massieu-suple-rene-juarez-la-dirigencia-del-pri.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/07/16/capturadepantalla20180716alas151940-6ea63086a4eda1360b5e7cd0f90ccd23-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2018/07/16/ruiz-massieu-suple-rene-juarez-la-dirigencia-del-pri.html" class="">Ruiz Massieu suple a René Juárez en la dirigencia del PRI</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/Noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>


      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bFFkFZ1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bFFkFZ/country/MX/section/noticias_ciudad_publimetro-tv/device/Metro/type/sitio/origin/sidebar_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx&io_page_type=embed&io_app_id=42752&io_canonical_url=https%3A%2F%2Fwww.publimetro.com.mx%2Fmx%2Fnoticias%2F2018%2F07%2F16%2Freportan-fuerte-incendio-en-galerias-coapa.html" data-io-video-title="Incendio en Galerías Coapa fue sofocado: Fausto Lugo"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2018/07/16/reportan-fuerte-incendio-en-galerias-coapa.html" class="">Incendio en Galerías Coapa fue sofocado: Fausto Lugo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content">
          <div>
            <article><a href="https://www.publimetro.com.mx/mx/deportes/2018/07/16/devastado-mensaje-zague-paola-rojas.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/07/16/201803227652-0852d9d7d9bbba12864096a462185271-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/deportes/2018/07/16/devastado-mensaje-zague-paola-rojas.html" class="">Devastado, el mensaje de Zague a Paola Rojas</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/deportes">Deportes</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" data-id-post="1309633" data-url="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('%C2%BFSer%C3%A1%20posible%20tener%20un%20contrapeso%20real%20en%20el%20Congreso%20durante%20el%20gobierno%20de%20AMLO?')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" data-id-post="1309633" data-url="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" data-title="%C2%BFSer%C3%A1%20posible%20tener%20un%20contrapeso%20real%20en%20el%20Congreso%20durante%20el%20gobierno%20de%20AMLO?"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">

                                <div data-io-article-url="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html">
                                  <div class="resumen">
                                      <p>Partamos de comparar la conformación del Congreso en la legislatura actual y en la próxima para dimensionar el alcance de la influencia que tendrán las fuerzas políticas. En la LXIII Legislatura (2015-2018), Morena (o PT-Morena) apenas concentraba 47 diputados federales y 19 senadores. Tras la elección, esa cifra aumentará a 302 diputados integrantes de la coalición Morena-PT-PES (De un total de 500 que tiene la Cámara baja) y a 70 senadores (De un total de 128).</p>
<p>Con estas cifras, la coalición que encabezó López Obrador tiene asegurada la mayoría absoluta (251 diputados y 65 senadores) e incluso la rebasó en ambas cámaras, esa fuerza por si sola le permitirá aprobar todas las leyes que así lo deseen, siendo particularmente delicado lo relativo a las reformas a leyes secundarias que puedan presentar para modificar la implementación de las Reformas Estructurales.</p>
<p><strong>Entérate:</strong></p>
<div class="metroEmbed">
<style>{literal}@import url(https://fonts.googleapis.com/css?family=Fira+Sans:400,500);.embed-link-metro{border:1px solid #ccc;margin:0 auto 15px;max-width:500px;padding:15px;clear:both;display:block;background-color:#FBFBFB;font-family:"Fira Sans",Helvetica,Arial,sans-serif}.embed-link-metro__photo{margin:-16px -16px 0;position:relative}.embed-link-metro__credit{position:absolute;bottom:0;right:0;background:#000;color:#fff;font-size:11px;padding:2px 5px}.embed-link-metro__photo img{width:100%;display:block}.embed-link-metro h3{margin-top:22px!important;font-weight:700;line-height:1.2;color:#414343;font-size:22px!important}.embed-link-metro h3 a{color:#1e9c54;text-decoration:none}.embed-link-metro__site-name{position:absolute;font-size:13px;color:#fff;display:inline-block;background:#168c48;padding:3px 5px;font-weight:300}.embed-link-metro__description{font-size:16px;font-weight:400;color:#656565}.wpview-wrap{width:500px;margin:0 auto}{/literal}</style>
<div class="embed-link-metro" data-id="1279898" data-findID="1279898">
<div class="embed-link-metro__photo"><span class="embed-link-metro__site-name">Publimetro México</span><img alt="migrantes" src="https://media.metrolatam.com/2018/06/25/c80621137-d780e13fabacd866a9d7a3ba02dfd981-600x400.jpg" class="embed-image-metro/"></div>
<h3><a href="https://www.publimetro.com.mx/mx/opinion/2018/06/25/mexico-tomar-mayor-responsabilidad-caso-ninos-migrantes-separados-padres-eu.html">¿México debe tomar mayor responsabilidad por el caso de niños migrantes separados de sus padres en EU?</a></h3>
<h5 class="embed-link-metro__description">La semana pasada autoridades fronterizas de Estados Unidos difundieron un video donde se muestra cómo cientos de adultos y niños son detenidos en instalaciones ubicadas en McAllen, Texas</h5>
</div>
</div>
<p>Las leyes secundarias son casi igual de relevantes que las grandes reformas, de hecho, son parte de ellas y son pieza clave para su ejecución. La Coalición en el gobierno deberá ser, por ese simple hecho, sumamente responsable para no dar marcha atrás a acciones legislativas que aún están en fase de desarrollo y que sus frutos podrán verse en los próximos años. Además, cambios abruptos podrían generar incertidumbre o enviar malas señales a los mercados y provocar que haya menos inversión extranjera y, por ende, menor sea la generación de empleos.</p>
<p>De entrada, tal fuerza ya generó sus primeros daños. El presidente electo señaló que no va por un #FiscalQueSirva, un fiscal autónomo, con la capacidad de investigar actos de corrupción o comisión de delitos sin estar sometido a la presión del presidente en turno. Va por un Fiscal a modo y cercano como todos los que hemos tenido hasta el momento.</p>
<p>Ahora, hagamos un análisis de lo importante que será la forma en que se conduzca la oposición. El PAN sin duda será una oposición responsable y hará valer su condición de la segunda fuerza política más grande del país, aprovecharemos la experiencia de dos sexenios en la Presidencia para saber guiar desde el Congreso los esfuerzos para que México salga adelante, estoy segura que se apoyará al próximo gobierno en lo que sea correcto, pero también se alzará la voz ante las ocurrencias.</p>
<p>Sin embargo, ¿Qué papel jugará el PRI y su apéndice el Partido Verde? Ahí hay un enorme riesgo, porque para aprobar Reformas Constitucionales se requiere mayoría calificada en ambas cámaras (334 diputados y 85 senadores) si el PRI-Verde se unen a la Coalición Morena-PT-PES tendrían 365 diputados y 90 senadores. No habrá oposición que valga, ni contrapeso alguno.</p>
<p><strong>Lee también:</strong></p>
<div class="metroEmbed">
<style>{literal}@import url(https://fonts.googleapis.com/css?family=Fira+Sans:400,500);.embed-link-metro{border:1px solid #ccc;margin:0 auto 15px;max-width:500px;padding:15px;clear:both;display:block;background-color:#FBFBFB;font-family:"Fira Sans",Helvetica,Arial,sans-serif}.embed-link-metro__photo{margin:-16px -16px 0;position:relative}.embed-link-metro__credit{position:absolute;bottom:0;right:0;background:#000;color:#fff;font-size:11px;padding:2px 5px}.embed-link-metro__photo img{width:100%;display:block}.embed-link-metro h3{margin-top:22px!important;font-weight:700;line-height:1.2;color:#414343;font-size:22px!important}.embed-link-metro h3 a{color:#1e9c54;text-decoration:none}.embed-link-metro__site-name{position:absolute;font-size:13px;color:#fff;display:inline-block;background:#168c48;padding:3px 5px;font-weight:300}.embed-link-metro__description{font-size:16px;font-weight:400;color:#656565}.wpview-wrap{width:500px;margin:0 auto}{/literal}</style>
<div class="embed-link-metro" data-id="1309311" data-findID="1309311">
<div class="embed-link-metro__photo"><span class="embed-link-metro__site-name">Publimetro México</span><img alt="AMLO" src="https://media.metrolatam.com/2018/07/15/15julio2018conferenciaamlo-c4a48519654f07c3c211e67c4d76644b-600x400.jpg" class="embed-image-metro/"></div>
<h3><a href="https://www.publimetro.com.mx/mx/noticias/2018/07/15/amlo-presenta-50-puntos-combatir-la-corrupcion-en-gobierno.html">AMLO presenta 50 puntos para combatir la corrupción en su gobierno</a></h3>
<h5 class="embed-link-metro__description">El virtual presidente electo reiteró que su gobierno estará basado en un proyecto de total austeridad republicana</h5>
</div>
</div>
<p>La elección del 1 de julio y el voto de millones de mexicanos redefinió el mapa político del país, regresamos a la época de la superconcentración del poder en una sola fuerza política, y me atrevería a decir, que en una sola persona. Los gobernadores difícilmente podrán ser contrapeso porque en la realidad dependerán del Congreso para la aprobación de su presupuesto anual y del Ejecutivo para ser respaldados en tareas claves de seguridad o para la ministración de sus fondos, así que hay mecanismos indirectos y velados para incidir en ellos.</p>
<p>En resumen, los partidos pequeños podrían tener una influencia nunca antes vista para ser la bisagra e inclinar la balanza a favor del gobierno, si eso ocurre no habrá contrapesos. Esta situación durará 3 años hasta la nueva elección pero ese tiempo es más que suficiente para cambiar las cosas para bien o para provocar una regresión por malas decisiones, una regresión que nos haga perder décadas de competitividad y calidad de vida.</p>
<p>El voto en nuestra democracia cuenta y se cuenta, habrá que ver si los mexicanos optaron por ejercerlo con responsabilidad o si se dejaron deslumbrar por un espejismo, un espejismo con demasiado poder.</p>
<h3>También puedes leer:</h3>
<div class="metroEmbed">
<style>{literal}@import url(https://fonts.googleapis.com/css?family=Fira+Sans:400,500);.embed-link-metro{border:1px solid #ccc;margin:0 auto 15px;max-width:500px;padding:15px;clear:both;display:block;background-color:#FBFBFB;font-family:"Fira Sans",Helvetica,Arial,sans-serif}.embed-link-metro__photo{margin:-16px -16px 0;position:relative}.embed-link-metro__credit{position:absolute;bottom:0;right:0;background:#000;color:#fff;font-size:11px;padding:2px 5px}.embed-link-metro__photo img{width:100%;display:block}.embed-link-metro h3{margin-top:22px!important;font-weight:700;line-height:1.2;color:#414343;font-size:22px!important}.embed-link-metro h3 a{color:#1e9c54;text-decoration:none}.embed-link-metro__site-name{position:absolute;font-size:13px;color:#fff;display:inline-block;background:#168c48;padding:3px 5px;font-weight:300}.embed-link-metro__description{font-size:16px;font-weight:400;color:#656565}.wpview-wrap{width:500px;margin:0 auto}{/literal}</style>
<div class="embed-link-metro" data-id="1307016" data-findID="1307016">
<div class="embed-link-metro__photo"><span class="embed-link-metro__site-name">Publimetro México</span><img alt="Blanco" src="https://media.metrolatam.com/2018/07/09/dhn0c57uyaanth0-d54a6c9a9c49625d2b912cc79732ee5f-600x400.jpg" class="embed-image-metro/"></div>
<h3><a href="https://www.publimetro.com.mx/mx/opinion/2018/07/09/deben-transformarse-los-partidos-politicos-tras-los-resultados-electorales.html">¿Deben transformarse los partidos políticos tras los resultados electorales?</a></h3>
<h5 class="embed-link-metro__description">La contundencia de la victoria de Morena ha cimbrado a todos los partidos políticos pues disminuyó su presencia en el Congreso</h5>
</div>
</div>

                                  </div>
                                </div>
                                
                                <!-- compartir -->
                                <div class="row autorandshare" style="border-top:initial;">
                                  <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                    <div class="wrap-share">
                                        <div class="col-xs-4 col-sm-6">
                                            <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" data-id-post="1309633" data-url="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html">
                                                <i class="fa fa-facebook"></i>
                                                <small class="hidden-xs">comparte</small>
                                            </a>
                                        </div>
                                        <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                          <a class="btn whatsapp-btn" href="whatsapp://send?text=%C2%BFSer%C3%A1%20posible%20tener%20un%20contrapeso%20real%20en%20el%20Congreso%20durante%20el%20gobierno%20de%20AMLO? https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html"><i class="fa fa-whatsapp"></i></a>

                                        </div>
                                        <div class="col-xs-4 col-sm-6">
                                            <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('%C2%BFSer%C3%A1%20posible%20tener%20un%20contrapeso%20real%20en%20el%20Congreso%20durante%20el%20gobierno%20de%20AMLO?')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" data-id-post="1309633" data-url="https://www.publimetro.com.mx/mx/opinion/2018/07/16/sera-posible-tener-contrapeso-real-en-congreso-gobierno-amlo.html" data-title="%C2%BFSer%C3%A1%20posible%20tener%20un%20contrapeso%20real%20en%20el%20Congreso%20durante%20el%20gobierno%20de%20AMLO?">
                                                <i class="fa fa-twitter"></i>
                                                <small class="hidden-xs">comparte</small>
                                            </a>
                                        </div>
                                    </div>
                                  </div>
                                </div>
                                <!-- END compartir -->

                                
                                  <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/mx/tag/mariana-gomez-campo" title="Mariana Gómez del Campo">Mariana Gómez del Campo</a></li>
    
  </ul>
</div>

                                

                                    





                                    </div>
                                    </div>

                                </div>


                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
                                </div>





	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/mx/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="https://assets.metrolatam.com/mx/2017/04/10/Media-Kit-2017.pdf" target="_blank" title="Media Kit 2017 de Publimetro">Media Kit 2017 de Publimetro</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2018 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<!-- hola brede -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMXMFS');</script>
<!-- End Google Tag Manager Footer -->


<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js?v=1.0" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"  ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"  ></script>
<script src="/assets/js/articulo.js?v=1.4" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js" ></script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>


</body>

</html>


