
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html"
    },
    "headline": "Robots cuidan ancianos por falta de trabajadores",
    "image": ["https://media.metrolatam.com/2019/10/23/screenshot201910-43710f9f684e4dd1580135977ac75fd9-1200x800.jpg"],
    "datePublished": "2019-10-23T09:59:52-03:00",
    "dateModified": "2019-10-23T09:59:52-03:00",
    "author": {
      "@type": "Person",
      "name": "EFE"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Publimetro",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
        "width": "480",
        "height": "160"
      }
    },
    "articleSection": "destacado-tv",
    "description": "La automatización de tareas antes desarrolladas por cuidadores concede 'una mayor independencia' a los ancianos",
    "keywords": "ancianos,automatizaci&oacute;n,Robots,trabajadores",
     
    "wordCount": "509",


  }
  </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
        
            Robots cuidan ancianos por falta de trabajadores
        
         |
        
            Publimetro México
        </title>
<meta name="description" content="La automatización de tareas antes desarrolladas por cuidadores concede 'una mayor independencia' a los ancianos">
<meta name="keywords" content="ancianos,automatizaci&oacute;n,Robots,trabajadores">

<meta property="article:tag" content="ancianos" />
<meta property="article:tag" content="automatización" />
<meta property="article:tag" content="Robots" />
<meta property="article:tag" content="trabajadores" />
<link rel="canonical" href="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" />
<meta property="og:url" content="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Publimetro México" />
<meta property="og:title" content="Robots cuidan ancianos por falta de trabajadores" />
<meta property="og:description" content="La automatización de tareas antes desarrolladas por cuidadores concede 'una mayor independencia' a los ancianos" />
<link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html">
<meta property="og:image" content="https://media.metrolatam.com/2019/10/23/screenshot201910-43710f9f684e4dd1580135977ac75fd9-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/10/23/screenshot201910-43710f9f684e4dd1580135977ac75fd9-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="EFE" />
<meta property="fb:pages" content="111367450125" />
<meta name="twitter:card" content="summary_large_image" />
<meta content="@PublimetroMX" name="twitter:site">
<meta name="twitter:title" content="Robots cuidan ancianos por falta de trabajadores" />
<meta name="twitter:description" content="La automatización de tareas antes desarrolladas por cuidadores concede 'una mayor independencia' a los ancianos" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/10/23/screenshot201910-43710f9f684e4dd1580135977ac75fd9-1200x800.jpg" />
<meta name="twitter:url" content="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" />


<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1478728',
            'page_title': "Robots cuidan ancianos por falta de trabajadores",
            'pub_date': '2019/10/23 09:59:52',
            'pub_date_simple': '2019/10/23 09:59:52',
            'pub_date_GMT': '2019/10/23 14:59:52',
            'upd_date': '2019/10/23 14:59:52',
            'upd_date_GMT': '2019/10/23 09:59:52',
            'generateddate': '2019/10/23 11:59:52',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'EFE',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'destacado-tv',
            'sub_channel_names': 'destacado-tv',
            'all_channel_names': 'destacado-tv,publimetro-tv,tecnologia,widget-tv',
            'pub_type': 'normal',
            'content_type': 'video',
            'canonical_link': 'https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html',
            'current_link': 'https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html',
            
            
            'palabras' : '509'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>

<script src="/assets/js/head.js"></script>
<script type="text/javascript">
        var adblock = true;
    </script>
<script type="text/javascript" src="/assets/js/adframe.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<style>
    __web-inspector-hide-shortcut__{
      display: none;
    }
    </style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "destacado-tv";
    var dfp_seccion = "destacado-tv";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'video';
    var dfp_keyword =  'ancianos,automatizaci&oacute;n,Robots,trabajadores'.replace(/,\s+/g,",");
    var dfp_categorias = "destacado-tv,publimetro-tv,tecnologia,widget-tv";
    var dfp_safety = "true";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "a9df8cf4387e334cf437e1c008588dac3b2ab1d8";
    var dfp_i = 1478728;
    var dfp_pais = "MX";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.2"></script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6fe16282d54656ee1b03145f7/4732008ace7c6dc4efbf2b98e.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" data-channel="destacado-tv">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1554967941478046';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id='ad_layer'>
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            // googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});

          });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
          
          // googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});
          
        });
    </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');

            // googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});

          });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');

        // googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});

      });
    </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');

        // googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});

      });
    </script>
</div>

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="">
<p>
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_header');
                    // googletag.pubads().refresh([slots.ad_header], {changeCorrelator: false});
                  });
              </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/mx/">
<img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Destacado TV</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 23/10/2019"><img src="https://rm.metrolatam.com/2019/10/23/publimetro/mini_1-b96ab05042226217b8010bf9ded0f7f4.jpg" alt="Mexico City - 23/10/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class=" pull-right">
<script type='text/javascript'>
                            googletag.cmd.push(function() {
                              googletag.display('ad_sponsor');
                              // googletag.pubads().refresh([slots.ad_sponsor], {changeCorrelator: false});
                            });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>



<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
<object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox demo-newsletter">
<button class=" toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">No, gracias!</a>
<a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#d7b9b2a0a4bbb2a3a3b2a5baaf97bab2a3a5b8bbb6a3b6baf9b4b8bae884a2b5bdb2b4a3ea84a2a4b4a5bea7b4be1464b9f7b9b2a0a4bbb2a3a3b2a5f7f4a7a2b5bbbebab2a3a5b8baaff7f1b5b8b3aeea9fb8bbb6f787a2b5bbbebab2a3a5b8f6f7f7f2e793f2e79686a2beb2a5b8f7a4a2a4b4a5beb5bea5bab2f7b6f7a4a2f7b9b2a0a4bbb2a3a3b2a5f7b3b2f7b9b8a3beb4beb6a4f9" target="_top" class="btn btn-primary" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/mx/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
<ul class="share-list" style="display:flex; justify-content: space-between;">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/publimetromx/?hl=es-la" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroMX1" target="_blank"></a>
</li>
<li class="demo-newsletter">
<a class="fa fa-envelope" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank"></a>
</li>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/mx/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/ciudad/" title="Ciudad de México">Ciudad de México</a></li><li><a href="/mx/economia/" title="Economía">Economía</a></li><li><a href="/mx/mundo/" title="Mundo">Mundo</a></li><li><a href="/mx/estados/" title="Estados">Estados</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/futbol-nacional/" title="Futbol Nacional">Futbol Nacional</a></li><li><a href="/mx/futbol-internacional/" title="Futbol Internacional">Futbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/mx/gurus-deportivos/" title="Gurús Deportivos">Gurús Deportivos</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/gana/" title="Gana">Gana</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/estilo-vida/">Estilo de vida</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/plus/">Plus</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/viajeros/" title="Viajeros">Viajeros</a></li><li><a href="/mx/educacion/" title="Educación">Educación</a></li><li><a href="/mx//" title="Experiencias">Experiencias</a></li><li><a href="/mx/interiorismo/" title="Interiorismo">Interiorismo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button></div>
<li>
<div class="btn-group">
<button class="btn">
<a href="/mx/prep-2018/" title="Elecciones Federales 2018">Elecciones Federales 2018</a>
</button>
</div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
 <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="1">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="EFE" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="1478728" data-category="destacado-tv" data-contentType="video" data-url="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" data-title="Robots%20cuidan%20ancianos%20por%20falta%20de%20trabajadores | Publimetro%20M%C3%A9xico">
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content">
<div class="article__header">
<div class="wrap-video">
<div class="head-section-tv">
<div class="row">
<div class="col-xs-12 col-sm-6">
<h3>Destacado TV</h3>
</div>
<div class="col-xs-12 col-sm-6">
<div class="video-options-box">
<div class="tv-swich" style="display:none;">
<div class="onoffswitch">
<input type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
<label class="onoffswitch-label" for="myonoffswitch"></label>
</div>
<span>reproducción atomática</span>
</div>
<ul class="player-bottom-expan">
<li id="compress" class="active"><i class="fa fa-compress" aria-hidden="true"></i></li>

<li id="carousel-list" style="display:none;">
<div class="carr-i"></div>
 <div class="carr-c"></div>
<div class="carr-d"></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="carousel-content metro-carousel" data-responsive="true" data-jcarousel="true" data-center="true">
<div class="video-box wrap-article">
<div class="embed-responsive embed-responsive-16by9">
<img id="previewVideo" src="https://media.metrolatam.com/2019/10/23/screenshot201910-43710f9f684e4dd1580135977ac75fd9-1200x800.jpg">
<script>

                                        </script>
<iframe id="playerRudo" class="vrudo" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" data-io-video-title="Robots cuidan ancianos por falta de trabajadores"></iframe>
<script>

                                            var rudo="(none)";
                                            var videotipo="rudo";
                                            var videoid="bIxrvQ";
                                            var channels="destacado-tv,publimetro-tv,tecnologia,widget-tv".replace(/,/g,"_");;
                                            channels = channels.replace(/[0-9]+/,"").replace("-_","_");
                                            var cola = "&io_page_type=embed&io_app_id=42752&io_canonical_url=" + encodeURIComponent("https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html");
                                            var categoryRudo="destacado-tv";
                                            if(videotipo == "rudo"){
                                              if(videoid == ""){
                                                var src = "https://rudo.video/vod/"+rudo+"/country/MX/section/"+channels+"/device/Metro/type/sitio/origin/postvideo_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx"+cola
                                              }else{
                                                var src = "https://rudo.video/vod/"+videoid+"/country/MX/section/"+channels+"/device/Metro/type/sitio/origin/postvideo_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx"+cola
                                              }
                                            }else if(videotipo == "youtube"){
                                              var src = "https://www.youtube.com/embed/"+videoid;
                                            }else if(videotipo == "live"){
                                              var src = "https://rudo.video/live/"+videoid+"/country/MX/section/"+channels+"/device/Metro/type/sitio/origin/postvideo_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx"+cola
                                            }else{
                                              var src = "about:blank";
                                            }
                                            setTimeout(function(){
                                              document.getElementById("playerRudo").src = src;
                                            }, 1000);

                                            function cambiaImagen(vid){

                                              document.getElementById("playerRudo").style.display = "block";
                                              document.getElementById("previewVideo").style.display = "none";

                                            }


                                          </script>
</div>
</div>
</div>
</div>

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Robots cuidan ancianos por falta de trabajadores</h1>
<h2 class="excerpt">La automatización de tareas antes desarrolladas por cuidadores concede &#39;una mayor independencia&#39; a los ancianos </h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por EFE</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2019-10-23T09:59:52-03:00">
miércoles 23 de octubre de 2019, a las 09:59
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5">
<div class="row wrap-share">
<div class="col-xs-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" data-id-post="1478728" data-url="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html">
<i class="fa fa-facebook"></i>
<small>comparte</small>
</a>
</div>
<div class="col-xs-6">
<a class="btn twitter-btn" target="new" href="https://twitter.com/intent/tweet?text=Robots%20cuidan%20ancianos%20por%20falta%20de%20trabajadores&url=https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" data-id-post="1478728" data-url="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" data-title="Robots%20cuidan%20ancianos%20por%20falta%20de%20trabajadores">
<i class="fa fa-twitter"></i>
<small>comparte</small>
 </a>
</div>
</div>
</div>
</div>

</header>
</div>
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad">
<script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="1478709"><a href="https://www.publimetro.com.mx/mx/nacional/2019/10/23/bien-afirma-amlo-6-meses-del-plazo-propuesto-reducir-violencia.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/10/23/whatsappimage201-0f3d3fa1f1ed359483dbe95a8f4af42b-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/nacional/2019/10/23/bien-afirma-amlo-6-meses-del-plazo-propuesto-reducir-violencia.html" class="">‘Vamos bien’, afirma AMLO a 6 meses del plazo propuesto para reducir violencia</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bIxrvQ/country/MX/section/publimetro-tv_tecnologia/device/Metro/type/sitio/origin/sidebar_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx&io_page_type=embed&io_app_id=42752&io_canonical_url=https%3A%2F%2Fwww.publimetro.com.mx%2Fmx%2Fpublimetro-tv%2F2019%2F10%2F23%2Fjapon-pone-prueba-robots-cuidadores-ancianos.html" data-io-video-title="Robots cuidan ancianos por falta de trabajadores"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" class="">Robots cuidan ancianos por falta de trabajadores</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.publimetro.com.mx/mx/entretenimiento/2019/10/20/andrea-legarreta-topless-concientizar-cancer-mama.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/10/20/screenshot201910-e94bbc122c1ffff7d7f71b2935d01562-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/entretenimiento/2019/10/20/andrea-legarreta-topless-concientizar-cancer-mama.html" class="">Andrea Legarreta se desnuda y hace un llamado a las mujeres</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" data-id-post="1478728" data-url="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" href="https://twitter.com/intent/tweet?text=Robots%20cuidan%20ancianos%20por%20falta%20de%20trabajadores&url=https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" data-id-post="1478728" data-url="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html" data-title="Robots%20cuidan%20ancianos%20por%20falta%20de%20trabajadores"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/23/japon-pone-prueba-robots-cuidadores-ancianos.html">
<p>Androides parlantes, camas inteligentes o exoesqueletos que ayudan a caminar son algunos de los <strong>robots</strong> a prueba en residencias de ancianos de <strong>Japón</strong> como posible solución a la falta de trabajadores y al apremiante envejecimiento demográfico.</p>
<p>Un grupo de personas mayores toman el té y resuelven crucigramas guiados por un <strong>vivaracho autómata</strong> en un salón. Varios ancianos juegan con <strong>mascotas robóticas</strong> frente a la televisión, y otros se desplazan con un <strong>cinturón motorizado</strong> acoplado a la cadera que refuerza la movilidad en las piernas y endereza la espalda.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="1478555" data-findID="1478555">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/10/22/entrevistamuseos-8987ae07f24df2d4f1c052d3c8e1353f-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2019/10/22/pide-a-la-onu-un-tratado-contra-los-robots-asesinos.html"></p>
<h3>Piden a la ONU un tratado contra los robots asesinos</h3>
<p></a></p>
<p>Una campaña internacional impulsada por 130 organizaciones no gubernamentales llevaron la petición</p>
</div>
</div>
</div>
</div>
<p></p>
<p>Son escenas cotidianas en la residencia especial de ancianos Shintomi, un centro privado ubicado en el barrio tokiota de Ginza que tiene en marcha un <strong>programa piloto</strong> para introducir robots y sistemas de inteligencia artificial (IA) en sus servicios.</p>
<p>Centenares de centros de ancianos de todo Japón aplican iniciativas similares desde que el Gobierno central lanzó en 2015 una estrategia para promover la aplicación de robots e IA, a la que se han destinado subsidios por un valor cercano a los 10 mil millones de yenes (83 millones de euros/ 92 millones de dólares).</p>
<p><strong>Te puede interesar: <a href="https://www.publimetro.com.mx/mx/destacado-tv/2019/09/11/los-taxis-sin-conductor-conejillo-indias-los-coches-autonomos.html" target="_blank">Los taxis sin conductor, el 'conejillo de indias' para los coches autónomos</a></strong></p>
<h4>¿MÁQUINAS PARA SUSTITUIR A LOS HUMANOS O PARA COMPLEMENTARLOS?</h4>
<p>Las principales <strong>ventajas</strong> de recurrir a las máquinas en el cuidado de ancianos son "reducir la carga física y mental" para los trabajadores y "mejorar la calidad de los servicios" para los clientes, subraya Ishikawa.</p>
<p>La <strong>automatización</strong> de tareas antes desarrolladas por cuidadores concede "una mayor independencia" a los ancianos y al mismo tiempo permite a los empleados "dedicar más atención personal", destaca el directivo, quien también afirma que no se ha recortado la plantilla de unos 70 trabajadores desde la llegada de los robots.</p>
<p><strong>Te puede interesar: <a href="https://www.publimetro.com.mx/mx/publimetro-tv/2019/09/04/crean-sello-ultravioleta-marca-los-acosadores-sexuales-japon.html" target="_blank">Crean un sello ultravioleta que marca a los acosadores sexuales en Japón</a></strong></p>
<p>Este centro emplean actualmente una veintena de modelos de robots o aparatos con IA entre cuyas funciones están la <strong>vigilancia</strong> de los ancianos mientras duermen, <strong>ayudarles</strong> a ir al baño, <strong>transportarles</strong> o mantenerlos activos física e intelectualmente con distintos juegos y actividades.</p>
<p>Aunque a simple vista no parece un robot, una de las máquinas más populares entre las usadas en el centro es un <strong>camastro</strong> capaz de transformarse automáticamente en silla de ruedas, de registrar los patrones de sueño de sus ocupantes y de alertar a los cuidadores si éstos se caen mientras duermen o si se levantan repentinamente.</p>
<p>"Nos ahorra mucho tiempo y esfuerzos a nosotros, y sufrimiento innecesario a los residentes al moverlos de un sitio a otro", dice a Efe el trabajador del centro Nobuyuki Yamazaki.</p>
<h4>TE RECOMENDAMOS:</h4>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="1478233" data-findID="1478233">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/10/22/screenshot201910-0fdd0acf7b87cddccd2cdfdf4f3e3e14-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.publimetro.com.mx/mx/publimetro-tv/2019/10/22/singapur-tendra-innovador-servicio-taxis-aereos.html"></p>
<h3>Singapur tendrá un innovador servicio de taxis aéreos</h3>
<p></a></p>
<p>El servicio de taxi aéreo busca complementar el ya eficiente sistema de transporte de Singapur</p>
</div>
</div>
</div>
</div>
<p></p>
</div>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/mx/tag/ancianos" title="ancianos">ancianos</a></li>
<li><a href="/mx/tag/automatizacion" title="automatización">automatización</a></li>
<li><a href="/mx/tag/robots" title="Robots">Robots</a></li>
<li><a href="/mx/tag/trabajadores" title="trabajadores">trabajadores</a></li>
</ul>
</div>
<div class="">
<div class="head-section-tv">
<div class="row">
<div class="col-xs-12 col-md-8">
<h3></h3>
</div>
</div>
</div>
<div class="container-fluid" id="contenidoArticuloTv">
<div class="row mini-boxes">
</div>
<div class="row">
<a href="" class="load-article" style="display:none;">
<span class="btn btn-default ">Cargar más contenido</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/mx/" role="button">
<object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
 <span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Publicidad</h5></li><li><a href="https://media.metrolatam.com/2019/03/25/MediaKit_OneMetro_MX2019.pdf" target="_blank" title="Media Kit 2019 de Publimetro">Media Kit 2019 de Publimetro</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 text-center">
<div class="content">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content ">
<div class="banner-mailing" style="display:none;">
<div class="calltoactionNesletterMsj">

<img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>


<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets/js/mustache.js" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"></script>
<script src="/assets/js/articulo.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
</body>
</html>
