
  









<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            'Checo' Pérez envía contundente mensaje a Esteban Ocon
        
         |
        
            Publimetro México
        </title>

    <meta name="description" content="El mexicano Sergio Pérez perdió la oportunidad de subir al podio tras choque con su coequipero de Force India en el GP de Bakú.">
    
      
    
    <meta name="keywords" content="Force India, Fórmula 1, Gp de Azerbaiyán, Sergio Checo Pérez">
    <link rel="canonical" href="https://www.publimetro.com.mx/mx/publisport/2017/06/25/checo-perez-envia-contundente-mensaje-esteban-ocon.html" />
    <meta property="og:url" content="https://www.publimetro.com.mx/mx/publisport/2017/06/25/checo-perez-envia-contundente-mensaje-esteban-ocon.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publimetro México"/>
    <meta property="og:title" content="'Checo' Pérez envía contundente mensaje a Esteban Ocon" type="title"/>
    <meta property="og:description" content="El mexicano Sergio Pérez perdió la oportunidad de subir al podio tras choque con su coequipero de Force India en el GP de Bakú." />

    
      
    


    
    <meta property="og:image" content="https://media.metrolatam.com/2017/06/25/gettyimages699687040-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/06/25/gettyimages699687040-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Vania Guillen" />
    <meta property="fb:pages" content="111367450125" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublimetroMX" name="twitter:site">
    <meta name="twitter:title" content="'Checo' Pérez envía contundente mensaje a Esteban Ocon" />
    <meta name="twitter:description" content="El mexicano Sergio Pérez perdió la oportunidad de subir al podio tras choque con su coequipero de Force India en el GP de Bakú." />
    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/06/25/gettyimages699687040-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.com.mx/mx/publisport/2017/06/25/checo-perez-envia-contundente-mensaje-esteban-ocon.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link rel="stylesheet" href="/assets/stylesheets/main.css">

    <script type="text/javascript">
        var adblock = true;
    </script>
    <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ 'Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
    </script>
    <script type="text/javascript" src="/assets/js/adframe.js"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">





    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.min.js" rel="preload"></script>
    <script type="text/javascript">
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '919306',
            'page_title': ''Checo' Pérez envía contundente mensaje a Esteban Ocon',
            'pub_date': '2017/06/25 14:02:29',
            'pub_date_simple': '25/06/2017 14:02',
            'pub_date_GMT': '2017/06/25 19:02:29',
            'upd_date': '2017/06/25 14:25:27',
            'upd_date_GMT': '2017/06/25 19:25:27',
            'generateddate': '2017/06/25 15:25:29',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Vania Guillen',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'publisport',
            'sub_channel_names': 'publisport,otros-deportes,autos-otros-deportes',
            'all_channel_names': 'publisport,otros-deportes,autos-otros-deportes,deportes,publisport,formula1,publisport,otros-deportes,publisport',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/publisport/2017/06/25/checo-perez-envia-contundente-mensaje-esteban-ocon.html',
            'current_link': 'https://www.publimetro.com.mx/mx/publisport/2017/06/25/checo-perez-envia-contundente-mensaje-esteban-ocon.html',
            'keyword' : 'Force India, Fórmula 1, Gp de Azerbaiyán, Sergio Checo Pérez',
            
        }];
    </script>
    <script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js" ></script>
    <script type='text/javascript'>
       function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
    </script>
    
    <script type='text/javascript'>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "publisport";
    var dfp_seccion = "publisport,otros-deportes,autos-otros-deportes";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Force India, Fórmula 1, Gp de Azerbaiyán, Sergio Checo Pérez'.replace(/,\s+/g,",");
    googletag.cmd.push(function() {
        slots["layer"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_layer', 'ad_layer').addService(googletag.pubads());
        slots["skin"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_skin', 'ad_skin').addService(googletag.pubads());
        slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
        slots["ad_header"] = googletag.defineSlot('/59391304/MX/Metro/ad_header',[[970, 250],[970,90]],'ad_header').addService(googletag.pubads());
        slots["ad_top"] = googletag.defineSlot('/59391304/MX/Metro/ad_top', [728, 90], 'ad_top').addService(googletag.pubads());
        slots["ad_push"] = googletag.defineSlot('/59391304/MX/Metro/ad_push', [[970, 60], [970, 90]], 'ad_push').addService(googletag.pubads());
        slots["ad_300x250_1"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
        slots["ad_300x250_2"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
        slots["ad_300x250_3"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
        slots["ad_300x250_4"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
        slots["ad_bottom"] = googletag.defineSlot('/59391304/MX/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());
        slots["ad_teads"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_teads', 'ad_teads').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        //googletag.pubads().enableSyncRendering();
        googletag.pubads().setTargeting('demo',dfp_demo);
        googletag.pubads().setTargeting('url',dfp_url);
        googletag.pubads().setTargeting('articulo',dfp_articulo);
        googletag.pubads().setTargeting('canal',"publisport");
        googletag.pubads().setTargeting('seccion',"publisport,otros-deportes,autos-otros-deportes");
        googletag.pubads().setTargeting('categorias', "publisport,otros-deportes,autos-otros-deportes,deportes,publisport,formula1,publisport,otros-deportes,publisport");
        googletag.pubads().setTargeting('tipo',"article");
        googletag.pubads().setTargeting('keyword',dfp_keyword);
        googletag.pubads().addEventListener('slotRenderEnded', validaPublicidad) ;
        googletag.enableServices();
      });
    </script>
    
    

    
      <!-- nEq! -->
    


</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" publisport  >

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads'); });
      </script>
    </div>

    <div id="fb-root"></div>


    
    <!-- Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>
    <!-- End Google Tag Manager Header —>
    




    
        
    


    <!--BARRA DE NAVEGACION DESKTOP-->
    <div class="navbar navbar-default hidden-xs hidden-sm" id="desktop-main-navigation" role="navigation">
        <div class="container-fluid">
            <section id="product-list">
                <div class="row wrap-product">
                    <ul class="nav navbar-nav">
                        <li class="trans-menu-metro " style="display: none;">
                            <a class="navbar-brand dropdown-toggle" href="#" data-toggle="dropdown" aria-expanded="true">
                                <object data="/assets/svg/logo-publimetro.svg" style="width:65px; margin-top: 1px" type="image/svg+xml">
                                    <img src="/assets/svg/logo-publimetro.png" style="width:65px; margin-top: 1px" alt="Publimetro Mexico">
                                </object>
                                <span class="fa fa-chevron-down"></span>
                            </a>
                            <div class="dropdown-menu resume-options" role="menu" aria-labelledby="dLabel">
                                <ul class="nav nav-tabs">
	<li class="active">
		<a data-menu="tab" data-target="#menu-inicio" href="/mx">Inicio</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-515862" href="https://www.publimetro.com.mx/mx/noticias">Noticias</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-deportes" href="/mx/publisport/">Publisport</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-" href=""></a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-515921" href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-" href=""></a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-516756" href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-publimetro-tv" href="/mx/publimetro-tv.shtml">Publimetro TV</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-516717" href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a>
	</li>
	<li>
		<a data-menu="tab" data-target="#menu-opinion" href="/mx/opinion.shtml">Opinión</a>
	</li>
</ul><!-- Tab panes -->
<div class="tab-content">
	<div class="tab-pane active" id="menu-inicio"></div>
	<div class="tab-pane" id="menu-515862">
		<ul class="menu-list">
			<li>
				<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
			</li>
			<li>
				<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
			</li>
			<li>
				<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
			</li>
		</ul>
	</div>
	<div class="tab-pane" id="menu-deportes">
		<ul class="menu-list">
			<li>
				<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
			</li>
			<li>
				<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
			</li>
		</ul>
	</div>
	<div class="tab-pane" id="menu-515921">
		<ul class="menu-list">
			<li>
				<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
			</li>
		</ul>
	</div>
	<div class="tab-pane" id="menu-516756"></div>
	<div class="tab-pane" id="menu-publimetro-tv"></div>
	<div class="tab-pane" id="menu-516717"></div>
	<div class="tab-pane" id="menu-opinion"></div>
</div>
                            </div>
                        </li>
                            <li><a href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a href="http://latam.ign.com" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                    </ul>
                    <!-- Cambio de edición -->
                    <!-- include virtual="/plantillas/ediciones.shtml" -->
                    <!-- Cambio de edición -->
                </div>
            </section>
            <!--Publicidad top-->
            <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
                
                <div>
                    <div id='ad_header'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_header'); });
                        </script>
                    </div>
                </div>
                
            </div>

            <!--Publicidad top-->
            <section id="head-brand">
                <div class="row">
                    <div class="col-md-3 brand-col">
                        <div class="vcenter">
                            <a class="navbar-brand" href="/mx/" style="    margin-top: 10px;">
                                <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 100%;">
                                    <img src="/assets/svg/logo-metro-pr.png" alt="Metro Colombia">
                                </object>
                            </a>
                            <div class="day-date title-item-menu" style="position: absolute;
    bottom: 5px;
    right: 35px;">
                                <span>domingo, 25 junio 2017</span>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-1 pull-right siblings-brand" style=" min-width: 171px; ">
                        <span class="title-item-menu">Edición impresa:</span>
                        <div class="diario pull-right" style="width: 145px;">
                              <a href="http://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 23/06/2017"><img src="https://media.readmetro.com/2017/06/23/publimetro/mini_1.jpg" alt="Mexico City - 23/06/2017"></a>

                        </div>
                    </div>
                    <div class="col-md-7 pull-right siblings-brand " style="padding: 0; text-align: center;">
                    	<div class="visible-lg" style="width: 728px; height: 90px; float: left;margin-left: 9px;margin-top: 3px;">
                            <div id='ad_top' >
		                        <script type='text/javascript'>
		                            googletag.cmd.push(function() { googletag.display('ad_top'); });
		                        </script>
		                    </div>

                            </div>
                        <!-- <div class="vcenter">

                        </div> -->
                    </div>
                </div>
            </section>

        </div>
        <!--***********************head diferenciado para landing********************-->
        <nav class="navbar navbar-default landing fade-in" role="navigation"  id="main-nav-desktop">
            <div class="wrap-main-menu">
                <div class="navbar-header">
                    <a class="navbar-brand globe" href="/pr/">
                        <object class="logo-metro" data="/assets/svg/globe-metro.svg" type="image/svg+xml">
                            Your browser does not support SVGs
                        </object>
                    </a>
                    <a class="navbar-brand" href="/mx/">
                        <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml">
                            <img src="/assets/svg/logo-metro-pr.png" alt="Publimetro Mexico">
                        </object>
                    </a>
                </div>
                    <ul class="nav navbar-nav"><li><a href="/mx/" title="Inicio">Inicio</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/mx/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/mx/ciudad/" title="Ciudad de México">Ciudad de México</a></li><li><a href="/mx/economia/" title="Economía">Economía</a></li><li><a href="/mx/mundo/" title="Mundo">Mundo</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/mx/publisport/" title="Publisport">Publisport<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/mx/futbol-nacional/" title="Fútbol Nacional">Fútbol Nacional</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/futbol-internacional/" title="Fúbol Internacional">Fúbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/copa-confederaciones/" title="Copa Confederaciones">Copa Confederaciones</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/mx/gana/" title="Gana">Gana</a></li></ul></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li></ul>

                <div class="nav-right pull-right">
                    <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                    <!--RRSS-->
                    <div class="RRSS-box pull-right" >
                        <ul class="share-list pull-right">
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-rss" href="https://www.publimetro.com.mx/mx/page/rss-2.shtml" target="_blank"></a>
                            </li>
                        </ul>
                    </div>
                    <!--caja ofertas en vivo-->
                    <div class="live-link btn-group pull-right" id="envivoBox" style="display:none;">
                        <button type="button" class="btn btn-live dropdown-toggle" data-toggle="dropdown">

                            <div class="mask-image"> <img data-src="" src="https://assets.metrolatam.com/img/1600x800.jpg" id="envivoDetail" class="lazyload img-responsive" alt="" /></div>
                            <span><i class="alert-pin" id="envivoCount">0</i>En Vivo</span>
                            <span class="caret"></span>
                        </button>
                        <div class="dropdown-menu">
                            <ul class="list-live" id="envivo">

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <!--desplegable aqui-->
            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                <form class="form-inline" method="get" action="/mx/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </nav>
    </div>
    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.publimetro.com.mx/mx">
    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="38px" height="42px" viewBox="0 0 49 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Metro Latam</title>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="globe-metro" transform="translate(0.000000, -1.000000)" fill="#FEFEFE">
                <g id="-">
                    <g id="layout-2-con-alto-impacto-2-copy-2">
                        <g id="BLOQUE-1-4-COL">
                            <g id="caja-viña">
                                <g id="cabecera-especial">
                                    <g id="logo-publimetro-copy-3" transform="translate(0.000000, 0.235294)">
                                        <path d="M24.393825,48.5185427 C11.0185687,48.5185427 0.42099908,37.9929006 0.42099908,24.7234136 C0.42099908,11.4427577 11.0185687,0.918604765 24.393825,0.918604765 C37.7630083,0.918604765 48.366651,11.4427577 48.366651,24.7234136 C48.3651327,37.9929006 37.76149,48.5185427 24.393825,48.5185427 L24.393825,48.5185427 Z M31.0180652,5.40108676 C32.2205401,7.14716986 33.3721528,9.22981141 34.251994,11.3675532 C35.6761373,10.7696408 36.9590809,10.0205748 38.0431303,9.35937152 C36.0101581,7.55818814 33.6363329,6.22535712 31.0180652,5.40108676 L31.0180652,5.40108676 Z M39.9159243,11.2439499 C38.5654174,12.111407 36.9568035,12.9833316 35.1386674,13.8009006 C36.4178153,17.2119056 37.157216,20.5633427 37.3523145,23.3697339 L44.8412131,23.3697339 C44.5739964,18.6936563 42.8226645,14.4613593 39.9159243,11.2439499 L39.9159243,11.2439499 Z M27.3005653,4.54256488 C26.7494309,4.40332499 26.2134794,4.34226792 25.750405,4.34226792 L25.750405,13.7271854 C27.6975946,13.5194424 29.8626568,13.0525793 31.8128829,12.3831854 C30.6043348,9.48595324 29.0526563,6.87985906 27.3005653,4.54256488 L27.3005653,4.54256488 Z M32.6957606,14.7286701 C30.3333225,15.6698424 27.8987662,16.2677549 25.750405,16.4680519 L25.750405,23.3682447 L34.6467459,23.3682447 C34.4486108,20.4918613 33.77981,17.6087765 32.6957606,14.7286701 L32.6957606,14.7286701 Z M23.037245,4.34226792 C22.5718933,4.34226792 22.0253138,4.40481418 21.4870848,4.54256488 C19.7327163,6.87836986 18.1840744,9.48446404 16.9580661,12.3831854 C18.923475,13.0510901 21.0892963,13.5179532 23.0357267,13.7271854 L23.0357267,4.34226792 L23.037245,4.34226792 Z M37.3538328,26.0562447 C37.2217427,28.8187045 36.481583,32.2222635 35.1401857,35.6392253 C36.9590809,36.4426469 38.5676948,37.3212729 39.9174426,38.196176 C42.8241828,34.9661084 44.5755147,30.7487034 44.8442496,26.0562447 L37.3538328,26.0562447 Z M10.7559069,9.36086072 C11.8285692,10.022064 13.1244181,10.77113 14.5394518,11.3690424 C15.4177747,9.23130061 16.5587594,7.14716986 17.7779354,5.40257596 C15.1497989,6.22535712 12.7767328,7.55818814 10.7559069,9.36086072 L10.7559069,9.36086072 Z M25.750405,26.0562447 L25.750405,32.975797 C27.8987662,33.1753494 30.3333225,33.7628375 32.6957606,34.7032652 C33.77981,31.7680585 34.4486108,28.8172153 34.6482641,26.0562447 L25.750405,26.0562447 Z M23.037245,16.4680519 C20.8881247,16.2677549 18.4482545,15.6698424 16.0987217,14.7286701 C15.0063218,17.6087765 14.3268931,20.4918613 14.1204075,23.3682447 L23.0357267,23.3682447 L23.0357267,16.4680519 L23.037245,16.4680519 Z M34.1889855,37.9929006 C33.3721528,40.1269194 32.2994905,42.1544607 31.0180652,44.0256363 C33.6363329,43.2177471 36.0101581,41.8871499 38.041612,40.0643732 C36.9568035,39.3257316 35.5956687,38.5945361 34.1889855,37.9929006 L34.1889855,37.9929006 Z M8.87172578,11.2439499 C5.95283931,14.4613593 4.21365364,18.6951455 3.93201336,23.3697339 L11.4360947,23.3697339 C11.6289158,20.5633427 12.3705939,17.2119056 13.65126,13.8009006 C11.8285692,12.9833316 10.223751,12.1099178 8.87172578,11.2439499 L8.87172578,11.2439499 Z M25.750405,35.7114513 L25.750405,45.1030701 C26.2134794,45.1030701 26.7494309,45.0278657 27.3005653,44.9027732 C29.0526563,42.5461194 30.6043348,39.8037638 31.7513927,36.9817361 C29.7305667,36.3197881 27.6975946,35.9080253 25.750405,35.7114513 L25.750405,35.7114513 Z M23.037245,26.0562447 L14.1219257,26.0562447 C14.3284113,28.8187045 15.0085992,31.7680585 16.1009991,34.7032652 C18.4497727,33.7628375 20.889643,33.1753494 23.0387633,32.975797 L23.0387633,26.0562447 L23.037245,26.0562447 Z M23.037245,35.7114513 C21.0908146,35.9080253 19.0570833,36.3212773 17.0271477,36.9817361 C18.1855926,39.805253 19.7342346,42.5476086 21.4886031,44.9027732 C22.0268321,45.0278657 22.5734116,45.1030701 23.0387633,45.1030701 L23.0387633,35.7114513 L23.037245,35.7114513 Z M11.4360947,26.0562447 L3.93201336,26.0495433 C4.21593106,30.7487034 5.95283931,34.9661084 8.87172578,38.196176 C10.223751,37.3212729 11.8285692,36.4426469 13.65126,35.6392253 C12.3174542,32.2222635 11.5681847,28.8187045 11.4360947,26.0562447 L11.4360947,26.0562447 Z M14.5941097,37.9929006 C13.1859083,38.5945361 11.8285692,39.3257316 10.7559069,40.066607 C12.7767328,41.8886391 15.1513172,43.2199809 17.7764171,44.0278701 C16.4889187,42.1544607 15.4154973,40.1269194 14.5941097,37.9929006 L14.5941097,37.9929006 Z" id="Fill-19"></path>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </svg>
    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>
    
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
                        <!-- <object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
                            <img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
                        </object> -->

                        <?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg width="110px" height="35px" viewBox="0 0 258 65" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 3.6.1 (26313) - http://www.bohemiancoding.com/sketch -->
    <title>Publimetro Mexico</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="DESKTOP" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="layout-2-con-alto-impacto-2-copy-2" transform="translate(-24.000000, -91.000000)" fill="#FEFEFE">
            <g id="Group-2" transform="translate(0.000000, 27.000000)">
                <g id="logo-publimetro-copy-2" transform="translate(24.000000, 64.000000)">
                    <path d="M20.878383,33.7130482 C20.878383,40.4513816 17.1241739,45.1530482 12.3840562,45.1530482 C9.62306275,45.1530482 7.21899739,44.0999342 5.80140261,42.6197588 L5.80140261,24.8074781 C7.21899739,23.4037061 9.62306275,22.2103289 12.3840562,22.2103289 C17.1241739,22.2103289 20.878383,26.9787061 20.878383,33.7130482 M26.8213765,33.7130482 C26.8213765,22.9886184 19.5316118,17.091864 13.3109451,17.091864 C9.62418693,17.091864 6.72772941,18.2094079 5.09541569,20.1092325 L4.88519346,17.79375 L5.620915e-05,17.79375 L5.620915e-05,64.9997149 L5.80140261,64.9997149 L5.80140261,48.5872149 C7.21899739,49.5662061 9.55504967,50.2658114 12.3840562,50.2658114 C20.7389843,50.2658114 26.8213765,43.3900658 26.8213765,33.7130482" id="Fill-1"></path>
                    <path d="M48.4023739,49.5662632 L48.1876549,46.6247281 C46.2074065,49.0046404 44.0821386,50.2670088 39.8372235,50.2670088 C33.7531451,50.2670088 29.434034,46.1281053 29.434034,39.6782807 L29.434034,17.7949474 L35.2404392,17.7949474 L35.2404392,39.048807 C35.2404392,42.2691579 37.0076549,45.2232368 41.3262039,45.2232368 C45.5019817,45.2232368 47.7621516,42.2691579 47.7621516,39.048807 L47.7621516,17.7949474 L53.5685569,17.7949474 L53.5685569,49.5662632 L48.4023739,49.5662632 Z" id="Fill-3"></path>
                    <path d="M77.2042235,33.5047061 C77.2042235,40.3753202 73.3814392,45.1533904 67.4356353,45.1533904 C65.4553869,45.1533904 64.4694784,44.7291798 63.5425895,44.3106711 L63.5425895,23.6133026 C64.5993216,22.7067237 66.0169163,22.2106711 68.2113216,22.2106711 C72.7423412,22.2106711 77.2042235,26.6979518 77.2042235,33.5047061 M83.0763935,33.5047061 C83.0763935,23.6133026 76.1340013,17.0922061 68.2827072,17.0922061 C65.738681,17.0922061 64.6010078,17.4411535 63.5437137,18.0746184 L63.5437137,0.541723684 L57.7429294,0.541723684 L57.7429294,47.1797939 C59.8715699,48.7939605 63.1176484,50.2667237 67.4367595,50.2667237 C76.5640013,50.2655833 83.0763935,43.6042237 83.0763935,33.5047061" id="Fill-5"></path>
                    <path d="M92.5505582,50.6944693 C90.4309111,49.9863114 86.9628065,47.7421009 86.9628065,42.269557 L86.9628065,0.541837719 L92.8394732,0.541837719 L92.8394732,41.6417939 C92.8394732,44.4538991 94.6100614,46.2727588 96.5200484,46.7579781 L92.5505582,50.6944693 Z" id="Fill-7"></path>
                    <path d="M103.094945,11.7652851 C101.965141,11.7652851 99.6268405,9.23541667 99.6268405,7.97932018 C99.6268405,6.64796053 101.965141,4.11695175 103.094945,4.11695175 C104.298945,4.11695175 106.63837,6.64682018 106.63837,7.97932018 C106.63837,9.23370614 104.298945,11.7652851 103.094945,11.7652851 L103.094945,11.7652851 Z M100.128788,17.7948904 L106.068971,17.7948904 L106.068971,49.5662061 L100.128788,49.5662061 L100.128788,17.7948904 Z" id="Fill-9"></path>
                    <path d="M147.885094,49.5662632 L147.885094,27.2615702 C147.885094,24.1729298 145.834584,22.210386 142.087682,22.210386 C138.404859,22.210386 136.211016,24.4551667 136.211016,27.3328421 L136.211016,49.5651228 L130.33997,49.5651228 L130.33997,27.2615702 C130.33997,24.1729298 128.358035,22.210386 124.536937,22.210386 C120.856362,22.210386 118.659708,24.4551667 118.659708,27.3328421 L118.659708,49.5651228 L112.8578,49.5651228 L112.8578,17.7949474 L118.027356,17.7949474 L118.24095,20.7450351 C120.215578,18.4249912 122.267212,17.0930614 126.511003,17.0930614 C129.979107,17.0930614 132.80699,18.9945965 134.224584,21.2992456 C136.071617,18.9261754 139.036088,17.0930614 143.922911,17.0930614 C149.649499,17.0930614 153.688127,21.160693 153.688127,26.7740702 L153.688127,49.5662632 L147.885094,49.5662632 Z" id="Fill-11"></path>
                    <path d="M175.975786,29.2218904 C175.975786,29.5046974 175.975786,30.0013202 175.90159,30.2715833 L162.668269,30.2715833 C163.374818,25.723864 166.772099,22.0770219 170.165446,22.0770219 C173.711119,22.0770219 175.975786,25.8624167 175.975786,29.2218904 M181.852452,29.0896096 C181.852452,23.1267149 177.533903,17.0919781 169.961407,17.0919781 C163.234858,17.0919781 156.372282,23.1928553 156.372282,33.7131623 C156.372282,43.6034254 163.033629,50.2653553 171.024322,50.2653553 C174.767289,50.2653553 177.31806,49.422636 179.152727,48.3056623 L180.433171,42.0599605 C178.027982,44.0983377 175.342308,45.1520219 171.864086,45.1520219 C165.501773,45.1520219 162.532243,39.6059254 162.390034,35.0411009 L177.456335,35.0411009 L181.777694,30.6256623 C181.852452,30.2077237 181.852452,29.5046974 181.852452,29.0896096" id="Fill-13"></path>
                    <path d="M201.658983,22.4921096 L192.886421,22.4921096 L192.886421,41.0119781 C192.886421,43.4625921 194.65195,44.9387763 196.988003,44.9387763 C198.195375,44.9387763 199.188029,44.7990833 200.036225,44.3765833 L199.039075,49.5663202 C198.411218,49.8468465 197.556839,49.9865395 196.278081,49.9865395 C191.187218,49.9865395 187.154774,46.7582061 187.154774,40.940136 L187.154774,22.4921096 L181.778931,22.4921096 L181.778931,17.7950044 L187.154774,17.7950044 L187.154774,11.7653991 L192.887545,8.74746053 L192.887545,17.7950044 L202.508303,17.7950044 L201.658983,22.4921096 Z" id="Fill-15"></path>
                    <path d="M221.756059,22.4260833 C217.15815,22.4260833 212.056608,25.515864 212.056608,33.3740219 L212.056608,49.5664342 L206.190059,49.5664342 L206.190059,17.7951184 L211.708111,17.7951184 L211.919458,22.564636 C213.410686,18.9257763 217.08283,17.3737588 221.401379,17.3737588 L222.322647,22.4260833 L221.756059,22.4260833 Z" id="Fill-17"></path>
                    <path d="M239.780759,52.4438246 C229.877269,52.4438246 222.030472,44.3838246 222.030472,34.2227281 C222.030472,24.0530789 229.877269,15.9942193 239.780759,15.9942193 C249.679753,15.9942193 257.531047,24.0530789 257.531047,34.2227281 C257.529923,44.3838246 249.678629,52.4438246 239.780759,52.4438246 L239.780759,52.4438246 Z M244.68557,19.4266754 C245.575923,20.7637368 246.428616,22.3585175 247.08008,23.9954912 C248.134563,23.5376404 249.084498,22.9640439 249.887165,22.4577281 C248.381884,21.0784737 246.624224,20.0578596 244.68557,19.4266754 L244.68557,19.4266754 Z M251.273844,23.9008421 C250.273884,24.5650965 249.082812,25.2327719 247.736603,25.8588246 C248.683727,28.4707982 249.231204,31.0371579 249.375661,33.1861491 L254.920694,33.1861491 C254.722838,29.6054474 253.426093,26.3645702 251.273844,23.9008421 L251.273844,23.9008421 Z M241.933008,18.7692632 C241.524929,18.6626404 241.128093,18.615886 240.785217,18.615886 L240.785217,25.8023772 C242.226982,25.6432982 243.830067,25.2857982 245.27408,24.7732105 C244.37923,22.5546579 243.230315,20.5590439 241.933008,18.7692632 L241.933008,18.7692632 Z M245.927792,26.5692632 C244.178563,27.2899649 242.375936,27.7478158 240.785217,27.901193 L240.785217,33.1850088 L247.372367,33.1850088 C247.225661,30.9824211 246.730459,28.7747018 245.927792,26.5692632 L245.927792,26.5692632 Z M238.776302,18.615886 C238.43174,18.615886 238.027034,18.6637807 237.628511,18.7692632 C236.329518,20.5579035 235.182851,22.5535175 234.275073,24.7732105 C235.730328,25.2846579 237.333975,25.6421579 238.775178,25.8023772 L238.775178,18.615886 L238.776302,18.615886 Z M249.376786,35.2433421 C249.278982,37.358693 248.730942,39.9649649 247.737727,42.5815 C249.084498,43.1967193 250.27557,43.8695263 251.274969,44.5394825 C253.427217,42.0660614 254.723962,38.8365877 254.922942,35.2433421 L249.376786,35.2433421 Z M229.682786,22.4588684 C230.477021,22.9651842 231.436511,23.5387807 232.48425,23.9966316 C233.13459,22.3596579 233.979413,20.7637368 234.882132,19.4278158 C232.936171,20.0578596 231.179073,21.0784737 229.682786,22.4588684 L229.682786,22.4588684 Z M240.785217,35.2433421 L240.785217,40.5419825 C242.375936,40.6947895 244.178563,41.1446579 245.927792,41.8647895 C246.730459,39.6171579 247.225661,37.3575526 247.373492,35.2433421 L240.785217,35.2433421 Z M238.776302,27.901193 C237.185021,27.7478158 235.378459,27.2899649 233.638786,26.5692632 C232.829936,28.7747018 232.326864,30.9824211 232.173975,33.1850088 L238.775178,33.1850088 L238.775178,27.901193 L238.776302,27.901193 Z M247.033426,44.3838246 C246.428616,46.0179474 245.63438,47.5705351 244.68557,49.003386 C246.624224,48.3847456 248.381884,47.3658421 249.886041,45.9700526 C249.082812,45.4044386 248.074982,44.8445263 247.033426,44.3838246 L247.033426,44.3838246 Z M228.287675,23.9008421 C226.126433,26.3645702 224.838681,29.6065877 224.630145,33.1861491 L230.18642,33.1861491 C230.329191,31.0371579 230.878354,28.4707982 231.826603,25.8588246 C230.477021,25.2327719 229.288759,24.5639561 228.287675,23.9008421 L228.287675,23.9008421 Z M240.785217,42.636807 L240.785217,49.8284298 C241.128093,49.8284298 241.524929,49.7708421 241.933008,49.6750526 C243.230315,47.8704474 244.37923,45.7704912 245.22855,43.6095263 C243.732263,43.1026404 242.226982,42.7873333 240.785217,42.636807 L240.785217,42.636807 Z M238.776302,35.2433421 L232.175099,35.2433421 C232.327988,37.358693 232.831622,39.6171579 233.640472,41.8647895 C235.379583,41.1446579 237.186145,40.6947895 238.777426,40.5419825 L238.777426,35.2433421 L238.776302,35.2433421 Z M238.776302,42.636807 C237.335099,42.7873333 235.829256,43.1037807 234.326224,43.6095263 C235.183975,45.7716316 236.330642,47.8715877 237.629635,49.6750526 C238.028158,49.7708421 238.432864,49.8284298 238.777426,49.8284298 L238.777426,42.636807 L238.776302,42.636807 Z M230.18642,35.2433421 L224.630145,35.2382105 C224.840367,38.8365877 226.126433,42.0660614 228.287675,44.5394825 C229.288759,43.8695263 230.477021,43.1967193 231.826603,42.5815 C230.839008,39.9649649 230.284224,37.358693 230.18642,35.2433421 L230.18642,35.2433421 Z M232.52472,44.3838246 C231.482041,44.8445263 230.477021,45.4044386 229.682786,45.9717632 C231.179073,47.3669825 232.937295,48.3864561 234.881008,49.0050965 C233.927701,47.5705351 233.132903,46.0179474 232.52472,44.3838246 L232.52472,44.3838246 Z" id="Fill-19"></path>
                </g>
            </g>
        </g>
    </g>
</svg>
                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <!-- <li class="menu-item dropdown dropdown-submenu active">
                    <div class="btn-group">
                        <button class="btn">Noticias</button>
                        <button class="btn dropdown-toggle" data-toggle="dropdown">
                            <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                        </ul>
                    </div>
                </li> -->
                
<div class="btn-group">
	<button class="btn"><a href="/mx">Inicio</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
		</li>
	</ul>
</div>
<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="publimetrotv" href="/mx/publimetro-tv.shtml" title="PublimetroTV">PublimetroTV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>









<style>
.main-article:nth-child(2){
    min-height: 3550px;
}
</style>
<!-- inclide mx log-->
<div class="main-content">
    <!-- Articulo 1 -->
    <!-- default -->

    <div id="noticia1" class="head-text-inside article-wrap" data-url="" data-authorID="Vania Guillen" data-categoryid="(none)">
      

        <div class="slot bnr-top-article" id='ad_push' data-slot="/59391304/MX/Metro/ad_push" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_push'); });
            </script>
        </div>

      
      

        <div id="skin-branding">
        <article class="main-article" data-id="919306" data-category="publisport" data-contentType="article">


            <!-- social bar -->
            
              <div id="nav-sidebar" class="hidden-sm hidden-xs" data-author="Vania Guillen" data-sid="(none)" data-disabled="false">
            
                <div class="option-tools">
                    <div class="tools-menu">
                        <a class="brand-box logo-metro" href="/mx/">
                        </a>

                        <div class="section-option autor-option social-toggle" data-target="author-board">
                            <!-- abajo class fade ej: journalist..... fade" >-->
                            

                        </div>
                        <div class="section-option estadisticas-option social-toggle" data-target="estadisticas-board">
                            <i class="fa fa-line-chart" aria-hidden="true"></i>
                        </div>
                        <div class="section-option">
                            <span class="small-title">Comparte</span>
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" data-id-post="919306" data-url="https://www.publimetro.com.mx/mx/publisport/2017/06/25/checo-perez-envia-contundente-mensaje-esteban-ocon.html" ></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter"  data-id-post="919306" data-url="https://www.publimetro.com.mx/mx/publisport/2017/06/25/checo-perez-envia-contundente-mensaje-esteban-ocon.html" data-title="'Checo' Pérez envía contundente mensaje a Esteban Ocon"></a>
                                </li>
                                 
                                <li>
                                    <a class="fa fa-envelope-o social-toggle" href="#" data-target="envia-articulo"></a>
                                </li>
                            </ul>
                        </div>
                        <div id="breadcumbs-page" class="section-option pull-bottom " >
                            <a class="up-btn" href="#"> <i class="fa fa-chevron-up"></i>
                                <span class="small-title">VOLVER AL TOP</span>
                            </a>
                            <style>

                            .cd-read-more svg circle{

                                transition: stroke-dashoffset 0.5s ease-in-out;
                            }

                            </style>
                            <nav id="scrollSpySidebar" class="cd-read-more">
                                <ul>
                                    <li>
                                        <a href="" class="reading" data-toggle="tooltip" data-placement="right" title="'Checo' Pérez envía contundente mensaje a Esteban Ocon"  seo_title="'Checo' Pérez envía contundente mensaje a Esteban Ocon">
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right"  >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>

                    <div class="option-board author-board">
                        <!-- active is-open -->

                        <div class="scroll-content">

                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">AUTOR</a>
                                </div>

                                <div class="content-mask">
                                    <!-- fade para el avatar -->
                                    


                                </div>
                                <h3 class="autor-titulo">Vania Guillen</h3>
                                <strong class="autor-publicaciones">1</strong>
                                <span class="autor-publicaciones-texto">PUBLICACIONES</span>

                            </div>
                            <div class="in-content ultimos-author">
                                <div class="head-section-default">
                                    <a href="#" role="button">Últimos Artículos</a>
                                </div>



                            </div>
                        </div>
                    </div>
                    <!-- ************estadisticas box ******************-->
                    <div class="option-board estadisticas-section estadisticas-board">
                        <div class="scroll-content">
                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">ESTADÍSTICAS DEL ARTÍCULO</a>
                                </div>

                                <div class="estadisticas-content">
                                    <div class="estadisticas-top estadisticas-caja">
                                        <span class="estadisticas-ahora">AHORA</span>
                                        <div id="donut" data-total="0" data-visitas="0">
                                            <span></span>
                                        </div>
                                        <span class="estadisticas-visitas">
                           VISITAS
                       </span>
                                        <strong id="visitas">

                       </strong>
                                    </div>
                                    <div class="estadisticas-bottom estadisticas-caja">
                                        <div class="estadisticas-cabecera">
                                            <span class="estadisticas-compartidos">
                                                 Últimas 24 Horas
                                             </span>
                                            <!-- <div class="estadisticas-social">
                                              <span>
                                              <i class="fa fa-twitter" aria-hidden="true"></i>0
                                              </span>
                                              <span>
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                                0
                                              </span>
                                            </div> -->
                                        </div>
                                        <div class="estadisticas-cuerpo">
                                            <!-- <div id="donut-social" data-twitter="940" data-facebook="2300">
                                                <span></span>
                                            </div> -->
                                            <div id="line-social" style="width: 349px;">
                                                <div class="tooltip-social">
                                                    <number>56</number>
                                                    <br>
                                                    <small>16 Enero 2016</small>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="in-content">
                                <div class="head-section-default">
                                    <a href="#" role="button">LO MÁS COMPARTIDO</a>
                                </div>



                                <ul class="nav-tabs ">
                                    <li role="presentation" class="active">
                                        <a data-target="#todolist" data-toggle="tab">Todos</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#facebooklist" data-toggle="tab">Facebook</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#twitterlist" data-toggle="tab">Twitter</a>
                                    </li>
                                </ul>

                                <div class="tab-content clear-float">
                                    <!-- *******tab 1********** -->
                                    <div role="tabpanel" class="tab-pane  fade in active" id="todolist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 2********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="facebooklist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 3********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="twitterlist">
                                        <ul class="list-rank-rrss">

                                        </ul>

                                    </div>


                                </div>



                            </div>
                        </div>
                    </div>
                    
                    <!-- ************ envia box ******************-->
                    <div class="option-board envia-articulo">
                        <div class="scroll-content">
                            <div class="in-content">
                              <div class="head-section-default">
                                  <a href="#" role="button">ENVIA ESTE ARTÍCULO</a>
                              </div>
                                <form class="formulario-articulo">
                                  <input type="hidden" name="idBlog" value="mx">
                                  <div class="in-content">


                                    <h5 for="su-email">Datos Destinatario </h5>
                                    <div class="form-group">
                                        <label for="su-email">Nombre* </label>
                                        <input type="text" name="toName" class="form-control">
                                    </div>
                                    <div class="form-group">
                                        <label for="asunto">Correo*: </label>
                                        <input type="text" name="to" class="form-control">
                                    </div>
                                    </div>
                                    <div class="in-content">
                                    <h5 for="asunto">Tus Datos</h5>
                                    <div class="form-group">

                                        <label for="asunto">Nombre: </label>
                                        <input type="text" name="fromName" class="form-control">
                                    </div>
                                    <input class="btn-default articulo-enviar" type="submit" value="enviar" />

                                    </div>


                                </form>
                            </div>
                        </div>

                    </div>
                </div>
            </div>





            <div class="wrapper head-article">

                <!-- cabecera -->
                
                  
                

                
                  <div class="col-md-8 col-xs-12 col-sm-12 col-ajust">
                


                    <div class="mask-image ">


                        <div class="fix-bottom">
                            <div class="wrapper">
                                <header class="article-header  col-md-7">

                                    

                                    
                                    <h1 class="article-title">'Checo' Pérez envía contundente mensaje a Esteban Ocon</h1>
                                    <h2 class="excerpt">El mexicano perdió la oportunidad de subir al podio tras el choque con su coequipero de Force India 
</h2>
                                    
                                    
                                    <div class="imgcredit" style=""><span>GETTY IMAGES/"Checo" Pérez envía contundente mensaje a Esteban Ocon</span></div>
                                </header>
                            </div>
                        </div>
                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true" data-src="2017/06/25/gettyimages699687040-{width}x{height}.jpg" src="https://media.metrolatam.com/2017/06/25/gettyimages699687040-400x200.jpg" class="loadFullImage responsive-img" alt="'Checo' Pérez envía contundente mensaje a Esteban Ocon"  style=""/>
                        <div class="article-gradient lel" style="">
                        </div>
                        


                    </div>

                </div>

                <!-- cabecera -->
            </div>

            <div class="wrapper">
                <div class="container-fluid">
                    <div class="row relative">




                      
                        <div class="col-md-8 col-xs-12 col-sm-12 col-ajust ">
                      
                            <div class="autor-box clear-float">


                                <div class="autor-title" data-url="https://www.publimetro.com.mx/mx/publisport/2017/06/25/checo-perez-envia-contundente-mensaje-esteban-ocon.html" data-title="'Checo' Pérez envía contundente mensaje a Esteban Ocon">
                                    <div class="autor-name">
                                        <i>Por: <a href="/mx/author/vaniaguillen/">Vania Guillen</a></i>
                                        <ul class="share-list">
                                            <li>
                                                <a class="fa fa-facebook" href="#"></a>
                                            </li>
                                            <li>
                                                <a class="fa fa-twitter" href="#"></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <ul class="navbar-nav article-category-list">
                                        <li><i class="fa fa-clock-o"></i>
                                            <time class="" datetime="2017-06-25T14:02:29-04:00">
                                                25 de junio 2017 / 14:02 hrs.
                                            </time>
                                        </li>
                                        <li>
                                            <div class="share-options">
                                                <div class="counter-share">
                                                    <i class="fa fa-share-alt"></i> <span>0</span>
                                                </div>
                                                <div class="btn-group">
                                                    <button type="button" class="fa fa-twitter"></button>
                                                    <button type="button" class="fa fa-facebook"></button>
                                                    <button type="button" class="fa fa-whatsapp visible-xs"></button>
                                                </div>
                                            </div>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <!-- <iframe id="lectiosPlayer" data-lectiosUrl="https://voice.lectios.com/v3/?idCode=DUKI823R" style="width:100%; height:65px;" frameborder="0" scrolling="no" ></iframe> -->
                            
                            <div class="col-md-10 col-md-offset-1 col-xs-12 col-sm-12">

                                <div class="body-content">



                                    <p>El piloto mexicano Sergio &#8216;Checo&#8217; Pérez  y su coequipero Esteban Ocon protagonizaron tremendo duelo dentro del GP de Azerbaiyán, mismo que impidió que el mexicano subiera al podio.</p> <p>Las acciones ocurrieron en la vuelta 21, cuando &#8216;Checo&#8217; se mantenía en la tercera posición y su coequipero trató de rebasarlo, ocasionando un choque.</p> <p>Aunque al principio se especuló que el mexicano no podía continuar, la aparición del &#8220;safety car&#8221; logró que regresara al circuito; sin embargo, en la vuelta 41, el monoplaza del mexicano falló, y culminó con su racha de 37 carreras terminadas.</p> <p>Ante esta situación, Pérez mostró su inconformidad y responsabilizó al francés de su mala carrera.</p> <p>&#8220;Creo que sólo Esteban sabe por qué hace las cosas, corremos para el equipo y hoy perdimos grandes cosas para ellos. Una lástima, perdimos la victoria del día de hoy. Muy apenado con todo el equipo, han hecho un gran trabajo, han trabajado purísimo para que se arruinara de esta manera la carrera&#8221;, detalló el piloto azteca.</p> <p>Cabe destacar que esta no es la primera ocasión en la que los pilotos de Force India se encuentran en controversia debido a que durante el GP de Canadá &#8216;Checo&#8217; no dejó que su coequipero lo rebasará.</p> <p><!--more--></p> <p style="text-align: center">LO MÁS VISTO DE PUBLIMETRO TV</p> <p style="text-align: center"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item" src="//rudo.video/vod/czbcTrwhFHQ/country/Mexico/section/deportes/device/Desktop/type/sitio/origin/site/autostart/true/volume/0" allowfullscreen width="700" height="394" frameborder="0" scrolling="no"></iframe></div></p> <p>&nbsp;</p> <p>&nbsp;</p>

                                    

                                    <div class="wrap-article tags-box" new-tag="true"><ul class="list-tags"><li><a href="/mx/tag/force-india" title="Force India">Force India</a></li><li><a href="/mx/tag/formula-1" title="Fórmula 1">Fórmula 1</a></li><li><a href="/mx/tag/gp-de-azerbaiyan" title="Gp de Azerbaiyán">Gp de Azerbaiyán</a></li><li><a href="/mx/tag/sergio-checo-perez" title="Sergio Checo Pérez">Sergio Checo Pérez</a></li></ul></div>




                                </div>

                                
                                


                                
                                <div id="taboola-below-article-thumbnails1"></div>
                                <script type="text/javascript">
                                !function (e, f, u) {
                                  e.async = 1;
                                  e.src = u;
                                  f.parentNode.insertBefore(e, f);
                                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js');
                                </script>
                                <script type="text/javascript">
                                  window.page_counter = 1;
                                  taboola_container_id = 'taboola-below-article-thumbnails' + page_counter;
                                  // Create DOM element to contain the widget using above id
                                  window._taboola = window._taboola || [];
                                  _taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
                                  _taboola.push({article:'auto', url:location.href});
                                </script>
                                
                            </div>
                        </div>
                        
                        <div class="riel col-md-4 pull-right sidebar col-xs-12 col-sm-12" data-disabled="(none)">

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_1' class="slot" data-slot="/59391304/MX/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                                            </script>
                                        </div>
                                    </div>
                                  </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                    <div class="fixedBox">
                                    	<div class="content losmas-vistos list-news-box clear-float loaded" style="min-height:596px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Los más vistos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="919163"><a class="link-image" href="https://www.publimetro.com.mx/mx/noticias/2017/06/24/hombre-le-corta-el-cuello-a-su-ex-pareja-en-centro-comercial.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/noticias/2017/06/24/hombre-le-corta-el-cuello-a-su-ex-pareja-en-centro-comercial.html" data-src="https://media.metrolatam.com/2017/06/24/captura-de-pantalla-20170624-a-las-17.19.48-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/06/24/hombre-le-corta-el-cuello-a-su-ex-pareja-en-centro-comercial.html" title="Hombre le corta el cuello a su ex pareja en centro comercial">Hombre le corta el cuello a su ex pareja en centro comercial</a></h2><p class="bajada">Una discusión sobre la pensión de sus hijos provocó el ataque que acabó con la vida de la mujer en un centro comercial de Mérida, Yucatán.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/pais" title="país">país</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-24T17:20:58-04:00" title="24/06/2017">24/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="919301"><a class="link-image" href="https://www.publimetro.com.mx/mx/entretenimiento/2017/06/25/actor-lazy-town-se-encuentra-la-fase-final-cancer.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/entretenimiento/2017/06/25/actor-lazy-town-se-encuentra-la-fase-final-cancer.html" data-src="https://media.metrolatam.com/2017/06/25/lazytown-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/entretenimiento/2017/06/25/actor-lazy-town-se-encuentra-la-fase-final-cancer.html" title="Actor de Lazy Town se encuentra en la fase final del cáncer">Actor de Lazy Town se encuentra en la fase final del cáncer</a></h2><p class="bajada">El actor del programa Lazy Town al que le diagnosticaron cáncer en octubre está en la fase final de la enfermedad. Su esposa le dedicó un conmovedor mensaje en Facebook.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T14:02:50-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="919256"><a class="link-image" href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/pronostico-del-clima-para-hoy-domingo-25-de-junio-de-2017.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/noticias/2017/06/25/pronostico-del-clima-para-hoy-domingo-25-de-junio-de-2017.html" data-src="https://media.metrolatam.com/2017/06/25/calorciudaddemexico1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/pronostico-del-clima-para-hoy-domingo-25-de-junio-de-2017.html" title="Continuarán altas temperaturas y tormentas en varios estados del país">Continuarán altas temperaturas y tormentas en varios estados del país</a></h2><p class="bajada">El Servicio Meteorológico Nacional (SMN) informó que las altas temperaturas superarán los 40 grados centígrados en seis estados de la República</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/pais" title="país">país</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T09:18:32-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="919355"><a class="link-image" href="https://www.publimetro.com.mx/mx/entretenimiento/2017/06/25/yuya-enciende-instagram-candente-foto-traje-bano.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/entretenimiento/2017/06/25/yuya-enciende-instagram-candente-foto-traje-bano.html" data-src="https://media.metrolatam.com/2017/06/25/1937983310872177080454742844891130330349568n-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/entretenimiento/2017/06/25/yuya-enciende-instagram-candente-foto-traje-bano.html" title="Yuya enciende Instagram con candente foto en traje de baño">Yuya enciende Instagram con candente foto en traje de baño</a></h2><p class="bajada">Rara vez la famosa YouTuber muestra sus atributos en traje de baño</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T15:13:07-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="919363"><a class="link-image" href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/boda-eruviel-avila-reune-la-elite-politica-edomex.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/noticias/2017/06/25/boda-eruviel-avila-reune-la-elite-politica-edomex.html" data-src="https://media.metrolatam.com/2017/06/25/eav-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/boda-eruviel-avila-reune-la-elite-politica-edomex.html" title="Boda de Eruviel Ávila reúne a la élite política en Edomex">Boda de Eruviel Ávila reúne a la élite política en Edomex</a></h2><p class="bajada">El presidente Enrique Peña Nieto asistió a la celebración realizada en la Ex Hacienda de Santa Mónica, ubicada en el municipio de Tlalnepantla</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/pais" title="país">país</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T15:59:32-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                                	</div>
                            	</div>

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_2' class="slot" data-slot="/59391304/MX/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            <div class="sticky-bloque hidden-sm " data-min-height="650" data-porcentaje="26">
                                <div class="fixedBox">
                                    <div class="publimetro-tv-bg clear-float loaded"><a class="tv-hover-snood" href="#"><object class="metro-tv-logo" data=" /assets/svg/publimetrotv.svg " type="image/svg+xml"> Tu navegador no soporta SVGs. </object><center><div class="linea"></div></center></a><div class="excerpt-off related-off articulo-principal category-off" data-format="portrait"><article data-post-id="919454"><div class="embed-responsive embed-responsive-16by9 "><iframe id="vrudo" class="vrudo" src="https://rudo.video/vod/czbcWQVLzU4/country/mexico/section/noticias/device/Desktop/type/sitio/origin/widget_articulo/autostart/true/volume/0" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/mas-cien-muertos-calcinados-explosion-pakistan.html" title="Explosión de pipa en Pakistán deja más de cien muertos">Explosión de pipa en Pakistán deja más de cien muertos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T18:06:22-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div id="menubar"><div class="table-tab-box"><ul class="nav-tabs article-tabs clear-float" role="tablist"><li class="active" role="presentation"><a aria-controls="home" data-toggle="tab" href="#home" role= "tab">Destacado</a></li><li role="presentation" ><a aria-controls="profile" data-toggle="tab" href="#profile" role="tab"> Lo Último </a></li><li role="presentation" ><a aria-controls="messages" data-toggle="tab" href="#messages" role="tab"> Lo + Visto </a></li></ul></div><!-- FIN Nav tabs --><!--INICIO TABPANELES--><div class="tab-content clear-float"><!--INICIO TABPANEL 1--><div class="tab-pane active fade in" id="home" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel1"><!--INICIO carousel-inner--><div class="carousel-inner lo-ultimo-video"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919450"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/mujer-encuentra-esposo-otra-mira-lo-paso.html" title="Mujer encuentra a su esposo con otra y mira lo que pasó"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/mujer-encuentra-esposo-otra-mira-lo-paso.html" data-src="https://media.metrolatam.com/2017/06/25/m59501d2385a1e1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/mujer-encuentra-esposo-otra-mira-lo-paso.html" title="Mujer encuentra a su esposo con otra y mira lo que pasó">Mujer encuentra a su esposo con otra y mira lo que pasó</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T18:03:01-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919429"><a class="link-image" href="https://www.publimetro.com.mx/mx/deportes/2017/06/25/chaco-gimenez-pensar-una-vez-retiro.html" title="¿Debe el ‘Chaco’ Giménez pensar de una vez en el retiro?"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/deportes/2017/06/25/chaco-gimenez-pensar-una-vez-retiro.html" data-src="https://media.metrolatam.com/2017/06/25/captura-de-pantalla-20170625-a-las-5.26.51-p.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/deportes/2017/06/25/chaco-gimenez-pensar-una-vez-retiro.html" title="¿Debe el ‘Chaco’ Giménez pensar de una vez en el retiro?">¿Debe el ‘Chaco’ Giménez pensar de una vez en el retiro?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:28:47-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919408"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/colectivos-homosexuales-desafian-las-autoridades-turcas-celebran-marcha.html" title="Colectivos homosexuales desafían a las autoridades turcas y celebran marcha"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/colectivos-homosexuales-desafian-las-autoridades-turcas-celebran-marcha.html" data-src="https://media.metrolatam.com/2017/06/25/manifestantesmarchaorgulloestambulediima20170625042019-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/colectivos-homosexuales-desafian-las-autoridades-turcas-celebran-marcha.html" title="Colectivos homosexuales desafían a las autoridades turcas y celebran marcha">Colectivos homosexuales desafían a las autoridades turcas y celebran marcha</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/mundo" title="Mundo">Mundo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T16:50:17-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919378"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/pobladores-exhiben-a-sacerdote-ebrio-y-lo-acusan-manosear-a-ninas-en-guerrero.html" title="Pobladores exhiben a sacerdote ebrio y lo acusan manosear a niñas en Guerrero"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/pobladores-exhiben-a-sacerdote-ebrio-y-lo-acusan-manosear-a-ninas-en-guerrero.html" data-src="https://media.metrolatam.com/2017/06/25/captura-de-pantalla-20170625-a-las-2.11.36-p.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/pobladores-exhiben-a-sacerdote-ebrio-y-lo-acusan-manosear-a-ninas-en-guerrero.html" title="Pobladores exhiben a sacerdote ebrio y lo acusan manosear a niñas en Guerrero">Pobladores exhiben a sacerdote ebrio y lo acusan manosear a niñas en Guerrero</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T16:10:55-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 1--></div><!--FIN TABPANEL 1--><!--INICIO TABPANEL 2--><div class="tab-pane fade " id="profile" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel2"><!--INICIO carousel-inner--><div class="carousel-inner lo-mas-visto"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919454"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/mas-cien-muertos-calcinados-explosion-pakistan.html" title="Explosión de pipa en Pakistán deja más de cien muertos"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/mas-cien-muertos-calcinados-explosion-pakistan.html" data-src="https://media.metrolatam.com/2017/06/25/1105974npadvhover-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/mas-cien-muertos-calcinados-explosion-pakistan.html" title="Explosión de pipa en Pakistán deja más de cien muertos">Explosión de pipa en Pakistán deja más de cien muertos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T18:06:22-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919450"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/mujer-encuentra-esposo-otra-mira-lo-paso.html" title="Mujer encuentra a su esposo con otra y mira lo que pasó"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/mujer-encuentra-esposo-otra-mira-lo-paso.html" data-src="https://media.metrolatam.com/2017/06/25/m59501d2385a1e1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/mujer-encuentra-esposo-otra-mira-lo-paso.html" title="Mujer encuentra a su esposo con otra y mira lo que pasó">Mujer encuentra a su esposo con otra y mira lo que pasó</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/virales" title="virales">virales</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T18:03:01-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919429"><a class="link-image" href="https://www.publimetro.com.mx/mx/deportes/2017/06/25/chaco-gimenez-pensar-una-vez-retiro.html" title="¿Debe el ‘Chaco’ Giménez pensar de una vez en el retiro?"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/deportes/2017/06/25/chaco-gimenez-pensar-una-vez-retiro.html" data-src="https://media.metrolatam.com/2017/06/25/captura-de-pantalla-20170625-a-las-5.26.51-p.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/deportes/2017/06/25/chaco-gimenez-pensar-una-vez-retiro.html" title="¿Debe el ‘Chaco’ Giménez pensar de una vez en el retiro?">¿Debe el ‘Chaco’ Giménez pensar de una vez en el retiro?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:28:47-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919408"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/colectivos-homosexuales-desafian-las-autoridades-turcas-celebran-marcha.html" title="Colectivos homosexuales desafían a las autoridades turcas y celebran marcha"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/colectivos-homosexuales-desafian-las-autoridades-turcas-celebran-marcha.html" data-src="https://media.metrolatam.com/2017/06/25/manifestantesmarchaorgulloestambulediima20170625042019-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/colectivos-homosexuales-desafian-las-autoridades-turcas-celebran-marcha.html" title="Colectivos homosexuales desafían a las autoridades turcas y celebran marcha">Colectivos homosexuales desafían a las autoridades turcas y celebran marcha</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T16:50:17-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 2--></div><!--FIN TABPANEL 2--><!--INICIO TABPANEL 3--><div class="tab-pane fade" id="messages" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel3"><!--INICIO carousel-inner--><div class="carousel-inner"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919302"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/joven-regala-zapatos-mujer-indigena-descalza-metro.html" title="Joven regala sus zapatos a mujer indígena que viajaba descalza en el Metro"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/joven-regala-zapatos-mujer-indigena-descalza-metro.html" data-src="https://media.metrolatam.com/2017/06/25/m5950044ba944f0-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/joven-regala-zapatos-mujer-indigena-descalza-metro.html" title="Joven regala sus zapatos a mujer indígena que viajaba descalza en el Metro">Joven regala sus zapatos a mujer indígena que viajaba descalza en el Metro</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T14:00:28-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919249"><a class="link-image" href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/nuestra-primera-vez-marcha-lgbttti.html" title="Nuestra primera vez en una marcha LGBTTTI y esto fue lo que pasó"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/noticias/2017/06/25/nuestra-primera-vez-marcha-lgbttti.html" data-src="https://media.metrolatam.com/2017/06/25/dsc0159-copia-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/nuestra-primera-vez-marcha-lgbttti.html" title="Nuestra primera vez en una marcha LGBTTTI y esto fue lo que pasó">Nuestra primera vez en una marcha LGBTTTI y esto fue lo que pasó</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/ciudad" title="ciudad">ciudad</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T08:00:09-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919010"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/23/pastor-afirma-juego-spinner-satanico.html" title="Pastor afirma que el juego spinner es satánico"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/23/pastor-afirma-juego-spinner-satanico.html" data-src="https://media.metrolatam.com/2017/06/23/mb1ac1c1f0707f8fa972a6d4638ace2ee-2-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/23/pastor-afirma-juego-spinner-satanico.html" title="Pastor afirma que el juego spinner es satánico">Pastor afirma que el juego spinner es satánico</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-23T17:18:15-04:00" title="23/06/2017">23/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="919378"><a class="link-image" href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/pobladores-exhiben-a-sacerdote-ebrio-y-lo-acusan-manosear-a-ninas-en-guerrero.html" title="Pobladores exhiben a sacerdote ebrio y lo acusan manosear a niñas en Guerrero"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/pobladores-exhiben-a-sacerdote-ebrio-y-lo-acusan-manosear-a-ninas-en-guerrero.html" data-src="https://media.metrolatam.com/2017/06/25/captura-de-pantalla-20170625-a-las-2.11.36-p.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2017/06/25/pobladores-exhiben-a-sacerdote-ebrio-y-lo-acusan-manosear-a-ninas-en-guerrero.html" title="Pobladores exhiben a sacerdote ebrio y lo acusan manosear a niñas en Guerrero">Pobladores exhiben a sacerdote ebrio y lo acusan manosear a niñas en Guerrero</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T16:10:55-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none"><ol class="carousel-indicators"><li class="item7 active" data-slide-to="0" data-target= "#myCarousel3"></li></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 3--></div><!--FIN TABPANEL 3--></div><!--FIN TABPANELES--></div></div>
                                </div>
                            </div>



                            <div class="sticky-bloque"  data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_3' class="slot" data-slot="/59391304/MX/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                          </div>
                         	<div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                <div class="fixedBox">
                                	<div class="content list-news-box clear-float last-inserted loaded" style="min-height:608px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Últimos Artículos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="919460"><a class="link-image" href="https://www.publimetro.com.mx/mx/publisport/2017/06/25/iniciamos-un-capitulo-especial-de-marcador-final-por-gustavo-torrero.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/publisport/2017/06/25/iniciamos-un-capitulo-especial-de-marcador-final-por-gustavo-torrero.html" data-src="https://media.metrolatam.com/2017/06/25/mexicorusiaap-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/publisport/2017/06/25/iniciamos-un-capitulo-especial-de-marcador-final-por-gustavo-torrero.html" title="Iniciamos un capítulo especial de Marcador Final, por Gustavo Torrero">Iniciamos un capítulo especial de Marcador Final, por Gustavo Torrero</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/futbol-internacional" title="futbol-internacional">futbol-internacional</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T18:33:23-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="919452"><a class="link-image" href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/ley-antiinmigrante-texas-enfrentara-primer-reto-ante-corte.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/noticias/2017/06/25/ley-antiinmigrante-texas-enfrentara-primer-reto-ante-corte.html" data-src="https://media.metrolatam.com/2017/06/25/migrants-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/ley-antiinmigrante-texas-enfrentara-primer-reto-ante-corte.html" title="Ley antiinmigrante de Texas enfrentará primer reto ante Corte">Ley antiinmigrante de Texas enfrentará primer reto ante Corte</a></h2><p class="bajada">La ley SB 4, conocida también como ley contra ciudades santuario, autoriza a los policías locales preguntar sobre el estatus migratorio de las personas durante cualquier detención</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T18:28:26-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="919438"><a class="link-image" href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/yunes-designa-fiscal-especial-investigar-asesinatos-veracruz.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/noticias/2017/06/25/yunes-designa-fiscal-especial-investigar-asesinatos-veracruz.html" data-src="https://media.metrolatam.com/2017/06/25/dc4up9huwaaltoi-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/yunes-designa-fiscal-especial-investigar-asesinatos-veracruz.html" title="Yunes designa a fiscal especial para investigar asesinatos en Veracruz">Yunes designa a fiscal especial para investigar asesinatos en Veracruz</a></h2><p class="bajada">Este fin de semana varios menores de edad y un mando policiaco federal fueron abatidos en la entidad</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:59:30-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="919446"><a class="link-image" href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/vecinos-preven-amparo-demolicion-del-velodromo.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/noticias/2017/06/25/vecinos-preven-amparo-demolicion-del-velodromo.html" data-src="https://media.metrolatam.com/2017/06/25/velodromo-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/06/25/vecinos-preven-amparo-demolicion-del-velodromo.html" title="Vecinos prevén amparo contra demolición del Velódromo">Vecinos prevén amparo contra demolición del Velódromo</a></h2><p class="bajada">En este espacio podría construirse el estadio de futbol del equipo Cruz Azul de la Liga MX; afectaría a la colonia Jardín Balbuena, advierten</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:50:32-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="919441"><a class="link-image" href="https://www.publimetro.com.mx/mx/deportes/2017/06/25/mentira-alberto-el-patron-y-paige-no-terminaron-su-relacion.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publimetro.com.mx/mx/deportes/2017/06/25/mentira-alberto-el-patron-y-paige-no-terminaron-su-relacion.html" data-src="https://media.metrolatam.com/2017/06/25/paige-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/deportes/2017/06/25/mentira-alberto-el-patron-y-paige-no-terminaron-su-relacion.html" title="¡Mentira! Alberto El Patrón y Paige no rompieron">¡Mentira! Alberto El Patrón y Paige no rompieron</a></h2><p class="bajada">Durante este día corrió el rumor de que la pareja había dado por terminada su relación</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/deportes" title="deportes">deportes</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:45:53-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                            	</div>
                        	</div>



                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="10" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_4' class="slot" data-slot="/59391304/MX/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>


                        </div>
                        
                    </div>
                </div>
            </div>

        </article>
        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot" data-slot="/59391304/MX/Metro/ad_bottom" data-dimensions="[970, 250]">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>


<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/mx/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/noticias" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/publisport" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/entretenimiento" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/estilo-vida" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/tecnologia" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="https://assets.metrolatam.com/mx/2017/04/10/Media-Kit-2017.pdf" target="_blank" title="Media Kit 2017 de Publimetro">Media Kit 2017 de Publimetro</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a href="http://latam.ign.com" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<!-- hola brede -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMXMFS');</script>
<!-- End Google Tag Manager Footer -->



<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload" ></script>

<script type='text/javascript' src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script>


  <script type='text/javascript' src='/assets/js/eq/ResizeSensor.min.js' rel="preload"></script>
  <script type='text/javascript' src='/assets/js/eq/ElementQueries.min.js' rel="preload"></script>


<script type='text/javascript' src="/assets/js/main.min.js" async></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>


</body>

</html>

