












































































    
  



  



  
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            Con esta combinación, Atlas puede salvarse el fin de semana
        
         |
        
            Publimetro México
        </title>

    
    
      
    
    
      
    

    <meta name="description" content="Los rojinegros están cerca de asegurar la permanencia y en este duelo no podrán contar con Leiton Jiménez y Luis Reyes, por lesión">

    
      
    
    <meta name="keywords" content="Atlas,Descenso,Liga MX,Tijuana,Veracruz">
    
  		<!-- aqui estan las etiquetas :D -->
  		<meta property="article:tag" content="Atlas" />
        <meta property="article:tag" content="Descenso" />
        <meta property="article:tag" content="Liga MX" />
        <meta property="article:tag" content="Tijuana" />
        <meta property="article:tag" content="Veracruz" />
        

  	
    <link rel="canonical" href="https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html" />
    <meta property="og:url" content="https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publimetro México"/>
    
    <meta property="og:title" content="Con esta combinación, Atlas puede salvarse el fin de semana" />
    

    
    
      
    
    
      
    
    
    <meta property="og:description" content="Los rojinegros están cerca de asegurar la permanencia y en este duelo no podrán contar con Leiton Jiménez y Luis Reyes, por lesión" />

    
      
    

    
    <link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html">
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/04/05/atlas-3765e466656de96b8a9e3d26ad7e2e79-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/04/05/atlas-3765e466656de96b8a9e3d26ad7e2e79-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Cesar Huerta" />
    <meta property="fb:pages" content="111367450125" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublimetroMX" name="twitter:site">
    <meta name="twitter:title" content="Con esta combinación, Atlas puede salvarse el fin de semana" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="Los rojinegros están cerca de asegurar la permanencia y en este duelo no podrán contar con Leiton Jiménez y Luis Reyes, por lesión" />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/04/05/atlas-3765e466656de96b8a9e3d26ad7e2e79-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?nocache">

    <script type="text/javascript">
        var adblock = true;
    </script>

    <script type="text/javascript" src="/assets/js/adframe.js"></script>
    <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">





    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.js" rel="preload"></script>
    <script type="text/javascript">
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1063240',
            'page_title': "Con esta combinación, Atlas puede salvarse el fin de semana",
            'pub_date': '2018/04/05 18:26:17',
            'pub_date_simple': '2018/04/05 18:26:17',
            'pub_date_GMT': '2018/04/05 23:26:17',
            'upd_date': '2018/04/05 23:26:17',
            'upd_date_GMT': '2018/04/05 18:26:17',
            'generateddate': '2018/04/05 20:26:17',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Cesar Huerta',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'publisport',
            'sub_channel_names': 'publisport,futbol-nacional',
            'all_channel_names': 'publisport,futbol-nacional,publisport',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html',
            'current_link': 'https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html',
            'keyword' : 'Atlas,Descenso,Liga MX,Tijuana,Veracruz',
            
        }];
    </script>


    
            
    

    

    
            
            
    

    
  


<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        



<script type='text/javascript'>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</script>






    

    
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2018/04/05/atlas-3765e466656de96b8a9e3d26ad7e2e79-1200x800.jpg"
       ],
       "author": "Cesar Huerta",
       "datePublished": "2018/04/05 18:26:17",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    

</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" publisport  >

  

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
              googletag.pubads().refresh([slots.ad_layer]);
            });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            googletag.pubads().refresh([slots.ad_footer]);
          });
      </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
            googletag.pubads().refresh([slots.ad_teads]);
          });
      </script>
    </div>

    <div id="fb-root"></div>


    
    <!-- Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>
    <!-- End Google Tag Manager Header —>
    




    

    

    
      <!-- jano 1 -->
        <script>
var producto = "publisport";
</script>
<!--BARRA DE NAVEGACION DESKTOP-->

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="slot publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/mx/">
                        <img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                <style>

                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <style>
         /* #dae7e4 */
         .header-land-art .w-menu-local.head-publisport .section-title {
             display: none
         }
         .header-land-art .w-menu-local.head-publisport .logo {
             display: block
         }
         .header-land-art .w-menu-local.head-publisport .navbar-brand {
             background-color: #495B6C
         }
         .header-land-art .w-menu-local.head-publisport .current:after {
             background-color: #495B6C !important
         }
        </style>
        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-publisport-->
        <div class="w-menu-local row head-publisport">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="/mx/publisport/">
                        <h2 class="section-title">Publisport</h2>
                        <img src="/assets/svg/Publisport_logo.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                  
                
                <!-- (none) -->
                <!-- (none) -->
                
                <nav id="mainMenu">
                    <a href="#" class="show-menu fa fa-bars"></a>
                    <ul class="nav navbar-nav">

                        <ul class="nav navbar-nav"><li><a href="/mx/futbol-nacional/" title="Futbol Nacional">Futbol Nacional</a></li><li><a href="/mx/futbol-internacional/" title="Futbol Internacional">Futbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/rusia-2018/" title="Mundial 2018">Mundial 2018</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/formula-1/" title="Fórmula 1">Fórmula 1</a></li></ul>
                    </ul>
                </nav>
                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 05/04/2018"><img src="https://rm.metrolatam.com/2018/04/05/publimetro/mini_1-000f50c0fd45dc2b6e46e2497e6477c4.jpg" alt="Mexico City - 05/04/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class="publicidad pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/mx/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -publisport-->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top publisport-header" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">
                    <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/publisport/">
                        <object data="/assets/svg/Publisport_logo.svg" type="image/svg+xml" style="width: 120px;">
                            <img src="/assets/svg/Publisport_logo.png" style="width: 120px;" alt="Metro Colombia">
                        </object>
                    </a>
                    <button class="btn dropdown-toggle visible-xs" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/mx/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <!-- <li class="menu-item dropdown dropdown-submenu active">
                    <div class="btn-group">
                        <button class="btn">Noticias</button>
                        <button class="btn dropdown-toggle" data-toggle="dropdown">
                            <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                        </ul>
                    </div>
                </li> -->
                
<div class="btn-group">
	<button class="btn"><a href="/mx">Inicio</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/ciudad" title="Ver más noticias de Noticias - Ciudad de México">Ciudad de México</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/noticias/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-nacional" title="Ver más noticias de Publisport - futbol-nacional">futbol-nacional</a>
		</li>
		<li>
			<a href="https://www.publimetro.com.mx/mx/publisport/futbol-internacional" title="Ver más noticias de Publisport - futbol-internacional">futbol-internacional</a>
		</li>
	</ul>
</div>
<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/entretenimiento">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/mx/gana" title="Ver más noticias de Entretenimiento - Gana">Gana</a>
		</li>
	</ul>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/tecnologia">Tecnología</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="https://www.publimetro.com.mx/mx/estilo-vida">Estilo de vida</a></button>
</div>

<div class="btn-group">
	<button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="publimetrotv" href="/mx/publimetro-tv.shtml" title="PublimetroTV">PublimetroTV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">
  <div data-io-article-url="https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html">

    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Cesar Huerta" data-categoryid="(none)">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      
      

    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="1063240" data-category="publisport" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html" data-title="Con%20esta%20combinaci%C3%B3n,%20Atlas%20puede%20salvarse%20el%20fin%20de%20semana | Publimetro%20M%C3%A9xico">


    
        
    
    
      
    
    <!-- Aqui -->


    
      
      
    

    

    
    

    
    

    
    

    
    <img data-backmedia="true"  data-src="2018/04/05/atlas-3765e466656de96b8a9e3d26ad7e2e79-1200x600.jpg" src="https://media.metrolatam.com/2018/04/05/atlas-3765e466656de96b8a9e3d26ad7e2e79-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Con esta combinación, Atlas puede salvarse el fin de semana" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Los Zorros aspiran a una victoria ante Xolos. | MEXSPORT</span></div>

	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    

                                    
                                    <h1 class="article-title">Con esta combinación, Atlas puede salvarse el fin de semana</h1>
                                    <h2 class="excerpt">Los rojinegros están cerca de asegurar la permanencia y en este duelo no podrán contar con Leiton Jiménez y Luis Reyes, por lesión </h2>


                                    


                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Cesar Huerta</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>
                                               <!--  <small>
                                                    12 de Septiembre 2017 / 13:30hrs
                                                </small> -->
                                                <time class="" datetime="2018-04-05T18:26:17-03:00">
                                                                                    Jueves 05 de abril de 2018, a las 18:26
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>

                                    </div>
                                    <!--fin nueva firma-->




									

									
										
									
									
										
									

									
									

									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>Los Zorros aspiran a una victoria ante Xolos. | MEXSPORT</span></div>


                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2018/04/05/atlas-3765e466656de96b8a9e3d26ad7e2e79-1200x600.jpg" src="https://media.metrolatam.com/2018/04/05/atlas-3765e466656de96b8a9e3d26ad7e2e79-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Con esta combinación, Atlas puede salvarse el fin de semana" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    
      <div class="content" dataCab="-publisport" class="e-player">
        <div>
          <script src="//player.performgroup.com/eplayer.js#46f9e60498f56307453c8d57f5.abyz5tw6hetc1fnbvucbkcyoz" async></script>
        </div>
      </div>
    

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bFecMO1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bFecMO/country/MX/section/publimetro-tv_deportes/device/Metro/type/sitio/origin/sidebar_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx&io_page_type=embed&io_app_id=42752&io_canonical_url=https%3A%2F%2Fwww.publimetro.com.mx%2Fmx%2Fdestacado-tv%2F2018%2F04%2F05%2Fsufrio-tanto-chivas-vencer-al-red-bull-lo-explica-almeyda.html"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2018/04/05/sufrio-tanto-chivas-vencer-al-red-bull-lo-explica-almeyda.html" class="">¿Por qué sufrió tanto Chivas para vencer al Red Bull? Lo explica ALmeyda</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content" >
          <div>
          <article><a href="https://www.publimetro.com.mx/mx/noticias/2018/04/03/presidenciables-responden-trump-militares-la-frontera.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/04/03/screenshot20180403at91619pm-4b4c4f2fd6c72ca921f44bd04b2211c1-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2018/04/03/presidenciables-responden-trump-militares-la-frontera.html" class="">Presidenciables responden a Trump sobre militares en la frontera</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/País">País</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
      <div class="content">
        <div>
          <article><a href="https://www.publimetro.com.mx/mx/noticias/2018/04/04/lluvia-deja-gran-inundacion-insurgentes-sur-la-altura-metrobus-la-joya.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/04/04/whatsappimage20180404at213935-e05c2094e583c955b10c22102f9e3e01-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2018/04/04/lluvia-deja-gran-inundacion-insurgentes-sur-la-altura-metrobus-la-joya.html" class="">Lluvias dejan inundaciones y desbordamiento de río en el sur de la CDMX</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/ciudad">ciudad</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>

      
</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html" data-id-post="1063240" data-url="https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Con%20esta%20combinaci%C3%B3n,%20Atlas%20puede%20salvarse%20el%20fin%20de%20semana')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html" data-id-post="1063240" data-url="https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html" data-title="Con%20esta%20combinaci%C3%B3n,%20Atlas%20puede%20salvarse%20el%20fin%20de%20semana"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                              <div class="resumen">
                                  <p>Atlas puede asegurar este fin de semana, de una vez por todas, su salvación. Para ello, necesita que se den dos resultados: primero, vencer a Xolos de Tijuana este viernes y después, que Veracruz empate o pierda con el Guadalajara, la noche del sábado. Así, los Zorros se olvidarían automáticamente del descenso.</p>
<p>La escuadra rojinegra visitará la noche de este viernes a Tijuana. En punto de las 21:00 horas, comenzará el partido en el Estadio Caliente. El equipo que por ahora dirige Gerardo Espinoza, de forma interina, necesita los tres puntos y en caso de conseguirlos, se alejaría a 11 de los Tiburones Rojos.</p>
<p>Así, Atlas obligaría a que la escuadra jarocha derrote a Chivas un día después, pues cualquier otro resultado, haría imposible que pueda alcanzar a los tapatíos. De esa forma, la lucha por evitar la quema del descenso ya sólo quedaría entre Veracruz y Lobos BUAP, que recientemente ha despedido al técnico Rafael Puente, a falta de sólo cuatro partidos.</p>
<p>El encuentro de este viernes es también una de las cuatro pruebas que le quedan al joven entrenador, Gerardo Espinoza. Tras el despido de Rubén Omar Romano, la directiva le dio oportunidad de dirigir los últimos cinco encuentros del Torneo Clausura 2018. El primero ya lo ganó, el viernes pasado por 3-2 ante el que llegaba como líder de la competencia, Santos Laguna.</p>
<p>Hasta ahora, existen sólo rumores alrededor del Atlas. Ya suenan algunos nombres como Eduardo Berizzo y el propio Rafael Puente para llegar a la banca rojinegra el próximo torneo. Sin embargo, aún se mantiene viva la posibilidad de que Espinoza se quede al frente del equipo, si logra convencer a la directiva, en estos cuatro partidos, de que puede con el paquete.</p>
<p>&nbsp;</p>
<h4>Dos bajas</h4>
<p>Para el encuentro de este viernes, Atlas tendrá dos bajas de hombres importantes. Leiton Jiménez y Luis Reyes fueron descartados para la visita a Xolos de Tijuana. Durante la semana, se lastimaron y tras ser evaluados por el cuerpo técnico, se determinó que no están en condiciones de participar. Jiménez sufrió una tendinitis de los peroneos, mientras que Reyes es baja por pubalgia.</p>
<p>&nbsp;</p>
<h4>Lo más visto de Publimetro:</h4>
<p>&nbsp;</p>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/bFelcC/country/MX/section/publisport_futbol-nacional_publisport/device/Metro/type/sitio/origin/embed/autostart/true/volume/10?metroproduct=publimetro.com.mx&io_page_type=embed&io_app_id=42752&io_canonical_url=https%3A%2F%2Fwww.publimetro.com.mx%2Fmx%2Fpublisport%2F2018%2F04%2F05%2Festa-combinacion-atlas-puede-salvarse-fin-semana.html" frameborder="0" scrolling="no" allowfullscreen></iframe></div></p>

                              </div>

                              <!-- compartir -->
                              <div class="row autorandshare" style="border-top:initial;">
                                <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                  <div class="wrap-share">
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html" data-id-post="1063240" data-url="https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html">
                                              <i class="fa fa-facebook"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                      <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                        <a class="btn whatsapp-btn" href="whatsapp://send?text=Con%20esta%20combinaci%C3%B3n,%20Atlas%20puede%20salvarse%20el%20fin%20de%20semana https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html"><i class="fa fa-whatsapp"></i></a>

                                      </div>
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Con%20esta%20combinaci%C3%B3n,%20Atlas%20puede%20salvarse%20el%20fin%20de%20semana')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html" data-id-post="1063240" data-url="https://www.publimetro.com.mx/mx/publisport/2018/04/05/esta-combinacion-atlas-puede-salvarse-fin-semana.html" data-title="Con%20esta%20combinaci%C3%B3n,%20Atlas%20puede%20salvarse%20el%20fin%20de%20semana">
                                              <i class="fa fa-twitter"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                  </div>
                                </div>
                              </div>
                              <!-- END compartir -->


                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/mx/tag/atlas" title="Atlas">Atlas</a></li>
        <li><a href="/mx/tag/descenso" title="Descenso">Descenso</a></li>
        <li><a href="/mx/tag/liga-mx" title="Liga MX">Liga MX</a></li>
        <li><a href="/mx/tag/tijuana" title="Tijuana">Tijuana</a></li>
        <li><a href="/mx/tag/veracruz" title="Veracruz">Veracruz</a></li>
    
  </ul>
</div>

                                    

                                    

                                    </div>
                                    </div>

                                </div>



                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
                                </div>



	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/mx/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/noticias" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/publisport" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/entretenimiento" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/estilo-vida" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.publimetro.com.mx/mx/tecnologia" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="https://assets.metrolatam.com/mx/2017/04/10/Media-Kit-2017.pdf" target="_blank" title="Media Kit 2017 de Publimetro">Media Kit 2017 de Publimetro</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" title="Autos RPM">Autos RPM</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<!-- hola brede -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMXMFS');</script>
<!-- End Google Tag Manager Footer -->


<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js?v=1" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>




<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>

<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>


</body>

</html>




