



















































































    
  



  



  

<!-- (none)-->















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            Este multimillonario será el primer turista en la órbita de la luna
        
         |
        
            Publimetro México
        </title>

    
    
      
    
    
      
    

    <meta name="description" content="Aún no se ha dicho cuánto le costó a este turista ser el primer hombre que viajará de forma privada hacia la órbita de la luna">

    
      
    
    <meta name="keywords" content="luna,SpaceX,Yusaku Maezawa,la luna,soy,soy luna,sol,fases de la luna,luna llena,luna letra,edwin luna,garcia luna,genaro luna,sol y luna,soy luna 3,genaro garcia luna,canciones,soy luna canciones,luna hoy,imagenes de luna,canciones de luna,que es la luna,luna nueva,luna llena 2018,canciones de soy luna,media luna,hijas de la luna,el sol y la luna,formas de la luna,fases de la luna para ni&ntilde;os,memes de soy luna,las fases de la luna y sus nombres,4 fases de la luna,luna bella poema,musica de soy luna 3,nombres de las fases de la luna,en que fase esta la luna hoy,las fases de la luna,ciclo de la luna,etapas de la luna,caracteristicas de la luna,mitos de la luna,la luna tiene luz propia,fases de la luna 2018,piramide de la luna,aitor luna,luna llena agosto 2018,imagenes de la luna,imagenes soy luna">
    
  		<!-- aqui estan las etiquetas :D -->
  		<meta property="article:tag" content="luna" />
        <meta property="article:tag" content="SpaceX" />
        <meta property="article:tag" content="Yusaku Maezawa" />
        
<meta property="article:tag" content="la luna" /><meta property="article:tag" content="soy" /><meta property="article:tag" content="soy luna" /><meta property="article:tag" content="sol" /><meta property="article:tag" content="fases de la luna" /><meta property="article:tag" content="luna llena" /><meta property="article:tag" content="luna letra" /><meta property="article:tag" content="edwin luna" /><meta property="article:tag" content="garcia luna" /><meta property="article:tag" content="genaro luna" /><meta property="article:tag" content="sol y luna" /><meta property="article:tag" content="soy luna 3" /><meta property="article:tag" content="genaro garcia luna" /><meta property="article:tag" content="canciones" /><meta property="article:tag" content="soy luna canciones" /><meta property="article:tag" content="luna hoy" /><meta property="article:tag" content="imagenes de luna" /><meta property="article:tag" content="canciones de luna" /><meta property="article:tag" content="que es la luna" /><meta property="article:tag" content="luna nueva" /><meta property="article:tag" content="luna llena 2018" /><meta property="article:tag" content="canciones de soy luna" /><meta property="article:tag" content="media luna" /><meta property="article:tag" content="hijas de la luna" /><meta property="article:tag" content="el sol y la luna" /><meta property="article:tag" content="formas de la luna" /><meta property="article:tag" content="fases de la luna para niños" /><meta property="article:tag" content="memes de soy luna" /><meta property="article:tag" content="las fases de la luna y sus nombres" /><meta property="article:tag" content="4 fases de la luna" /><meta property="article:tag" content="luna bella poema" /><meta property="article:tag" content="musica de soy luna 3" /><meta property="article:tag" content="nombres de las fases de la luna" /><meta property="article:tag" content="en que fase esta la luna hoy" /><meta property="article:tag" content="las fases de la luna" /><meta property="article:tag" content="ciclo de la luna" /><meta property="article:tag" content="etapas de la luna" /><meta property="article:tag" content="caracteristicas de la luna" /><meta property="article:tag" content="mitos de la luna" /><meta property="article:tag" content="la luna tiene luz propia" /><meta property="article:tag" content="fases de la luna 2018" /><meta property="article:tag" content="piramide de la luna" /><meta property="article:tag" content="aitor luna" /><meta property="article:tag" content="luna llena agosto 2018" /><meta property="article:tag" content="imagenes de la luna" /><meta property="article:tag" content="imagenes soy luna" />
  	
    <link rel="canonical" href="https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html" />
    <meta property="og:url" content="https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publimetro México"/>
    
    <meta property="og:title" content="Este multimillonario será el primer turista en la órbita de la luna" />
    

    
    
      
    
    
      
    
    
    <meta property="og:description" content="Aún no se ha dicho cuánto le costó a este turista ser el primer hombre que viajará de forma privada hacia la órbita de la luna" />

    
      
    

    
    <link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html">
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/09/17/dnvwzgcuyaegnig-f680cd8e51eed5b4276ca2dd9f51826c-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/09/17/dnvwzgcuyaegnig-f680cd8e51eed5b4276ca2dd9f51826c-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Miguel Ángel Bravo" />
    <meta property="fb:pages" content="111367450125" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublimetroMX" name="twitter:site">
    <meta name="twitter:title" content="Este multimillonario será el primer turista en la órbita de la luna" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="Aún no se ha dicho cuánto le costó a este turista ser el primer hombre que viajará de forma privada hacia la órbita de la luna" />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/09/17/dnvwzgcuyaegnig-f680cd8e51eed5b4276ca2dd9f51826c-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?nocache">
    

        <script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1332384',
            'page_title': "Este multimillonario será el primer turista en la órbita de la luna",
            'pub_date': '2018/09/17 21:46:52',
            'pub_date_simple': '2018/09/17 21:46:52',
            'pub_date_GMT': '2018/09/18 02:46:52',
            'upd_date': '2018/09/18 02:48:31',
            'upd_date_GMT': '2018/09/17 21:48:31',
            'generateddate': '2018/09/17 23:48:31',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Miguel Ángel Bravo',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': 'Publimetro',
            'channel_name': 'virales',
            'sub_channel_names': 'virales',
            'all_channel_names': 'virales,virales,xfiles-xfiles',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html',
            'current_link': 'https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html',
            'keyword' : 'luna,SpaceX,Yusaku Maezawa,la luna,soy,soy luna,sol,fases de la luna,luna llena,luna letra,edwin luna,garcia luna,genaro luna,sol y luna,soy luna 3,genaro garcia luna,canciones,soy luna canciones,luna hoy,imagenes de luna,canciones de luna,que es la luna,luna nueva,luna llena 2018,canciones de soy luna,media luna,hijas de la luna,el sol y la luna,formas de la luna,fases de la luna para ni&ntilde;os,memes de soy luna,las fases de la luna y sus nombres,4 fases de la luna,luna bella poema,musica de soy luna 3,nombres de las fases de la luna,en que fase esta la luna hoy,las fases de la luna,ciclo de la luna,etapas de la luna,caracteristicas de la luna,mitos de la luna,la luna tiene luz propia,fases de la luna 2018,piramide de la luna,aitor luna,luna llena agosto 2018,imagenes de la luna,imagenes soy luna',
            
            'palabras' : '198',
            
            
        }];
    </script>

    <!-- Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>
    <!-- End Google Tag Manager Header -->

    <script type="text/javascript">
        var adblock = true;
    </script>

    <script type="text/javascript" src="/assets/js/adframe.js"></script>

    <script>
    (function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.async=true; js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">






    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript" src="/assets/js/publicidad.js" rel="preload"></script>



    
            
    

    

    
            
            
    

    
  


<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        



<script type='text/javascript'>
var slots = {};
var dfp_demo=getQueryString("demo");
var dfp_canal = "virales";
var dfp_seccion = "virales";
var dfp_url = document.location.pathname.substring(0,40);
var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
var dfp_tipo =  'article';
var dfp_keyword =  'luna,SpaceX,Yusaku Maezawa,la luna,soy,soy luna,sol,fases de la luna,luna llena,luna letra,edwin luna,garcia luna,genaro luna,sol y luna,soy luna 3,genaro garcia luna,canciones,soy luna canciones,luna hoy,imagenes de luna,canciones de luna,que es la luna,luna nueva,luna llena 2018,canciones de soy luna,media luna,hijas de la luna,el sol y la luna,formas de la luna,fases de la luna para ni&amp;ntilde;os,memes de soy luna,las fases de la luna y sus nombres,4 fases de la luna,luna bella poema,musica de soy luna 3,nombres de las fases de la luna,en que fase esta la luna hoy,las fases de la luna,ciclo de la luna,etapas de la luna,caracteristicas de la luna,mitos de la luna,la luna tiene luz propia,fases de la luna 2018,piramide de la luna,aitor luna,luna llena agosto 2018,imagenes de la luna,imagenes soy luna'.replace(/,\s+/g,",");
googletag.cmd.push(function() {


    slots["ad_layer"] = googletag.defineSlot('/59391304/MX/Metro/ad_layer',[1,1], 'ad_layer').addService(googletag.pubads());
    slots["ad_skin"] = googletag.defineSlot('/59391304/MX/Metro/ad_skin',[1,1], 'ad_skin').addService(googletag.pubads());
    slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
    slots["ad_teads"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_teads', 'ad_teads').addService(googletag.pubads());
    slots["ad_style"] = googletag.defineOutOfPageSlot('/59391304/MX/Metro/ad_style', 'ad_style').addService(googletag.pubads());
    slots["ad_header"] = googletag.defineSlot('/59391304/MX/Metro/ad_header',[[970, 250],[970,90],[728,90]],'ad_header').addService(googletag.pubads());
    slots["ad_top"] = googletag.defineSlot('/59391304/MX/Metro/ad_top', [[728, 90],[970, 60]], 'ad_top').addService(googletag.pubads());
    /*slots["ad_sponsor"] = googletag.defineSlot('/59391304/MX/Metro/ad_sponsor', [120, 40], 'ad_sponsor').addService(googletag.pubads());*/
    
    slots["ad_300x250_1"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
    
    slots["ad_300x250_2"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
    slots["ad_300x250_3"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
    slots["ad_300x250_4"] = googletag.defineSlot('/59391304/MX/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
    slots["ad_bottom"] = googletag.defineSlot('/59391304/MX/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());




    /*googletag.pubads().enableVideoAds();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs();*/

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().setCentering(true);


    googletag.pubads().setTargeting('demo',dfp_demo);
    googletag.pubads().setTargeting('url',dfp_url);
    googletag.pubads().setTargeting('articulo',dfp_articulo);
    googletag.pubads().setTargeting('canal',"virales");
    googletag.pubads().setTargeting('seccion',"virales");
    googletag.pubads().setTargeting('categorias', "virales,virales,xfiles-xfiles");
    googletag.pubads().setTargeting('tipo',"article");
    googletag.pubads().setTargeting('keyword',dfp_keyword);
    googletag.pubads().setTargeting('brand_safety',"false");
    googletag.pubads().setTargeting('native',"false");

    
      googletag.pubads().setTargeting('post_url_sha1',"97b646295111ca7a070ded861146d8159c0a58e7");
    

    
    googletag.pubads().addEventListener('slotRenderEnded', function(event){


    });
    
    (function(w) {
        try {
            var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona51231"));
            for (col in persona) {
                name = "nvg_" + col;
                name = name.substring(0, 10);
                if (typeof(googletag) == "object")
                    googletag.pubads().setTargeting(name, persona[col]);
                if (typeof(GA_googleAddAttr) == "function")
                    GA_googleAddAttr(name, persona[col]);
            }
        } catch (e) {}
    })(window)
    googletag.enableServices();
  });
</script>






    

    
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2018/09/17/dnvwzgcuyaegnig-f680cd8e51eed5b4276ca2dd9f51826c-1200x800.jpg"
       ],
       "author": "Miguel Ángel Bravo",
       "datePublished": "2018/09/17 21:46:52",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    



      <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
      <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
      <script>
      window.cmpLang = {
        "es": {
            "footerTitle": "Tu privacidad es importante para nosotros.",
            "footerLogoUrl": "",
            "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "footerManageBtnText": "Configurar preferencias",
            "footerAcceptAllBtnText": "Aceptar",
            "modalTitle": "Tu privacidad es importante para nosotros.",
            "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "modalPurposeTitle": "Autorizo ",
            "modalVendorTitle": "Para los siguientes sitios asociados",
            "modalSaveBtnText": "Guardar",
            "modalAcceptAllBtnText": "Aceptar todo",
            "modalRejectAllBtnText": "Rechazar todo"
        },
       "en": {
           "footerTitle": "Your privacy is important to us",
           "footerLogoUrl": "",
           "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "footerManageBtnText": "Manage my choices",
           "footerAcceptAllBtnText": "Accept",
           "modalTitle": "Your privacy is important to us",
           "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "modalPurposeTitle": "You authorize",
           "modalVendorTitle": "For the following partners",
           "modalSaveBtnText": "Save",
           "modalAcceptAllBtnText": "Accept all",
           "modalRejectAllBtnText": "Reject all"
       },
       "fr": {
           "footerTitle": "Votre vie privée est importante pour nous",
           "footerLogoUrl": "",
           "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "footerManageBtnText": "Gérer mes choix",
           "footerAcceptAllBtnText": "Accepter",
           "modalTitle": "Votre vie privée est importante pour nous",
           "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "modalPurposeTitle": "Vous autorisez",
           "modalVendorTitle": "Pour les partenaires suivants",
           "modalSaveBtnText": "Sauvegarder",
           "modalAcceptAllBtnText": "Tout accepter",
           "modalRejectAllBtnText": "Tout rejeter"
       }
     }
    </script>


    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122933836-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-122933836-2');
    </script>


</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" virales  >

  

  
    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('ad_layer');
            });
        </script>
    </div>

    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
    </div>

    <div id='ad_footer' style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
          });
      </script>
    </div>
  
    <div id='ad_style'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_style');
            googletag.pubads().refresh([slots.ad_style]);
          });
      </script>
    </div>
    <div id="fb-root"></div>


    
    
        
    

    
      <!-- jano 1 -->
        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/mx/">
                        <img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row ">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">Virales</h2>
                    </a>
                </div>
                

                

                
                  
                

                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 17/09/2018"><img src="https://rm.metrolatam.com/2018/09/17/publimetro/mini_1-f85bc4410f1c4d1459abc3fd06b921a2.jpg" alt="Mexico City - 17/09/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class=" pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/mx/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">

    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>

</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
                        <object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
                            <img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
                        </object>

                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/mx/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                
                <div class="btn-group"><button class="btn"><a href="/mx/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/ciudad/" title="Ciudad de México">Ciudad de México</a></li><li><a href="/mx/economia/" title="Economía">Economía</a></li><li><a href="/mx/mundo/" title="Mundo">Mundo</a></li><li><a href="/mx/estados/" title="Estados">Estados</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/futbol-nacional/" title="Futbol Nacional">Futbol Nacional</a></li><li><a href="/mx/futbol-internacional/" title="Futbol Internacional">Futbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/gana/" title="Gana">Gana</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/estilo-vida/">Estilo de vida</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/plus/">Plus</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/viajeros/" title="Viajeros">Viajeros</a></li><li><a href="/mx/educacion/" title="Educación">Educación</a></li><li><a href="/mx//" title="Experiencias">Experiencias</a></li><li><a href="/mx/interiorismo/" title="Interiorismo">Interiorismo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button></div>
                <li>


                <div class="btn-group">
                    <button class="btn">
                        <a href="/mx/prep-2018/" title="Elecciones Federales 2018">Elecciones Federales 2018</a>
                    </button>
                </div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro.: </span>
        </div>
            <ul class="list-brand">
                <li></li>
                <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>



    


<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">


    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Miguel Ángel Bravo" data-categoryid="(none)">
      

         <div class=" wrap-bnr " id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      
      

    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="1332384" data-category="virales" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html" data-title="Este%20multimillonario%20ser%C3%A1%20el%20primer%20turista%20en%20la%20%C3%B3rbita%20de%20la%20luna | Publimetro%20M%C3%A9xico">


    
        
    
    
      
    
    <!-- Aqui -->


    
      
      
    

    

    
    

    
    

    
    

    
    <img data-backmedia="true"  data-src="2018/09/17/dnvwzgcuyaegnig-f680cd8e51eed5b4276ca2dd9f51826c-1200x600.jpg" src="https://media.metrolatam.com/2018/09/17/dnvwzgcuyaegnig-f680cd8e51eed5b4276ca2dd9f51826c-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Este multimillonario será el primer turista en la órbita de la luna" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>La nave BFR transportará al magnate japonés - Foto: SpaceX</span></div>

	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    

                                    
                                    <h1 class="article-title">Este multimillonario será el primer turista en la órbita de la luna</h1>
                                    <h2 class="excerpt">Aún no se ha dicho cuánto le costó a este turista ser el primer hombre que viajará de forma privada hacia luna</h2>


                                    


                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Publimetro</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>
                                               <!--  <small>
                                                    12 de Septiembre 2017 / 13:30hrs
                                                </small> -->
                                                <time class="" datetime="2018-09-17T21:46:52-03:00">
                                                                                    Lunes 17, septiembre 2018 21:46
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>

                                    </div>
                                    <!--fin nueva firma-->




									

									
										
									
									
										
									

									
									

									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>La nave BFR transportará al magnate japonés - Foto: SpaceX</span></div>


                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2018/09/17/dnvwzgcuyaegnig-f680cd8e51eed5b4276ca2dd9f51826c-1200x600.jpg" src="https://media.metrolatam.com/2018/09/17/dnvwzgcuyaegnig-f680cd8e51eed5b4276ca2dd9f51826c-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Este multimillonario será el primer turista en la órbita de la luna" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="" >
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
            </div>
        </div>
    </div>


      <div class="content" >
        <div>
        <article><a href="https://www.publimetro.com.mx/mx/nacional/2018/09/17/cch-azcapotzalco-regresa-a-clases-este-martes.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/09/17/mesatrabajocchazcapotzalco2-5a92f7855c9051c9917683828dfd1ac6-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/nacional/2018/09/17/cch-azcapotzalco-regresa-a-clases-este-martes.html" class="">CCH Azcapotzalco regresa a clases este martes</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/nacional/">Nacional</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>


      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bGbY1N1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bGbY1N/country/MX/section/noticias_publimetro-tv/device/Metro/type/sitio/origin/sidebar_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx&io_page_type=embed&io_app_id=42752&io_canonical_url=https%3A%2F%2Fwww.publimetro.com.mx%2Fmx%2Fdestacado-tv%2F2018%2F09%2F17%2Festado-emergencia-18-muertos-balance-del-huracan-florence.html" data-io-video-title="Estado de emergencia y 18 muertos, el balance del huracán Florence"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/destacado-tv/2018/09/17/estado-emergencia-18-muertos-balance-del-huracan-florence.html" class="">Estado de emergencia y 18 muertos, el balance del huracán Florence</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content">
          <div>
            <article><a href="https://www.publimetro.com.mx/mx/noticias/2018/09/16/fotos-asi-llegaron-marinos-soldados-al-zocalo-desfile-militar.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/09/16/levantamientocuerposespeciales16-9fa47e6fc6d739361b779278b098f843-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2018/09/16/fotos-asi-llegaron-marinos-soldados-al-zocalo-desfile-militar.html" class="">FOTOS: Así llegaron marinos y soldados al Zócalo para el Desfile Militar</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/ciudad/">ciudad</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html" data-id-post="1332384" data-url="https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Este%20multimillonario%20ser%C3%A1%20el%20primer%20turista%20en%20la%20%C3%B3rbita%20de%20la%20luna')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html" data-id-post="1332384" data-url="https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html" data-title="Este%20multimillonario%20ser%C3%A1%20el%20primer%20turista%20en%20la%20%C3%B3rbita%20de%20la%20luna"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">



                              <div data-io-article-url="https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html">
                                <div class="resumen">
                                    <p>Yusaku Maezawa será el primer turista que viaje a la órbita de luna en el cohete SpaceX.</p>
<p>De acuerdo con la compañía estadounidense, Maezawa será el primer pasajero en un vuelo privado en el cohete más potente construido hasta ahora.</p>
<p><strong>Entérate:</strong></p>
<ul>
<li><a href="https://www.publimetro.com.mx/mx/bbc-mundo/2018/08/21/las-imagenes-que-son-la-evidencia-definitiva-de-la-existencia-de-agua-en-forma-de-hielo-en-los-polos-de-la-luna.html">Las imágenes que son la evidencia definitiva de la existencia de agua en forma de hielo en los polos de la Luna</a></li>
</ul>
<p>El anuncio fue hecho por el directo de la compañía SpaceX, Elon Musk, en la sede de la firma en Hawthorne en el área metropolitana de Los Ángeles.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="en" dir="ltr">SpaceX has completed over 60 launches to-date and has the world’s only reusable orbital class rockets and spacecraft—capable of launching to space, returning to Earth, and flying again. <a href="https://t.co/0rjinzNHyb">pic.twitter.com/0rjinzNHyb</a></p>
<p>&mdash; SpaceX (@SpaceX) <a href="https://twitter.com/SpaceX/status/1041861441974747136?ref_src=twsrc%5Etfw">September 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Yusaku Maezawa de 42 años tendrá el derecho de invitar a hasta ocho artistas o pasajeros para realizar esta odisea.</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/09/17/capturadepantalla20180917alas213543-22ca0b35d9a26267d0e276a9f8e0b980-1200x0.jpg" alt="Yusaku Maezawa" class="img img-responsive image-large" /><span class="pie-foto"> Yusaku Maezawa / Foto: AP </span></div>
<p><strong>No te pierdas:</strong></p>
<ul>
<li><a href="https://www.publimetro.com.mx/mx/destacado-tv/2018/08/02/captan-impacto-dos-meteoritos-la-luna.html">Captan impacto de dos meteoritos con la Luna</a></li>
</ul>
<p>Maezawa es de nacionalidad japonesa, es fundador de una importante compañía y sitio de moda, así como un coleccionista de arte contemporáneo.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="en" dir="ltr">The first private passenger to fly around the Moon aboard BFR is fashion innovator and globally recognized art curator Yusaku Maezawa.</p>
<p>&mdash; SpaceX (@SpaceX) <a href="https://twitter.com/SpaceX/status/1041865950633418753?ref_src=twsrc%5Etfw">September 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Esta será la ruta que tendrá el cohete que llevará a Yusaku a la luna.</p>
<p>Se considera que el viaje se realice en 5 díaas y 23 horas aproximadamente.</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/09/17/capturadepantalla20180917alas213610-90f36515ebc9c89ee3f56e802bec26c6-1200x0.jpg" alt="Luna" class="img img-responsive image-large" /><span class="pie-foto"> Foto: SpaceX </span></div>
<h3>Lo más visto en Publimetro TV:</h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/oUt1pw3m80/country/MX/section/virales_virales_xfiles-xfiles/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Este multimillonario ser&aacute; el primer turista en la &oacute;rbita de la luna"></iframe></div></p>

                                </div>
                              </div>

                              

                              

                              
                              <div style="margin-bottom: 65px;margin-top: 20px;">
                                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                                  googletag.pubads().definePassback('/59391304/MX/Metro/ad_player', [1, 1]).display();
                                </script>
                              </div>
                              

                              <!-- compartir -->
                              <div class="row autorandshare" style="border-top:initial;">
                                <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                  <div class="wrap-share">
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html" data-id-post="1332384" data-url="https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html">
                                              <i class="fa fa-facebook"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                      <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                        <a class="btn whatsapp-btn" href="whatsapp://send?text=Este%20multimillonario%20ser%C3%A1%20el%20primer%20turista%20en%20la%20%C3%B3rbita%20de%20la%20luna https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html"><i class="fa fa-whatsapp"></i></a>

                                      </div>
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Este%20multimillonario%20ser%C3%A1%20el%20primer%20turista%20en%20la%20%C3%B3rbita%20de%20la%20luna')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html" data-id-post="1332384" data-url="https://www.publimetro.com.mx/mx/virales/2018/09/17/este-multimillonario-sera-primer-turista-en-la-orbita-la-luna.html" data-title="Este%20multimillonario%20ser%C3%A1%20el%20primer%20turista%20en%20la%20%C3%B3rbita%20de%20la%20luna">
                                              <i class="fa fa-twitter"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                  </div>
                                </div>
                              </div>
                              <!-- END compartir -->

                                    <!--custom code -->
                                    


                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/mx/tag/luna" title="luna">luna</a></li>
        <li><a href="/mx/tag/spacex" title="SpaceX">SpaceX</a></li>
        <li><a href="/mx/tag/yusaku-maezawa" title="Yusaku Maezawa">Yusaku Maezawa</a></li>
    
  </ul>
</div>

                                    

                                    

                                    </div>
                                    </div>

                                </div>


                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                       window._taboola = window._taboola || [];
                                       _taboola.push({
                                         mode: 'organic-thumbnails-c',
                                         container: 'taboola-below-article-thumbnails',
                                         placement: 'Below Article Thumbnails',
                                         target_type: 'mix'
                                       });
                                     </script>
                                 </div>




	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>

    </div>
</div>


<div>
    <div id='ad_bottom' class="" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/mx/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="https://assets.metrolatam.com/mx/2017/04/10/Media-Kit-2017.pdf" target="_blank" title="Media Kit 2017 de Publimetro">Media Kit 2017 de Publimetro</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2018 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<!-- hola brede -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMXMFS');</script>
<!-- End Google Tag Manager Footer -->


<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"  ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"  ></script>
<script src="/assets/js/articulo.js?v=1.4" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js" ></script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>


<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">

</body>

</html>




