<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="preload" href="main.css"/><link rel="amphtml" href="https://www.publimetro.com.mx/noticias/2022/02/16/cuatro-paises-apoyan-a-ecuador-en-lucha-contra-narcotrafico/?outputType=amp"/><title>Cuatro países apoyan a Ecuador en lucha contra narcotráfico – Publimetro México</title><meta property="og:title" content="Cuatro países apoyan a Ecuador en lucha contra narcotráfico"/><meta name="twitter:title" content="Cuatro países apoyan a Ecuador en lucha contra narcotráfico"/><meta property="og:image" content="https://www.publimetro.com.mx/resources/img/fallback_image.jpg"/><meta name="twitter:image" content="https://www.publimetro.com.mx/resources/img/fallback_image.jpg"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Publimetro México"/><meta property="og:url" content="https://www.publimetro.com.mx/noticias/2022/02/16/cuatro-paises-apoyan-a-ecuador-en-lucha-contra-narcotrafico/"/><meta name="twitter:site" content="@PublimetroMX"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Mundo"/><link rel="canonical" href="https://apnews.com/be45c8893472b93b2081aa0d94472ce7"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Georama:ital,wght@0,400;0,500;1,500;1,700&amp;family=Open+Sans:ital,wght@0,400;0,600;1,400;1,600&amp;display=swap"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=122"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=122"/><style data-styled="hBCBID fFCFDO gMlldw bLRzKw htulbt ciWxHa hjDNDy jmmdyA jRrYNx bISQrr ifXCfP hDnfBy jqfNWj bGDJe hgIKAY hvKwzt kHWPtO hGyCGD biHVJl ckIONv dRTDJJ dluFKX brROrN glTpFX jzvNiz eAIsnH gLVfMF drZfHS iHQHVI laxNyA fOzzvy fYLTqF kXLlyI kJYwYW iiyUKV flRolL dUqBzY dUKgux cRdrCs cuehbA gaGyxj iQJKif cUbRda iFFaVv iVyyaX jRGAwu kUjOHD bQFhNI jwHowB boHqtv agqve drzpaX geGDTC jVEYnZ iyQnSm kgvfof hSEDis gwRkep gwmnjI LGTeC bcjYks isrKRC eqWeXs RNfUK cXgipJ dXXWyX hXQoIy esuyoK cXxzSg cNNsSa kguSjj dVntUK gUrQjc ealzhf hXkKjc iOBmOV cpSmGh bQcVbv eZsXEd biUetY hEdyzg aMNpw iJlXNd Qigkn jefoUP knpwVx bZqXQZ dxhWj kmrJML fptmNp dIFfIP hkPtxz eayvOk jocagy hZiFJh dAJQUE WoysN llCEsa lnRETE fqElLy htAgwu iBAsTb jxNSU cqklRA hUSHNV gBvKf jprFGr hCuLgv bgiByQ bZqzCm kiDRjr fBfwaQ ckJDoy eblbrN cGOEQq kRPiEv jZzOEg cJgYdU gOonfz gzcioK eQAxea exzYFw cuYWEj iYvagm cAeKtD ddmxIb iVnZDe dREiYP leXTXT izYVXl eXmMHA utIgZ btRWPO lePHOg kIybAy dqMKXO cEGggr cRvanq SNHeC joyVxX bEecUV eZgzpQ gTnMgn iUaojs hpOTBa goRycH hKobPZ iNUbZV inuYdK jWvELX kSWMmi gZaXZo hBkypO kZVxsL iPjGwe eqNWlD cbmLqe gnyESF eioQsH dbLBVz leLgXl dzJUlL fmMrjc bxaRfd ipElOg bNvdxB klQhOo jPWRzV" data-styled-version="4.4.1">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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/mwnmexico/img/favicon-32x32.png?d=122"/><link rel="stylesheet" href="/pf/resources/dist/mwnmexico/scss/main.css?d=122"/><meta property="fb:pages" content="111367450125"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=122" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=122" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=122" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': 'KWV7B5LU5JAFHDEUUIZMJTVXEY',
      'page_title': 'Cuatro países apoyan a Ecuador en lucha contra narcotráfico',
      'pub_date': '2022-02-16T16:30:31.807Z',
      'autor_name': 'ap@metrolatam.com',
      'channel_name': 'Mundo',
      'sub_channel_names': 'mwnmexico./noticias/mundo',
      'content_type': 'story',
      'canonical_link': 'https://www.metroworldnews.com/noticias/2022/02/16/cuatro-paises-apoyan-a-ecuador-en-lucha-contra-narcotrafico/',
      'current_link': '/noticias/2022/02/16/cuatro-paises-apoyan-a-ecuador-en-lucha-contra-narcotrafico/',
      'main_zone': getLocation()
    }
  ];
    window.dataLayer = window.dataLayer || []; 
    dataLayer.push({
      'article_id': 'KWV7B5LU5JAFHDEUUIZMJTVXEY',
      'page_title': 'Cuatro países apoyan a Ecuador en lucha contra narcotráfico',
      'pub_date': '2022-02-16T16:30:31.807Z',
      'autor_name': 'ap@metrolatam.com',
      'channel_name': 'Mundo',
      'sub_channel_names': 'mwnmexico./noticias/mundo',
      'content_type': 'story',
      'canonical_link': 'https://www.metroworldnews.com/noticias/2022/02/16/cuatro-paises-apoyan-a-ecuador-en-lucha-contra-narcotrafico/',
      'current_link': '/noticias/2022/02/16/cuatro-paises-apoyan-a-ecuador-en-lucha-contra-narcotrafico/',
      'main_zone': getLocation()
    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Cuatro países apoyan a Ecuador en lucha contra narcotráfico",
            "url": "https://www.publimetro.com.mx/noticias/2022/02/16/cuatro-paises-apoyan-a-ecuador-en-lucha-contra-narcotrafico/",
            "image": ["https://www.publimetro.com.mx/resizer/dDfCwFBRuRWXrwJ86OdfCmtZaI4=/arc-photo-metroworldnews/arc2-prod/public/OZVWKZOTCJCDNOUA4ADILPGGDQ.jpg"
            ],
            "dateModified": "2022-02-16T16:30:31.987Z",
            "datePublished": "2022-02-16T16:30:31.807Z",
            "articleSection": "Mundo",
            "description": ""
            ,"author": [{
                    "@type": "Person", "name": "AP" 
                }]
            
          }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KWXW9T2');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script async="" type="text/javascript" src="https://t.seedtag.com/t/1556-6751-01.js"></script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/59391304/mex/Publimetro/noticias/Preroll&description_url=https%3A%2F%2Fwww.publimetro.com.mx&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');
    console.log("jano",event);

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");
  var config = {
    apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
   authDomain: "metro-notificaciones.firebaseapp.com",
   databaseURL: "https://metro-notificaciones.firebaseio.com",
   projectId: "metro-notificaciones",
   storageBucket: "",
   messagingSenderId: "759709000663"
  };
  firebase.initializeApp(config);

  if(typeof(messaging) == "undefined"){
    let messaging;
  }
  messaging = firebase.messaging();
  messaging.onMessage(function(payload) {
    const options = {
      icon: "https://media.metrolatam.com/icon_push.png",
      body: payload.notification.body,
    };
    var notification = new Notification(payload.notification.title, options);
    notification.onclick = function(event) {
      window.open(payload.notification.click_action, '_blank');
      event.preventDefault();
    }
  });
  messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

  console.log("Push: Request Permission...");
  messaging.requestPermission().then(function(token)
  {
    messaging.getToken().then(function(currentToken) {
    console.log("Push: GetToken...");
    if (currentToken) {
      if(lastToken != currentToken){
        let oldToken = "new";
        let token = currentToken;
        if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
          oldToken = "No previus exists";
        }
        console.log("Push: Register Browser...",token,'publimetro_mx');
        var request = new XMLHttpRequest();
        request.onreadystatechange = function() {
            if (request.readyState == XMLHttpRequest.DONE) {
                console.log("Push: Server...",request.responseText);
            }
        }
        request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
        request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
        request.send("t="+token+"&site=publimetro_mx");
        localStorage.setItem("tokenBrowser", token);
        localStorage.setItem("newToken", token);
      }else{
        console.log("Push: Current token OK",lastToken,'publimetro_mx');
      }
    } else {
      console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
    }
  }).catch(function(err) {
    console.log('Push: An error occurred while retrieving token. ', err);
  });

   }).catch(function(err) {
     console.log('Push: Unable to get permission to notify.', err);
   });
  messaging.onTokenRefresh(function() {
    console.log("Push: Refresing token...");
    messaging.getToken().then(function(rT) {

      console.log("Push: Refresing Obtain token...");
      if(lastToken != rT){
        let oldToken = "new";
        let token = rT;
        if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
          oldToken = "No previus exists";
        }
        console.log("Push: Sending newtoken on server...",token,'publimetro_mx');
        var request = new XMLHttpRequest();
        request.onreadystatechange = function() {
            if (request.readyState == XMLHttpRequest.DONE) {
                console.log("Push: Server...",request.responseText);
            }
        }
        request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
        request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
        request.send("t="+token+"&site=publimetro_mx&last="+lastToken);
        localStorage.setItem("tokenBrowser", token);
        localStorage.setItem("newToken", token);
      }else{
        console.log("Push: Current token OK on refreshing",lastToken,'publimetro_mx');
      }
    }).catch(function(err) {
      console.log('Push: Unable to retrieve refreshed token ', err);
    });
  });
  </script></head><body class="site-mwnmexico"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-KWXW9T2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Omitir para ir al contenido principal</a><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 fFCFDO dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menú<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Publimetro México"><img src="/pf/resources/img/logos/publimetro_dark-bg2.svg?d=122" alt="Publimetro México"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/noticias/" tabindex="-1">Noticias</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Noticias subsecciones" aria-controls="header_sub_section_noticias" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_noticias"><li class="subsection-item"><a href="/nacional/" tabindex="-1">Nacional</a></li><li class="subsection-item"><a href="/noticias/ciudad/" tabindex="-1">Ciudad</a></li><li class="subsection-item"><a href="/noticias/economia/" tabindex="-1">Economía</a></li><li class="subsection-item"><a href="/noticias/mundo/" tabindex="-1">Mundo</a></li><li class="subsection-item"><a href="/coronavirus-covid-19/" tabindex="-1">Coronavirus</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/noticias/estados/" tabindex="-1">Estados</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Estados subsecciones" aria-controls="header_sub_section_noticias/estados" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_noticias/estados"><li class="subsection-item"><a href="/nuevo-leon/" tabindex="-1">Nuevo León</a></li><li class="subsection-item"><a href="/jalisco/" tabindex="-1">Jalisco</a></li><li class="subsection-item"><a href="/puebla/" tabindex="-1">Puebla</a></li><li class="subsection-item"><a href="/guanajuato/" tabindex="-1">Guanajuato</a></li><li class="subsection-item"><a href="/michoacan/" tabindex="-1">Michoacán</a></li><li class="subsection-item"><a href="/yucatan/" tabindex="-1">Yucatán</a></li><li class="subsection-item"><a href="/noticias/oaxaca/" tabindex="-1">Oaxaca</a></li></ul></div></li><li class="section-item"><a href="/deportes/" tabindex="-1">Deportes</a></li><li class="section-item"><div class="subsection-anchor "><a href="/entretenimiento/" tabindex="-1">Entretenimiento</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Entretenimiento subsecciones" aria-controls="header_sub_section_entretenimiento" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_entretenimiento"><li class="subsection-item"><a href="/entretenimiento/gana/" tabindex="-1">Gana</a></li><li class="subsection-item"><a href="https://cupones.publimetro.com.mx/" target="_blank" rel="noopener noreferrer" tabindex="-1">Descuentos<span class="sr-only">(Se abre en una nueva ventana)</span></a></li></ul></div></li><li class="section-item"><a href="/estilo-vida/" tabindex="-1">Estilo de vida</a></li><li class="section-item"><a href="/plus/" tabindex="-1">Plus</a></li><li class="section-item"><a href="/tecnologia/" tabindex="-1">Tecnología</a></li><li class="section-item"><a href="/opinion/" tabindex="-1">Opinión</a></li><li class="section-item"><a href="https://latam.ign.com/" target="_blank" rel="noopener noreferrer" tabindex="-1">IGN<span class="sr-only">(Se abre en una nueva ventana)</span></a></li><li class="section-item"><div class="subsection-anchor "><a href="/autosrpm/" tabindex="-1">AutosRPM</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar AutosRPM subsecciones" aria-controls="header_sub_section_autosrpm" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_autosrpm"><li class="subsection-item"><a href="/autosrpm/autosrpm-actualidad/" tabindex="-1">Actualidad</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-autoshows/" tabindex="-1">Autoshows</a></li><li class="subsection-item"><a href="/autosrpm/memolira/" tabindex="-1">Memolira</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-motos/" tabindex="-1">Motos</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-movilidad/" tabindex="-1">Movilidad</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-pruebas-de-manejo/" tabindex="-1">Pruebas de manejo</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-videos/" tabindex="-1">Videos</a></li></ul></div></li><li class="section-item"><a href="/publimetro-tv/" tabindex="-1">Publimetro TV</a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0fdMGq2dakO6rX" style="display:none" data-fusion-component="html-block-f0fdMGq2dakO6rX"></div><div><style>
footer .arcad-feature {
margin-bottom: 0px}

.ts-share-bar {
visibility:visible!important}
</style></div><div id="fusion-static-exit:html-block-f0fdMGq2dakO6rX" style="display:none" data-fusion-component="html-block-f0fdMGq2dakO6rX"></div><div id="fusion-static-enter:html-block-f0fTUqW3MMcC75F" style="display:none" data-fusion-component="html-block-f0fTUqW3MMcC75F"></div><div><style>.article-body-wrapper .top-table-list-container{border-top:1px solid #f3f5f3;padding-top:10px;position:relative}.article-body-wrapper .top-table-list-container::before{content:"RECOMENDADOS";text-align:center;display:block;font-weight:700;font-family:"Georama",sans-serif;margin-bottom:10px;font-size:.855rem}@media(min-width:768px){.article-body-wrapper .top-table-list-container .promo-container{-webkit-box-orient:vertical;-webkit-box-direction:reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}</style></div><div id="fusion-static-exit:html-block-f0fTUqW3MMcC75F" style="display:none" data-fusion-component="html-block-f0fTUqW3MMcC75F"></div></header><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0f8GvzadakO6FF-190860e727e4df" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:90px"><div id="arcad_f0f8GvzadakO6FF-190860e727e4df" class="arcad ad-970x90"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><a href="/noticias/mundo/" class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline overline--link">Mundo</a><div class="ts-share-bar custom-ts-share-bar"><button id="article-share-email" aria-label="Compartir el artículo actual mediante Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Compartir el artículo actual mediante Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Compartir el artículo actual mediante Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><a id="article-share-whatsApp" class="ts-share-bar__button" href="https://api.whatsapp.com/send?text=Cuatro%20pa%C3%ADses%20apoyan%20a%20Ecuador%20en%20lucha%20contra%20narcotr%C3%A1fico - https://www.publimetro.com.mx/noticias/2022/02/16/cuatro-paises-apoyan-a-ecuador-en-lucha-contra-narcotrafico/" target="_blank" data-action="share/whatsapp/share"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></a></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline">Cuatro países apoyan a Ecuador en lucha contra narcotráfico</h1></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><div class="custom-card-wrapper wrap-byline-date null"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> AP</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj date undefined" dateTime="2022-02-16T16:22:39Z">16 de febrero 2022 a las 10:22 hrs.</time></div><article class="default__ArticleBody-xb1qmn-2 hvKwzt article-body-wrapper"><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">QUITO (AP) — El presidente ecuatoriano Guillermo Lasso aseguró el miércoles que Estados Unidos, Colombia, Israel y el Reino Unido dan apoyo a su país con tecnología, inteligencia, recursos y experiencia para una lucha efectiva contra el narcotráfico que mantiene una violenta disputa en las calles, especialmente en la ciudad de Guayaquil.</p><div id="arcad-feature-f0fhssuEdakO6Pr-12f5d4afd7832d" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fhssuEdakO6Pr-12f5d4afd7832d" class="arcad ad-300x250"></div></div></div><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">En una entrevista difundida desde el Palacio de Gobierno, Lasso manifestó que el combate “no es fácil. Este es un problema que se ha acumulado por años, no lo podemos arreglar en 24 horas… estamos trabajando, no va a ser de la noche a la mañana”.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">En las últimas semanas la policía ha realizado importantes decomisos de drogas, entre ellos ocho toneladas a mediados de enero y otras siete en los últimos días. Enero de este año cerró con 18 toneladas de narcóticos neutralizados.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">“No tienen ningún escrúpulo, pretenden atemorizar a la ciudadanía y también atemorizar al gobierno y al Estado ecuatoriano. Nuestro deber es enfrentarlos con la ayuda y el apoyo de los aliados de Ecuador”, aseveró el mandatario.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">El lunes aparecieron dos cadáveres colgados de un puente en la ciudad de Durán, vecina de Guayaquil, en un hecho similar a los que usualmente se producen en México como parte de la rivalidad entre bandas de narcotráfico. Y en las últimas horas fue hallada dentro de una bolsa la cabeza de un hombre en una calle de Machala, al sur del país. En 2021 se registraron 1.200 muertos producto de las luchas entre bandas mafiosas.</p><div class="top-table-list-container layout-section wrap-bottom"><div class="top-table-list-section top-table-list-section-small row"><article class="top-table-list-small-promo small-promo col-sm-12 col-md-4 col-lg-4 col-xl-4 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj sm-promo-headline"><a href="/nacional/2022/02/16/amlo-periodistas-protestan-frente-al-presidente-de-mexico-por-violencia-y-ataques-a-la-prensa/" target="_self" rel="" class="sm-promo-headline">Periodistas protestan en contra de violencia a la prensa en plena mañanera de AMLO</a></h2></div><div class="promo-image"><a href="/nacional/2022/02/16/amlo-periodistas-protestan-frente-al-presidente-de-mexico-por-violencia-y-ataques-a-la-prensa/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/iUD2JqM_7O7LRISgZEDaSv9UxXo=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3O7FM3J4KZDXNKEPDFJJBYUWPU.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/3DSTUxTcaUkeAhrzrTmuiZuIUBM=/800x450/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3O7FM3J4KZDXNKEPDFJJBYUWPU.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/iUD2JqM_7O7LRISgZEDaSv9UxXo=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3O7FM3J4KZDXNKEPDFJJBYUWPU.jpeg" media="screen and (min-width: 0px)"/><img alt="Periodistas protestan en contra de violencia a la prensa en plena mañanera de AMLO" src="https://www.publimetro.com.mx/resizer/iUD2JqM_7O7LRISgZEDaSv9UxXo=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3O7FM3J4KZDXNKEPDFJJBYUWPU.jpeg" width="600" height="338" loading="lazy"/></picture></a></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-4 col-lg-4 col-xl-4 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj sm-promo-headline"><a href="/entretenimiento/2022/02/16/vix-presentan-plataforma-de-streaming-de-univison-y-televisa/" target="_self" rel="" class="sm-promo-headline">Estas son las apuestas de ViX, la plataforma de streaming de Televisa y Univisión </a></h2></div><div class="promo-image"><a href="/entretenimiento/2022/02/16/vix-presentan-plataforma-de-streaming-de-univison-y-televisa/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/2ODDvIGc63yDtYNMJo9aSvSy2q8=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/EKJTJ4ZUV5HHVA5FGJBMLAT74U.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/K6vE2pgheNGFkg5KeMrqFQCqbi4=/800x450/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/EKJTJ4ZUV5HHVA5FGJBMLAT74U.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/2ODDvIGc63yDtYNMJo9aSvSy2q8=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/EKJTJ4ZUV5HHVA5FGJBMLAT74U.jpeg" media="screen and (min-width: 0px)"/><img alt="Estas son las apuestas de ViX, la plataforma de streaming de Televisa y Univisión " src="https://www.publimetro.com.mx/resizer/2ODDvIGc63yDtYNMJo9aSvSy2q8=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/EKJTJ4ZUV5HHVA5FGJBMLAT74U.jpeg" width="600" height="338" loading="lazy"/></picture></a></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-4 col-lg-4 col-xl-4 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj sm-promo-headline"><a href="/noticias/2022/02/16/capufe-no-aumentara-el-peaje-en-carreteras/" target="_self" rel="" class="sm-promo-headline">¡Que siempre no! Capufe anuncia que no habrá aumento de peaje en carreteras</a></h2></div><div class="promo-image"><a href="/noticias/2022/02/16/capufe-no-aumentara-el-peaje-en-carreteras/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/LDXMFEmSairfLxkbN6pWBl_lcQk=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2RWMONOORZAL3BQSCGBICQSLDM.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/esmuckYZ7848YEEHFZk8C0JTCZ0=/800x450/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2RWMONOORZAL3BQSCGBICQSLDM.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/LDXMFEmSairfLxkbN6pWBl_lcQk=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2RWMONOORZAL3BQSCGBICQSLDM.jpeg" media="screen and (min-width: 0px)"/><img alt="¡Que siempre no! Capufe anuncia que no habrá aumento de peaje en carreteras" src="https://www.publimetro.com.mx/resizer/LDXMFEmSairfLxkbN6pWBl_lcQk=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2RWMONOORZAL3BQSCGBICQSLDM.jpeg" width="600" height="338" loading="lazy"/></picture></a></div></div><hr class=""/></article></div></div><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">Lasso destacó que para enfrentar a los narcotraficantes, la policía y los militares cumplen tareas conjuntas, entre ellas mantener bajo control las más violentas cárceles del país ubicadas en Guayaquil, donde hasta hace unos meses se registraban frecuentes motines con decenas de muertos.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">Añadió que la lucha no sólo es contra el tráfico de drogas sino contra el tráfico de armas y de personas.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">Ecuador terminó el año pasado con una cifra récord de decomisos de narcóticos, 210 toneladas desde las 128 toneladas del año 2020 y cerca del triple de las 79 de 2019. </p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">Ecuador es considerado un país de tránsito y exportación de droga, especialmente cocaína, hacia Estados Unidos y Europa por parte de carteles colombianos, peruanos y mexicanos. </p></article><div id="arcad-feature-f0ftHxlBTCXMaDx-52c89631cfafd" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0ftHxlBTCXMaDx-52c89631cfafd" class="arcad ad-300x250"></div></div></div><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Tags</h5><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Lo Último</h4></div><div id="taboola_container_id"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola_container_id',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div id="arcad-feature-f0f5W397eakO6Bd-1b53d6c1b8feb9" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0f5W397eakO6Bd-1b53d6c1b8feb9" class="arcad ad-300x600"></div></div></div><div id="fusion-static-enter:html-block-f0ff9ANjoLD49Au" style="display:none" data-fusion-component="html-block-f0ff9ANjoLD49Au"></div><div><a href="https://www.publimetro.com.mx/newsletter/" target="_blank">
<img src="/resizer/vaVXSjmHA3rvYQGcyvFruckyP7A=/arc-photo-metroworldnews/arc2-prod/public/77KV2QYMW5CPJAEXRX2V4NSNSY.png" alt="Newsletter Publimetro México" width="353" height="128"/>
</a></div><div id="fusion-static-exit:html-block-f0ff9ANjoLD49Au" style="display:none" data-fusion-component="html-block-f0ff9ANjoLD49Au"></div><div style="display:none" id="f0fCSE38vcz41py" data-fusion-collection="features" data-fusion-type="readmetro/default" data-fusion-message="Could not render component [features:readmetro/default]"></div><div id="arcad-feature-f0fBqfO5VJFTa30-1213ae977a6351" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fBqfO5VJFTa30-1213ae977a6351" class="arcad ad-300x600"></div></div></div><div class="card-list-container"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-title">En Portada</h2><article class="list-item-simple"><a href="/nacional/2022/02/16/amlo-periodistas-protestan-frente-al-presidente-de-mexico-por-violencia-y-ataques-a-la-prensa/" class="list-anchor card-list--link-container vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/AVJVhSSPcFxNqZWJ-FdkamtgI8I=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3O7FM3J4KZDXNKEPDFJJBYUWPU.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/AVJVhSSPcFxNqZWJ-FdkamtgI8I=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3O7FM3J4KZDXNKEPDFJJBYUWPU.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/AVJVhSSPcFxNqZWJ-FdkamtgI8I=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3O7FM3J4KZDXNKEPDFJJBYUWPU.jpeg" media="screen and (min-width: 0px)"/><img alt="Periodistas protestan en contra de violencia a la prensa en plena mañanera de AMLO" src="https://www.publimetro.com.mx/resizer/AVJVhSSPcFxNqZWJ-FdkamtgI8I=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3O7FM3J4KZDXNKEPDFJJBYUWPU.jpeg" width="377" height="283" loading="lazy"/></picture></a><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline card-list-overline">Nacional</span><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-headline"><a href="/nacional/2022/02/16/amlo-periodistas-protestan-frente-al-presidente-de-mexico-por-violencia-y-ataques-a-la-prensa/" class="list-anchor vertical-align-image" id="card-list--headline-link">Periodistas protestan en contra de violencia a la prensa en plena mañanera de AMLO</a></h3><div class="author-date"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  ts-byline--list"><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/publimetromx/">Publimetro México</a></span><span class="dot-separator">●</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj promo-date story-date" dateTime="2022-02-16T14:46:25.936Z">16 de febrero 2022 a las 08:46 hrs.</time></div></article><article class="card-list-item"><a href="/entretenimiento/2022/02/16/vix-presentan-plataforma-de-streaming-de-univison-y-televisa/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Estas son las apuestas de ViX, la plataforma de streaming de Televisa y Univisión </h3></a><a href="/entretenimiento/2022/02/16/vix-presentan-plataforma-de-streaming-de-univison-y-televisa/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/rAWHcwIGS-U-D9hm5Cf2Wi_xrBA=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/EKJTJ4ZUV5HHVA5FGJBMLAT74U.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/rAWHcwIGS-U-D9hm5Cf2Wi_xrBA=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/EKJTJ4ZUV5HHVA5FGJBMLAT74U.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/rAWHcwIGS-U-D9hm5Cf2Wi_xrBA=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/EKJTJ4ZUV5HHVA5FGJBMLAT74U.jpeg" media="screen and (min-width: 0px)"/><img alt="Estas son las apuestas de ViX, la plataforma de streaming de Televisa y Univisión " src="https://www.publimetro.com.mx/resizer/rAWHcwIGS-U-D9hm5Cf2Wi_xrBA=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/EKJTJ4ZUV5HHVA5FGJBMLAT74U.jpeg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/noticias/2022/02/16/capufe-no-aumentara-el-peaje-en-carreteras/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">¡Que siempre no! Capufe anuncia que no habrá aumento de peaje en carreteras</h3></a><a href="/noticias/2022/02/16/capufe-no-aumentara-el-peaje-en-carreteras/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/YVncd28KkgeJsjNVLOFQ8jh5onU=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2RWMONOORZAL3BQSCGBICQSLDM.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/YVncd28KkgeJsjNVLOFQ8jh5onU=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2RWMONOORZAL3BQSCGBICQSLDM.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/YVncd28KkgeJsjNVLOFQ8jh5onU=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2RWMONOORZAL3BQSCGBICQSLDM.jpeg" media="screen and (min-width: 0px)"/><img alt="¡Que siempre no! Capufe anuncia que no habrá aumento de peaje en carreteras" src="https://www.publimetro.com.mx/resizer/YVncd28KkgeJsjNVLOFQ8jh5onU=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2RWMONOORZAL3BQSCGBICQSLDM.jpeg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/noticias/2022/02/16/ley-de-austeridad-republicana-juez-concede-amparo-a-particular-porque-no-podia-trabajar-en-el-sector-publico/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Juez ‘tumba’ Ley Federal de Austeridad Republicana y la declara inconstitucional</h3></a><a href="/noticias/2022/02/16/ley-de-austeridad-republicana-juez-concede-amparo-a-particular-porque-no-podia-trabajar-en-el-sector-publico/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/oUSIY-o0NbiTwu47ZqMAgK-Ox5M=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/XHZC47FODVFKLKNY3XQH4OXSPM.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/oUSIY-o0NbiTwu47ZqMAgK-Ox5M=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/XHZC47FODVFKLKNY3XQH4OXSPM.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/oUSIY-o0NbiTwu47ZqMAgK-Ox5M=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/XHZC47FODVFKLKNY3XQH4OXSPM.jpeg" media="screen and (min-width: 0px)"/><img alt="Juez ‘tumba’ Ley Federal de Austeridad Republicana y la declara inconstitucional" src="https://www.publimetro.com.mx/resizer/oUSIY-o0NbiTwu47ZqMAgK-Ox5M=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/XHZC47FODVFKLKNY3XQH4OXSPM.jpeg" width="105" height="70" loading="lazy"/></picture></a></article></div><div id="arcad-feature-f0fe7Wo9eakO6lQ-c760b4a6cef6f" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fe7Wo9eakO6lQ-c760b4a6cef6f" class="arcad ad-300x600"></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"><div id="arcad-feature-f0fxy66aSTbB3nB-1821aa77de2cf3" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:970px"><div id="arcad_f0fxy66aSTbB3nB-1821aa77de2cf3" class="arcad ad-970x250"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Te recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0fAzarseakO6Yo-293da866a0fef" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:160px;min-height:600px"><div id="arcad_f0fAzarseakO6Yo-293da866a0fef" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"><div id="arcad-feature-f0fjUtKveakO6kP-19101f53895a51" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:250px"><div id="arcad_f0fjUtKveakO6kP-19101f53895a51" class="arcad ad-970x250"></div></div></div></div></div><footer><div id="arcad-feature-f0fyvitYjTJN3Ai-15-1-0-d1c56256c111b" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyvitYjTJN3Ai-15-1-0-d1c56256c111b" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fj3y4xbxMBaP6-15-1-1-1e1f8a4f32cd5d" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fj3y4xbxMBaP6-15-1-1-1e1f8a4f32cd5d" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0flExiNIFJM2OA-15-1-2-1748218897e8c7" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0flExiNIFJM2OA-15-1-2-1748218897e8c7" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fVMg1mspal8nP-15-1-3-14a8a3fbfe1923" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fVMg1mspal8nP-15-1-3-14a8a3fbfe1923" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fyqbwjP5NX2tQ-15-1-4-4607e8f01fa11" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyqbwjP5NX2tQ-15-1-4-4607e8f01fa11" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fgoVuNXj1r9U7-cfe4f386d3451" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fgoVuNXj1r9U7-cfe4f386d3451" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>