


















































































    
  



  



  



  
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            Fermín, Latin Lover y el resto de elenco de Roma desfila en alfombre roja de los Óscar
        
         |
        
            Publimetro México
        </title>

    
    
      
    
    
      
    

    <meta name="description" content="Aunque fueron Yalitza Aparicio y Marina de Tavira quienes acapararon los reflectores, los demás también asistieron a la gala">

    
      
    
    <meta name="keywords" content="elenco,marina de tavira,Oscar,Roma,Yalitza Aparicio">
    
  		<!-- aqui estan las etiquetas :D -->
  		<meta property="article:tag" content="elenco" />
        <meta property="article:tag" content="marina de tavira" />
        <meta property="article:tag" content="Oscar" />
        <meta property="article:tag" content="Roma" />
        <meta property="article:tag" content="Yalitza Aparicio" />
        

  	
    <link rel="canonical" href="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html" />
    <meta property="og:url" content="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publimetro México"/>
    
    <meta property="og:title" content="Fermín, Latin Lover y el resto del elenco de Roma desfilan en alfombra roja de los Óscar" />
    

    
    
      
    
    
      
    
    
    <meta property="og:description" content="Aunque fueron Yalitza Aparicio y Marina de Tavira quienes acapararon los reflectores, los demás también asistieron a la gala" />

    
      
    

    
    <link rel="amphtml" href="https://www.publimetro.com.mx/mx/metroamp/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html">
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2019/02/24/ap19055814075801-f6e6f3c71e0f01af3b3a8f21cd12e3ea-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/02/24/ap19055814075801-f6e6f3c71e0f01af3b3a8f21cd12e3ea-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Alexandro Hernández" />
    <meta property="fb:pages" content="111367450125" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublimetroMX" name="twitter:site">
    <meta name="twitter:title" content="Fermín, Latin Lover y el resto del elenco de Roma desfilan en alfombra roja de los Óscar" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="Aunque fueron Yalitza Aparicio y Marina de Tavira quienes acapararon los reflectores, los demás también asistieron a la gala" />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2019/02/24/ap19055814075801-f6e6f3c71e0f01af3b3a8f21cd12e3ea-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html"/>
    <!-- <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>-->
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.1">
    

        <script type="text/javascript">
    function osdlfm(){}
    var sitecod = 'mx';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '1388521',
            'page_title': "Fermín, Latin Lover y el resto del elenco de Roma desfilan en alfombra roja de los Óscar",
            'pub_date': '2019/02/24 17:56:14',
            'pub_date_simple': '2019/02/24 17:56:14',
            'pub_date_GMT': '2019/02/24 23:56:14',
            'upd_date': '2019/02/24 23:58:56',
            'upd_date_GMT': '2019/02/24 17:58:56',
            'generateddate': '2019/02/24 20:58:56',
            'main_zone': 'mx',
            'agency': 'mx',
            'autor_name': 'Alexandro Hernández',
            'owner_market': 'mx',
            'current_market': 'mx',
            'byline': '',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento',
            'all_channel_names': 'entretenimiento',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html',
            'current_link': 'https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html',
            'keyword' : 'elenco,marina de tavira,Oscar,Roma,Yalitza Aparicio',
            
            'palabras' : '0',
            
            
        }];
    </script>

    <!-- Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFJ9VL');</script>
    <!-- End Google Tag Manager Header -->

    <script type="text/javascript">
        var adblock = true;
    </script>

    <script type="text/javascript" src="/assets/js/adframe.js"></script>

    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">

    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">

    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">






    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
   
   

    <style>
    __web-inspector-hide-shortcut__{
      display: none;
    }
    </style>

    
            
    

    

    
            
            
    

    <script src="/assets/js/gpt.js?v=1.1"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null} function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
   function osdlfm(){}
</script>



  
        


        
        



<script type='text/javascript'>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</script>






    

    
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2019/02/24/ap19055814075801-f6e6f3c71e0f01af3b3a8f21cd12e3ea-1200x800.jpg"
       ],
       "author": "Alexandro Hernández",
       "datePublished": "2019/02/24 17:56:14",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publimetro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    



      <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
      <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
      <script>
      window.cmpLang = {
        "es": {
            "footerTitle": "Tu privacidad es importante para nosotros.",
            "footerLogoUrl": "",
            "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "footerManageBtnText": "Configurar preferencias",
            "footerAcceptAllBtnText": "Aceptar",
            "modalTitle": "Tu privacidad es importante para nosotros.",
            "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "modalPurposeTitle": "Autorizo ",
            "modalVendorTitle": "Para los siguientes sitios asociados",
            "modalSaveBtnText": "Guardar",
            "modalAcceptAllBtnText": "Aceptar todo",
            "modalRejectAllBtnText": "Rechazar todo"
        },
       "en": {
           "footerTitle": "Your privacy is important to us",
           "footerLogoUrl": "",
           "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "footerManageBtnText": "Manage my choices",
           "footerAcceptAllBtnText": "Accept",
           "modalTitle": "Your privacy is important to us",
           "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "modalPurposeTitle": "You authorize",
           "modalVendorTitle": "For the following partners",
           "modalSaveBtnText": "Save",
           "modalAcceptAllBtnText": "Accept all",
           "modalRejectAllBtnText": "Reject all"
       },
       "fr": {
           "footerTitle": "Votre vie privée est importante pour nous",
           "footerLogoUrl": "",
           "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "footerManageBtnText": "Gérer mes choix",
           "footerAcceptAllBtnText": "Accepter",
           "modalTitle": "Votre vie privée est importante pour nous",
           "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "modalPurposeTitle": "Vous autorisez",
           "modalVendorTitle": "Pour les partenaires suivants",
           "modalSaveBtnText": "Sauvegarder",
           "modalAcceptAllBtnText": "Tout accepter",
           "modalRejectAllBtnText": "Tout rejeter"
       }
     }
    </script>





</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="mx" data-product="Publimetro México" data-isMobile="0" entretenimiento  >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1554967941478046';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  



  <div id='ad_layer' >
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            
            googletag.pubads().refresh([slots.ad_layer], {changeCorrelator: false});
            
          });
      </script>
  </div>

  <div id='ad_skin' style="display:none;">
    <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
          
          googletag.pubads().refresh([slots.ad_skin], {changeCorrelator: false});
          
        });
    </script>
  </div>


  <div id='ad_footer' style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            
            googletag.pubads().refresh([slots.ad_footer], {changeCorrelator: false});
            
          });
      </script>
  </div>
  <div id='ad_teads' style="max-height:1px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        
        googletag.pubads().refresh([slots.ad_teads], {changeCorrelator: false});
        
      });
    </script>
  </div>

  <div id='ad_style' style="max-height:1px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');
        
        googletag.pubads().refresh([slots.ad_style], {changeCorrelator: false});
        
      });
    </script>
  </div>




    
    
        
    

    
      <!-- jano 1 -->
        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="">
            <p>
              <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_header');
                    googletag.pubads().refresh([slots.ad_header], {changeCorrelator: false});
                  });
              </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/mx/">
                        <img src="/assets/svg/logo-publimetro.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/mx/noticias/" title="Noticias">Noticias</a></li><li><a href="/mx/publisport/" title="Publisport">Publisport</a></li><li><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></li><li><a href="/mx/plus/" title="Plus">Plus</a></li><li><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/mx/publimetro-tv.shtml" title="Publimetro TV">Publimetro TV</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row ">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">Entretenimiento</h2>
                    </a>
                </div>
                

                
                  
                  <!-- menu to load -->
                

                

                
                <nav id="mainMenu" aqui="Entretenimiento">
                    <a href="#" class="show-menu fa fa-bars"></a>
                    <ul class="nav navbar-nav">

                        <ul class="nav navbar-nav"><li><a href="/mx/gana/" title="Gana">Gana</a></li></ul>
                    </ul>
                </nav>
                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/mexico/publimetro/" target="_blank" title="Mexico City - 24/02/2019"><img src="https://rm.metrolatam.com/2019/02/24/publimetro/mini_1-7428300ecda465a78ecf340ae9e73b43.jpg" alt="Mexico City - 24/02/2019"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                                </li>
                                <li class="demo-newsletter news-option-btn" style="display:none;">

                                    <!-- <div class="fa fa-envelope btn-newsletter"  data-toggle="tooltip" data-placement="bottom">
                                    </div> -->

                                    <button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;"  data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>


                                    <div class="tooltipNewsletter">
                                          <p>
                                            Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
                                          </p>
                                          <!-- <div class="previewNewsletter" href="" target="_blank">
                                              <img src="https://www.publimetro.cl/assets/img/previewNewsletter.jpg" title="Newsletter Publimetro">
                                          </div> -->
                                          <a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
                                          <a class="btn-primary mas-info" href="https://www.publimetro.cl/cl/newsletter/" target="_blank">Más información</a>

                                        </div>

                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class=" pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/mx/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>

        <div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false" >
          <div class="banner-mailing">
              <div class="calltoactionNesletterMsj">
                <!-- <h3>Suscríbete a las noticias más importantes</h3> -->
                <img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
                <a data-target="#drop-down-newsletter-desk" data-toggle="collapse"  class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
              </div>

              <div class="npm-suscribe-box-mini" >
                    <div class="npm-input-box">

                        <div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
                          <input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail" >
                          <div class="npm-input-group-append">
                            <button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
                          </div>

                        </div>
                        <div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
                    </div>
                </div>
            </div>


        </div>

    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">

    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/PublimetroMX" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublimetroCol</a>

</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/publimetromx/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.publimetro.com.mx/mx/">
                        <object data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 110px;">
                            <img src="/assets/svg/logo-publimetro.png" style="width: 110px;" alt="Publimetro Mexico">
                        </object>

                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-515862" title="Noticias">Noticias</a></li><li><a href="#menu-deportes" title="Publisport">Publisport</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-515921" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-" title=""></a></li><li><a href="#menu-516756" title="Tecnología">Tecnología</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-516717" title="Estilo de vida">Estilo de vida</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos, #rrss-box" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <div class=" tooltipMobileBox demo-newsletter" style="display:none" >
                         <button class=" toogleLetterSubs btn translucent-btn collapsed"  data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
                            <i class="fa fa-envelope"></i>
                        </button>

                         <div class="tooltipNewsletter" style="display:none;">
                            <p>
                              Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Publimetro
                            </p>

                            <a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
                            <a class="btn-primary mas-info" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank">Más información</a>

                          </div>
                    </div>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse" >
        <div class="banner-mailing-mobile">
            <div class="calltoactionNesletterMsj">
                <h3>Suscríbete a las noticias más importantes</h3>
                <a href="/cdn-cgi/l/email-protection#0c62697b7f60697878697e61744c6169787e63606d786d61226f6361335f796e66696f78315f797f6f7e657c6f65cfbf622c62697b7f60697878697e2c2f7c796e60656169787e6361742c2a6e636875314463606d2c5c796e60656169787e632d2c2c293c48293c4d5d7965697e632c7f797f6f7e656e657e61692c6d2c7f792c62697b7f60697878697e2c68692c626378656f656d7f22" target="_top" class="btn btn-primary" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/mx/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 fade" id="rrss-box">
            <ul class="share-list" style="display:flex; justify-content: space-between;">

                  <li>
                      <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx/" target="_blank"></a>
                  </li>
                  <li>
                      <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX" target="_blank"></a>
                  </li>
                  <li>
                      <a class="fa fa-instagram" href="https://www.instagram.com/publimetromx/?hl=es-la" target="_blank"></a>
                  </li>
                  <li>
                      <a class="fa fa-youtube" href="https://www.youtube.com/user/PublimetroMX1" target="_blank"></a>
                  </li>
                  <li  class="demo-newsletter" style="display:none;">
                      <a class="fa fa-envelope" href="https://www.publimetro.com.mx/mx/newsletter/" target="_blank"></a>

                  </li>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">

                <div class="btn-group"><button class="btn"><a href="/mx/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/ciudad/" title="Ciudad de México">Ciudad de México</a></li><li><a href="/mx/economia/" title="Economía">Economía</a></li><li><a href="/mx/mundo/" title="Mundo">Mundo</a></li><li><a href="/mx/estados/" title="Estados">Estados</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/publisport/">Publisport</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/futbol-nacional/" title="Futbol Nacional">Futbol Nacional</a></li><li><a href="/mx/futbol-internacional/" title="Futbol Internacional">Futbol Internacional</a></li><li><a href="/mx/seleccion-mexicana/" title="Selección Mexicana">Selección Mexicana</a></li><li><a href="/mx/nfl/" title="NFL">NFL</a></li><li><a href="/mx/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/gana/" title="Gana">Gana</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/estilo-vida/">Estilo de vida</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/plus/">Plus</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/mx/viajeros/" title="Viajeros">Viajeros</a></li><li><a href="/mx/educacion/" title="Educación">Educación</a></li><li><a href="/mx//" title="Experiencias">Experiencias</a></li><li><a href="/mx/interiorismo/" title="Interiorismo">Interiorismo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/mx/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/mx/publimetro-tv.shtml">Publimetro TV</a></button></div>
                <li>


                <div class="btn-group">
                    <button class="btn">
                        <a href="/mx/prep-2018/" title="Elecciones Federales 2018">Elecciones Federales 2018</a>
                    </button>
                </div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">

                <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>



    


<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

.customgrid .body-content .socialriel{
  -webkit-transition: initial !important;
  transition: initial !important;
}
.customgrid .body-content .socialriel.affix{
  top:20px !important;

}

</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">


    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Alexandro Hernández" data-categoryid="(none)">
      

         <div class=" wrap-bnr slot publicidad" id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      
      

    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="1388521" data-category="entretenimiento" data-contentType="article" data-url="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html" data-title="Ferm%C3%ADn,%20Latin%20Lover%20y%20el%20resto%20de%20elenco%20de%20Roma%20desfila%20en%20alfombre%20roja%20de%20los%20%C3%93scar | Publimetro%20M%C3%A9xico">


    
        
    
    
      
    
    <!-- Aqui -->


    
      
      
    

    

    
    

    
    

    
    

    
    <img data-backmedia="true"  data-src="2019/02/24/ap19055814075801-f6e6f3c71e0f01af3b3a8f21cd12e3ea-1200x600.jpg" src="https://media.metrolatam.com/2019/02/24/ap19055814075801-f6e6f3c71e0f01af3b3a8f21cd12e3ea-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Fermín, Latin Lover y el resto del elenco de Roma desfilan en alfombra roja de los Óscar" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Foto: AP</span></div>

	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    

                                    
                                    <h1 class="article-title">Fermín, Latin Lover y el resto del elenco de Roma desfilan en alfombra roja de los Óscar</h1>
                                    <h2 class="excerpt">Aunque fueron Yalitza Aparicio y Marina de Tavira quienes acapararon los reflectores, los demás también asistieron a la gala </h2>


                                    


                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Alexandro Hernández</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>
                                               <!--  <small>
                                                    12 de Septiembre 2017 / 13:30hrs
                                                </small> -->
                                                <time class="" datetime="2019-02-24T17:56:14-03:00">
                                                                                    Domingo 24 de febrero de 2019, a las 17:56
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>

                                    </div>
                                    <!--fin nueva firma-->




									

									
										
									
									
										
									

									
									

									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>Foto: AP</span></div>


                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2019/02/24/ap19055814075801-f6e6f3c71e0f01af3b3a8f21cd12e3ea-1200x600.jpg" src="https://media.metrolatam.com/2019/02/24/ap19055814075801-f6e6f3c71e0f01af3b3a8f21cd12e3ea-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Fermín, Latin Lover y el resto del elenco de Roma desfilan en alfombra roja de los Óscar" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('ad_300x250_1');
                  });
                </script>
            </div>
        </div>
    </div>


      <div class="content" >
        <div>
        <article><a href="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/oscar-2019-estos-son-los-ganadores-de-los-premios-de-la-academia.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/02/24/oscars1640x4001-8fccf4e136d69c1dccbbd16ad13d6190-300x200.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/oscar-2019-estos-son-los-ganadores-de-los-premios-de-la-academia.html" class="">Sigue minuto a minuto la 91 ceremonia de la máxima fiesta del cine</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>


      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bGYayP1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bGYayP/country/MX/section/entretenimiento_publimetro-tv/device/Metro/type/sitio/origin/sidebar_MX/autostart/true/volume/0?metroproduct=publimetro.com.mx&io_page_type=embed&io_app_id=42752&io_canonical_url=https%3A%2F%2Fwww.publimetro.com.mx%2Fmx%2Fentretenimiento%2F2019%2F02%2F24%2Fahora-los-djs-mexicanos-tienen-mas-presencia-mundial-dimitri-vegas.html" data-io-video-title="&#039;En México nos sentimos como en casa&#039;: Dimitri Vegas"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/ahora-los-djs-mexicanos-tienen-mas-presencia-mundial-dimitri-vegas.html" class="">'En México nos sentimos como en casa': Dimitri Vegas</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/entretenimiento">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content">
          <div>
            <article><a href="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/marina-tavira-recibe-flores-emma-stone-honor-estar-nominada-junto-ti.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/02/24/marinataviraap-21c3afe1f11df572c14cb41a4e8a5134-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/marina-tavira-recibe-flores-emma-stone-honor-estar-nominada-junto-ti.html" class="">Marina de Tavira recibe flores de Emma Stone: "Es un honor estar nominada junto a ti"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/mx/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/mx/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
      
</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html" data-id-post="1388521" data-url="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Ferm%C3%ADn,%20Latin%20Lover%20y%20el%20resto%20del%20elenco%20de%20Roma%20desfilan%20en%20alfombra%20roja%20de%20los%20%C3%93scar')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html" data-id-post="1388521" data-url="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html" data-title="Ferm%C3%ADn,%20Latin%20Lover%20y%20el%20resto%20del%20elenco%20de%20Roma%20desfilan%20en%20alfombra%20roja%20de%20los%20%C3%93scar"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">



                              <div data-io-article-url="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html">
                                <div class="resumen">
                                    <p><strong> Jorge Antonio Guerrero, Latin Lover, Verónica Garcia y Fernando Grediaga</strong>, así como los pequeños<strong> Carlos Peralta, Marco Graf, Daniela Demesa y Diego Cortina Autrey </strong>desfilaron con gran orgullo en la alfombra roja de los premios Óscar 2019.</p>
<p><strong>Puedes leer también: <a href="https://www.publimetro.com.mx/mx/destacado-tv/2019/01/24/actor-de-roma-podria-no-ir-al-oscar-por-no-tener-visa.html" target="_blank">Marina de Tavira recibe flores de Emma Stone</a></strong></p>
<p>Aunque las que causaron más expectativa y acapararon los reflectores fueron Yalitza Aparicio y Marina de Tavira, el resto del electo de Roma posó para las cámaras.</p>
<p>Jorge Antonio Guerrero, quien interpretó a Fermín en la película,<strong> <a href="https://www.publimetro.com.mx/mx/destacado-tv/2019/01/24/actor-de-roma-podria-no-ir-al-oscar-por-no-tener-visa.html" target="_blank">casi pierde la oportunidad de acudir a la ceremonia, pues le negaron la Visa en dos ocasiones</a></strong>, sin embargo, este mes la recibió.</p>
<p><strong>Más fotos de la alfombra roja  </strong></p>
<a name="gal-835702"></a><div class="wrap-full-width-article gallery-wrap loading" data-tipo="galeria1"><div class="gallery-jcarousel"><ul><li data-galleryid="0" class="active"><!-- https://media.metrolatam.com/2019/02/24/alfombraroja2-b01f23dc324905fb5b7e91f3308be211-1200x0.jpg1 --><img src="https://media.metrolatam.com/2019/02/24/alfombraroja2-b01f23dc324905fb5b7e91f3308be211-1200x0.jpg" alt="Yalitza Aparicio y Marina de Tavira Foto: Getty Images" class="ga" /></li><li data-galleryid="1" class=""><!-- https://media.metrolatam.com/2019/02/24/ap19055779552911-4cd1aae81eb6da72eb0f835cb7c97e3d-1200x0.jpg1 --><img src="https://media.metrolatam.com/2019/02/24/ap19055779552911-4cd1aae81eb6da72eb0f835cb7c97e3d-1200x0.jpg" alt="Billy Porter desfiló con un espectacular vestido mitad esmoquin, mitad falda. Foto: AP " class="ga" /></li><li data-galleryid="2" class=""><!-- https://media.metrolatam.com/2019/02/24/emiliaclarkeap-2a77272716f228f82715465246ef96ae-300x200.jpg1 --><img src="https://media.metrolatam.com/2019/02/24/emiliaclarkeap-2a77272716f228f82715465246ef96ae-1200x800.jpg" alt="Emilia Clarke sorprendió con un brillante vestido rosa. Foto: AP" class="ga" /></li><li data-galleryid="3" class=""><!-- https://media.metrolatam.com/2019/02/24/diegolunaap-d0a1bb578a1854944a20f4ee7a840a0c-1200x0.jpg1 --><img src="https://media.metrolatam.com/2019/02/24/diegolunaap-d0a1bb578a1854944a20f4ee7a840a0c-1200x0.jpg" alt="El actor mexicano Diego Luna sonrió ante los reflectores. Foto: AP" class="ga" /></li><li data-galleryid="4" class=""><!-- https://media.metrolatam.com/2019/02/24/ashleygrahamap-ccbb180d1f964951ab2eaa2c1d61e128-300x200.jpg1 --><img src="https://media.metrolatam.com/2019/02/24/ashleygrahamap-ccbb180d1f964951ab2eaa2c1d61e128-1200x800.jpg" alt="El look elegante y a la vez sexy de Ashley Graham sorprendió y lanzó un mensaje muy positivo a las mujeres con curvas. Foto: AP" class="ga" /></li><li data-galleryid="5" class=""><!-- https://media.metrolatam.com/2019/02/24/elsiefisherap-e99fc90f500980d872c8328c97b638ad-300x200.jpg1 --><img src="https://media.metrolatam.com/2019/02/24/elsiefisherap-e99fc90f500980d872c8328c97b638ad-1200x800.jpg" alt="Elsie Fisher prefirió sustituir el clásico vestido por un sobrio traje negro de inspiración masculina. Foto: AP" class="ga" /></li><li data-galleryid="6" class=""><!-- https://media.metrolatam.com/2019/02/24/amandlastenbergap-6e0741b808b92409891bd555fce6f6eb-300x200.jpg1 --><img src="https://media.metrolatam.com/2019/02/24/amandlastenbergap-6e0741b808b92409891bd555fce6f6eb-1200x800.jpg" alt="Amandla Stenberg, conocida por interpretar a Rue en Los juegos del hambre, apareció con un diseño en tonos grises. Foto: AP" class="ga" /></li><li data-galleryid="7" class=""><!-- https://media.metrolatam.com/2019/02/24/lindacardelliniap-08c292ba75222b8224b4968a0a6688da-1200x0.jpg1 --><img src="https://media.metrolatam.com/2019/02/24/lindacardelliniap-08c292ba75222b8224b4968a0a6688da-1200x0.jpg" alt="La actriz Linda Cardellini eligió un llamativo vestido de tul en color fucsia. Foto: AP" class="ga" /></li><li data-galleryid="8" class=""><!-- https://media.metrolatam.com/2019/02/24/octaviaspencerap-a4c0627d3813bd46857fffaf15bc3099-1200x0.jpg1 --><img src="https://media.metrolatam.com/2019/02/24/octaviaspencerap-a4c0627d3813bd46857fffaf15bc3099-1200x0.jpg" alt="La actriz Octavia Spencer, con un vestido en color azul noche. Foto: AP" class="ga" /></li></ul></div><div class="gallery-description"><div class="description-container"><h3></h3><div class="gallery-counter"><span class="fa fa-camera" aria-hidden="true"></span><div class="gallery-counter-number"></div></div><p></p></div><div class="wrap-bnr center-block "><small>Publicidad</small><div class="bnr300x250"><div class="ad_300x250_gallery" id="ad_300x250_gallery_835702"></div></div></div></div><div style="clear:both"></div><div class="gallery-pager "><div class="gallery-pager-carrousel"><div id="gal-835702" class="gallery-item"><div class="gallery-navigation"><div class="carousel carousel-navigation"><ul><li><!-- https://media.metrolatam.com/2019/02/24/alfombraroja2-b01f23dc324905fb5b7e91f3308be211-200x300.jpg1 --><img alt="&Oacute;scar" class="gi" src="https://media.metrolatam.com/2019/02/24/alfombraroja2-b01f23dc324905fb5b7e91f3308be211-200x300.jpg"></li><li><!-- https://media.metrolatam.com/2019/02/24/ap19055779552911-4cd1aae81eb6da72eb0f835cb7c97e3d-200x200.jpg1 --><img alt="Billy Porter" class="gi" src="https://media.metrolatam.com/2019/02/24/ap19055779552911-4cd1aae81eb6da72eb0f835cb7c97e3d-200x200.jpg"></li><li><!-- https://media.metrolatam.com/2019/02/24/emiliaclarkeap-2a77272716f228f82715465246ef96ae-300x200.jpg1 --><img alt="Emilia Clarke" class="gi" src="https://media.metrolatam.com/2019/02/24/emiliaclarkeap-2a77272716f228f82715465246ef96ae-300x200.jpg"></li><li><!-- https://media.metrolatam.com/2019/02/24/diegolunaap-d0a1bb578a1854944a20f4ee7a840a0c-200x200.jpg1 --><img alt="Diego Luna" class="gi" src="https://media.metrolatam.com/2019/02/24/diegolunaap-d0a1bb578a1854944a20f4ee7a840a0c-200x200.jpg"></li><li><!-- https://media.metrolatam.com/2019/02/24/ashleygrahamap-ccbb180d1f964951ab2eaa2c1d61e128-300x200.jpg1 --><img alt="Ashley Graham" class="gi" src="https://media.metrolatam.com/2019/02/24/ashleygrahamap-ccbb180d1f964951ab2eaa2c1d61e128-300x200.jpg"></li><li><!-- https://media.metrolatam.com/2019/02/24/elsiefisherap-e99fc90f500980d872c8328c97b638ad-300x200.jpg1 --><img alt="Elsie Fisher" class="gi" src="https://media.metrolatam.com/2019/02/24/elsiefisherap-e99fc90f500980d872c8328c97b638ad-300x200.jpg"></li><li><!-- https://media.metrolatam.com/2019/02/24/amandlastenbergap-6e0741b808b92409891bd555fce6f6eb-300x200.jpg1 --><img alt="Amandla Stenberg" class="gi" src="https://media.metrolatam.com/2019/02/24/amandlastenbergap-6e0741b808b92409891bd555fce6f6eb-300x200.jpg"></li><li><!-- https://media.metrolatam.com/2019/02/24/lindacardelliniap-08c292ba75222b8224b4968a0a6688da-400x200.jpg1 --><img alt="Linda Cardellini" class="gi" src="https://media.metrolatam.com/2019/02/24/lindacardelliniap-08c292ba75222b8224b4968a0a6688da-400x200.jpg"></li><li><!-- https://media.metrolatam.com/2019/02/24/octaviaspencerap-a4c0627d3813bd46857fffaf15bc3099-200x200.jpg1 --><img alt="Octavia Spencer" class="gi" src="https://media.metrolatam.com/2019/02/24/octaviaspencerap-a4c0627d3813bd46857fffaf15bc3099-200x200.jpg"></li></ul></div></div></div></div></div></div>
<p>&nbsp;</p>

                                </div>
                              </div>

                              

                              



                              <!-- compartir -->
                              <div class="row autorandshare" style="border-top:initial;">
                                <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                  <div class="wrap-share">
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html" data-id-post="1388521" data-url="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html">
                                              <i class="fa fa-facebook"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                      <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                        <a class="btn whatsapp-btn" href="whatsapp://send?text=Ferm%C3%ADn,%20Latin%20Lover%20y%20el%20resto%20del%20elenco%20de%20Roma%20desfilan%20en%20alfombra%20roja%20de%20los%20%C3%93scar https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html"><i class="fa fa-whatsapp"></i></a>

                                      </div>
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Ferm%C3%ADn,%20Latin%20Lover%20y%20el%20resto%20del%20elenco%20de%20Roma%20desfilan%20en%20alfombra%20roja%20de%20los%20%C3%93scar')));" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html" data-id-post="1388521" data-url="https://www.publimetro.com.mx/mx/entretenimiento/2019/02/24/fermin-latin-lover-resto-del-elenco-roma-desfilan-alfombra-roja-los-oscar.html" data-title="Ferm%C3%ADn,%20Latin%20Lover%20y%20el%20resto%20del%20elenco%20de%20Roma%20desfilan%20en%20alfombra%20roja%20de%20los%20%C3%93scar">
                                              <i class="fa fa-twitter"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                  </div>
                                </div>
                              </div>
                              <!-- END compartir -->
                              <style type="text/css">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</style>
                              <div class="npm-suscribe-box">
                                <div class="npm-box-suscribe">


                                    <div class="npm-icon-mail">
                                        <i class="fa fa-envelope"></i>
                                    </div>
                                    <h4>NEWSLETTER</h4>
                                    <p>
                                      Lo Último de <span class="npm-logo-pm"><img src="https://www.publimetro.cl/assets/svg/logo-publimetro-green.svg"></span> en tu correo...
                                    </p>
                                    
                                    
                                    <div class="npm-input-box">
                                        <div class="npm-input-group">
                                          <input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
                                          <div class="npm-input-group-append">
                                            <button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
                                          </div>
                                        </div>
                                        <small class="form-text  suscribete-mensaje"></small>
                                    </div>
                                    
                                </div>
                            </div>

                                    <!--custom code -->
                                    


                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/mx/tag/elenco" title="elenco">elenco</a></li>
        <li><a href="/mx/tag/marina-de-tavira" title="marina de tavira">marina de tavira</a></li>
        <li><a href="/mx/tag/oscar" title="Oscar">Oscar</a></li>
        <li><a href="/mx/tag/roma" title="Roma">Roma</a></li>
        <li><a href="/mx/tag/yalitza-aparicio" title="Yalitza Aparicio">Yalitza Aparicio</a></li>
    
  </ul>
</div>

                                    

                                    

                                    </div>
                                    </div>

                                </div>


                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                       window._taboola = window._taboola || [];
                                       _taboola.push({
                                         mode: 'organic-thumbnails-c',
                                         container: 'taboola-below-article-thumbnails',
                                         placement: 'Below Article Thumbnails',
                                         target_type: 'mix'
                                       });
                                     </script>
                                 </div>




	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>

    </div>
</div>


<div>
    <div id='ad_bottom' class="" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/mx/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-publimetro.png" alt="Publimetro Mexico" style="width: 200px;">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publimetromx"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublimetroMX"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box col-md-9">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/" title="Inicio">Inicio</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/publisport/" title="Publisport">Publisport</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/estilo-vida/" title="Estilo de vida">Estilo de vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/mx/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="/mx/page/directorio.shtml" target="_blank" title="Directorio">Directorio</a></li><li><a href="/mx/page/terminos.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li><li><a href="/mx/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publimetro.com.mx/mx/page/aviso-de-privacidad.shtml" target="_blank" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="https://assets.metrolatam.com/mx/2017/04/10/Media-Kit-2017.pdf" target="_blank" title="Media Kit 2017 de Publimetro">Media Kit 2017 de Publimetro</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>


            <div class="col-md-3 text-center">
              <div class="content " >
                <div class="banner-mailing" style="display:none;">
                    <div class="calltoactionNesletterMsj">
                      <!-- <h3>Suscríbete a las noticias más importantes</h3> -->
                      <img src="https://www.publimetro.cl/assets/img/call-newsletter.png" title="Suscríbete a nuestro newsletter">

                    </div>

                    <div class="npm-suscribe-box-mini" >
                          <div class="npm-input-box">

                              <div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
                                <input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail" >
                                <div class="npm-input-group-append">
                                  <button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
                                </div>

                              </div>
                              <div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
                          </div>
                      </div>
                  </div>



              </div>


            </div>

        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="//www.nuevamujer.com/mx/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li><li><a class="l-autosrpm" href="http://www.autosrpm.com" target="_blank" title="Autos RPM">Autos RPM</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 - 2019 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->

<!-- End Google Tag Manager Footer -->


<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" async></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"  ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js?v=1.0"  ></script>
<script src="/assets/js/articulo.js" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js" ></script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>


<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">

</body>

</html>




