<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" /><meta name="theme-color" content="#316a2c" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><title>Realizan “desfile cívico” muy peculiar en Guadalajara </title><meta name="description" content="Niños con sus patrullas y carros de juguete escoltaron las patrullas de la policía de Guadalajara y recorrieron el Paseo Alcalde" /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="robots" content="index, follow, max-image-preview:large" /><meta name="distribution" content="global" /><link rel="canonical" href="https://www.publimetro.com.mx/mx/jalisco/2021/09/12/realizan-desfile-civico-muy-peculiar-en-guadalajara.html" /><meta name="rating" content="general" /><meta name="language" content="es_ES" /><link rel="dns-prefetch" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet" /><link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png" /><link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1" /><link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black" /><meta name="theme-color" content="#fcfffd" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png" /><meta property="og:url" content="https://www.publimetro.com.mx/mx/jalisco/2021/09/12/realizan-desfile-civico-muy-peculiar-en-guadalajara.html" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Publimetro" /><meta property="og:title" content="Realizan “desfile cívico” muy peculiar en Guadalajara" /><meta property="og:description" content="Niños con sus patrullas y carros de juguete escoltaron las patrullas de la policía de Guadalajara y recorrieron el Paseo Alcalde
" /><meta property="og:image" content="https://img.publimetro.com.mx/sites/4/2021/09/12/0-0/whatsapp-image-2021-09-12-at-9.29.40-am-1-1200x600.jpeg" /><meta property="og:locale" content="es_ES" /><meta property="article:author" content="publimetro" /><meta property="fb:pages" content="111367450125" /><meta name="twitter:title" content="Realizan “desfile cívico” muy peculiar en Guadalajara" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@PublimetroMX" /><meta name="twitter:description" content="Niños con sus patrullas y carros de juguete escoltaron las patrullas de la policía de Guadalajara y recorrieron el Paseo Alcalde
" /><meta name="twitter:image" content="https://img.publimetro.com.mx/sites/4/2021/09/12/0-0/whatsapp-image-2021-09-12-at-9.29.40-am-1-1200x600.jpeg" /><meta name="twitter:creator" content="@PublimetroMX" /><meta name="twitter:url" content="https://www.publimetro.com.mx/mx/jalisco/2021/09/12/realizan-desfile-civico-muy-peculiar-en-guadalajara.html" /><meta name="isDFP" content="true" /><meta name="dfpPageType" content="article" /><meta name="dfp_path" content="Jalisco" /><meta property="article:publisher" content="https://www.facebook.com/publimetromx" /><script> var dfp_url = "";
                                                      var dfp_articulo = "";
                                                      var dfp_canal = "jalisco";
                                                      var dfp_categorias = "jalisco";
                                                      var dfp_seccion = "jalisco";
                                                      var dfp_tipo = "articulo";
                                                      var dfp_safety = "false";
                                                      function osdlfm(){};
                                                      function slots(){
                                                        console.log("-----Banners que se cargaron----------");
                                                        console.log("");
                                                        for (const prop in googletag.pubads().getSlots()) {

                                                          const slot = googletag.pubads().getSlots()[prop];
                                                          //console.log("slot",slot);

                                                          console.log("AdUnit: "+slot.getAdUnitPath(),'background: #222; color: #bada55');
                                                          for (const size in slot.getSizes()) {
                                                              console.log("Tamaño Asignado",slot.getSizes()[size]);
                                                          }
                                                          console.log("Respuesta Ad Server: ",slot.getResponseInformation());
                                                          console.log("");

                                                      }


                                                      }
                                                  </script><script type="application/ld+json">
                        {
                  "@context": "http://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.publimetro.com.mx/mx/jalisco/2021/09/12/realizan-desfile-civico-muy-peculiar-en-guadalajara.html"
                  },
                  "headline": "Realizan “desfile cívico” muy peculiar en Guadalajara",
                  "URL":"https://www.publimetro.com.mx/mx/jalisco/2021/09/12/realizan-desfile-civico-muy-peculiar-en-guadalajara.html",
                  "image": ["https://img.publimetro.com.mx/sites/4/2021/09/12/0-0/whatsapp-image-2021-09-12-at-9.29.40-am-1-1200x1200.jpeg","https://img.publimetro.com.mx/sites/4/2021/09/12/0-0/whatsapp-image-2021-09-12-at-9.29.40-am-1-1200x900.jpeg","https://img.publimetro.com.mx/sites/4/2021/09/12/0-0/whatsapp-image-2021-09-12-at-9.29.40-am-1-1200x675.jpeg"],
                  "dateCreated": "2021-09-12T17:38:12",
                  "datePublished": "2021-09-12T17:38:12",
                  "dateModified": "2021-09-12T17:38:13",
                  "articleSection":"Jalisco",
                  "creator":"Publimetro",
                  "author": {
                    "@type": "Person",
                    "name": "Publimetro"
                  },
                  "publisher": {
                    "@type": "Organization",
                    "name": "Publimetro Mexico",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.metrolatam.com/img/react-logo-publimetro.png",
                      "width": "206",
                      "height": "52"
                    }
                  },
                  "keywords": ""
                }


                        </script><link rel="amphtml" href="https://www.publimetro.com.mx/mx/jalisco/2021/09/12/realizan-desfile-civico-muy-peculiar-en-guadalajara.html?outputType=amp" /><script>

          (function (d) {
            var js, s = d.getElementsByTagName('script')[0]; js = d.createElement('script');
            js.className = 'jquery'; js.async = true; js.type = 'text/javascript';
            js.src = 'https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js';
            s.parentNode.insertBefore(js, s);
          })(window.document);

          function defer(method){
            if(window.jQuery){
              method();
            }else{
              setTimeout(function(){ defer(method); console.log("otra vez"); }, 300);
            }
          }
          </script><script>  window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');
          console.log("Taboola Load Initial Script",'//cdn.taboola.com/libtrc/mediaresponsegroup-publimetrocommx/loader.js');
        }
                                                  </script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
            function showToken(param){
              console.log("Token Error",param);
            }

          var lastToken = localStorage.getItem("tokenBrowser");
          var newToken = localStorage.getItem("newToken");
          var config = {
            apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
           authDomain: "metro-notificaciones.firebaseapp.com",
           databaseURL: "https://metro-notificaciones.firebaseio.com",
           projectId: "metro-notificaciones",
           storageBucket: "",
           messagingSenderId: "759709000663"
          };
          firebase.initializeApp(config);
          if(typeof(messaging) == "undefined"){
            let messaging;
          }
          messaging = firebase.messaging();
          messaging.onMessage(function(payload) {
            const options = {
              icon: "https://media.metrolatam.com/icon_push.png",
              body: payload.notification.body,
            };
            console.log(options);
            var notification = new Notification(payload.notification.title, options);
            notification.onclick = function(event) {
              window.open(payload.notification.click_action, '_blank');
              event.preventDefault();
            }
          });
          messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");
          messaging.requestPermission().then(function(token)
          {

            console.log('Notification permission granted.');
            messaging.getToken().then(function(currentToken) {
            if (currentToken) {
              if(lastToken != currentToken){
                console.log("New Token",currentToken);

                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":3, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                localStorage.setItem("tokenBrowser",currentToken);
              }else{
                console.log("Current Token",lastToken);
              }
            } else {
              console.log('No Instance ID token available. Request permission to generate one.');
            }
          }).catch(function(err) {
            console.log('An error occurred while retrieving token. ', err);
            showToken('Error retrieving Instance ID token. ', err);
            //setTokenSentToServer(false);
          });

           }).catch(function(err) {
             console.log('Unable to get permission to notify.', err);
           });
          messaging.onTokenRefresh(function() {
            messaging.getToken().then(function(rT) {
              console.log('Token refreshed.');
              if(lastToken != rT){
                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":3, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                console.log("Refreshed Token",rt);
              }else{
                console.log("Same Refreshed Token",lastToken);
              }
            }).catch(function(err) {
              console.log('Unable to retrieve refreshed token ', err);
              showToken('Unable to retrieve refreshed token ', err);
            });
          });


        </script><script data-cfasync="false" type="text/javascript">;(function(o) {
            var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
            l=w.location.href,d=w.document;w.apd_options=o;
            if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
            var fiab=d.createElement('script'); fiab.type = 'text/javascript';
            fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
            ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
            fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
            fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
            ft.appendChild(fi);
        })({
            'websiteId': 6334,
            'scheme':    '//'
        });</script><script data-ad-client="ca-pub-9077310428872672" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/463d211b2389f7f7da91c389e7a837c262548fae.9b90f8c92d716cce59b7.js" as="script" /><link rel="preload" href="/_next/static/chunks/70.a1fa61b2ed416a30e58f.js" as="script" /><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.533193a98edd557368c1.js" as="script" /><link rel="preload" href="/_next/static/chunks/77.b4084eee3c7650a9ade6.js" as="script" /><link rel="preload" href="/_next/static/chunks/36.74179d5f1736988acab9.js" as="script" /><link rel="preload" href="/_next/static/chunks/main-eba7660de11dbea700f4.js" as="script" /><link rel="preload" href="/_next/static/chunks/webpack-d8454856aa3ec172a9bb.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" as="script" /><link rel="preload" href="/_next/static/chunks/fa000483add5e2eb03e41f4296fac23668b476f9.568bea0470a0cb73645f.js" as="script" /><link rel="preload" href="/_next/static/chunks/b2b38d5e0d42ae2d6648882dd65a85177cc114af.e5cdfb43cd72753a1f78.js" as="script" /><link rel="preload" href="/_next/static/chunks/bc90e7d88e3fda1a4575d5f550e5d5771a1ad4ac.8753cc748fcbabc38198.js" as="script" /><link rel="preload" href="/_next/static/chunks/04d5d5b96c9af786537313016382a72d93bb1851.a1ea3e7cc093f6cca21a.js" as="script" /><link rel="preload" href="/_next/static/chunks/0c7db23a6f09916d24eeed768e84b85ac105a8ab.17a2861a07d3719016c3.js" as="script" /><link rel="preload" href="/_next/static/chunks/3087166482a6a6cb6179394f13852387ca9d949c.bbe58cdbbc97fc9d0970.js" as="script" /><link rel="preload" href="/_next/static/chunks/0b6631b904140bbe781b60d3633cff97c163d131.50e27ace63269573009e.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-2ad19a0d431681e54019.js" as="script" /><link rel="preload" href="/_next/static/chunks/efaad82e477839b39c96cbd88e2269801efda128.fe59119e97cf6118df76.js" as="script" /><link rel="preload" href="/_next/static/chunks/9c823ffa6f392a40fc09e50ab74ee64ae5ae6f36.72522589a05ee01c0aee.js" as="script" /><link rel="preload" href="/_next/static/chunks/85b04cdb3d53c2b259b4f12c9c3dc3cee4e34f7a.5022ed09d50778a86049.js" as="script" /><link rel="preload" href="/_next/static/chunks/f8d8189ac318e5a4b110dcaa211f9363907e4c46.62cc4945aad665edb562.js" as="script" /><link rel="preload" href="/_next/static/chunks/01a2d3a34858cb34861e69efe4cf067b4babb7ab.67f1a0fb4e378005981c.js" as="script" /><link rel="preload" href="/_next/static/chunks/56f62f23bf2af7042b51aba3c366de43e68bb436.d7ede4d55f7a11572b41.js" as="script" /><link rel="preload" href="/_next/static/chunks/72065ce281d12482a411da4df16901a081005f84.24766c50ed024b3ddc29.js" as="script" /><link rel="preload" href="/_next/static/chunks/437a7d66170a00d6b8f3f5829f3104e5559ef333.aeb0b60800ac97b26b0c.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-900a8b6bb2b2165e6733.js" as="script" /><style id="jss-server-side">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</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body><div id="__next"><div class="jss2"><div data-adunit="/59391304/MX/native/ad_layer" class="ad_layer mobile" id="ad_layer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_teads" class="ad_teads mobile" id="ad_teads_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_style" class="ad_style mobile" id="ad_style_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_impactify" class="ad_impactify mobile" id="ad_impactify_9799_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_footer" class="ad_footer mobile" id="ad_footer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_sponsor" class="ad_sponsor mobile" id="ad_sponsor_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_seedtag" class="ad_seedtag mobile" id="ad_seedtag_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_skin" class="ad_skin mobile" id="ad_skin_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_hcodmedia" class="ad_hcodmedia mobile" id="ad_hcodmedia_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_header" class="ad_header" id="ad_header_2641502_1" style="text-align:center"><div style="width:970px;height:90px"></div></div></div><div class="jss10"><header class="MuiPaper-root MuiAppBar-root MuiAppBar-positionSticky MuiAppBar-colorInherit jss9 MuiPaper-elevation0"><div class="MuiToolbar-root MuiToolbar-regular jss8 MuiToolbar-gutters"><div class="jss4"><a href="/" title="home"><div class="jss5"><img class="jss7" src="/_next/static/images/logoPMverde-6d40fc5c9ea248b2d11b8a7c3f3558d4.svg" alt="logo" /></div></a></div><div class="jss14"><button class="MuiButtonBase-root MuiIconButton-root jss15 MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root jss17" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></button></div></div><div class="jss28"><div class="jss25"><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues" tabindex="0" aria-disabled="false" href="/mx"><span class="MuiButton-label">Inicio</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/mx/noticias"><span class="MuiButton-label">Noticias</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/ciudad"><span class="MuiButton-label">Ciudad de México</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/economia"><span class="MuiButton-label">Economía</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/mundo"><span class="MuiButton-label">Mundo</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/coronavirus-covid-19"><span class="MuiButton-label">Coronavirus</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/elecciones"><span class="MuiButton-label">Elecciones 2021</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/mx/estados"><span class="MuiButton-label">Estados</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/nuevo-leon"><span class="MuiButton-label">Nuevo León</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/jalisco"><span class="MuiButton-label">Jalisco</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/puebla"><span class="MuiButton-label">Puebla</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/guanajuato"><span class="MuiButton-label">Guanajuato</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/michoacan"><span class="MuiButton-label">Michoacán</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/yucatan"><span class="MuiButton-label">Yucatán</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/oaxaca"><span class="MuiButton-label">Oaxaca</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues" tabindex="0" aria-disabled="false" href="/mx/publisport"><span class="MuiButton-label">Publisport</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/futbol-nacional"><span class="MuiButton-label">Futbol Nacional</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/futbol-internacional"><span class="MuiButton-label">Futbol Internacional</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/seleccion-mexicana"><span class="MuiButton-label">Selección Mexicana</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="https://www.publimetro.com.mx/mx/nfl"><span class="MuiButton-label">NFL</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/formula-1"><span class="MuiButton-label">Fórmula 1</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/otros-deportes"><span class="MuiButton-label">Otros Deportes</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/mx/entretenimiento"><span class="MuiButton-label">Entretenimiento</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/gana"><span class="MuiButton-label">Gana</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="https://cupones.publimetro.com.mx/"><span class="MuiButton-label">Descuentos</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/mx/estilo-vida"><span class="MuiButton-label">Estilo de vida</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/autosrpm"><span class="MuiButton-label">AutosRPM</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/mx/plus"><span class="MuiButton-label">Plus</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/viajeros"><span class="MuiButton-label">Viajeros</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/educacion"><span class="MuiButton-label">Educación</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mx/interiorismo"><span class="MuiButton-label">Interiorismo</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/mx/tecnologia"><span class="MuiButton-label">Tecnología</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/mx/opinion"><span class="MuiButton-label">Opinión</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/mx/publimetro-tv"><span class="MuiButton-label">Publimetro TV</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues" tabindex="0" aria-disabled="false" href="https://www.readmetro.com/es/mexico/"><span class="MuiButton-label">Edición Impresa</span></a></div></div></div></header><div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper jss20 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden"><div class="jss23"><button class="MuiButtonBase-root MuiFab-root jss19 MuiFab-primary" tabindex="0" type="button" aria-label="add"><span class="MuiFab-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></span></button></div><div class="jss21"><div class="jss22"><div class="MuiBottomNavigation-root jss39"><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://twitter.com/PublimetroMX"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Twitter</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.facebook.com/publimetromx"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Facebook</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.instagram.com/publimetromx/"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Instagram</span></span></a></div></div><hr class="MuiDivider-root" /><div class="jss22"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="search"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><div class="MuiInputBase-root"><input type="text" id="inputsearch" placeholder="Buscar..." aria-label="search" class="MuiInputBase-input" /></div></div><hr class="MuiDivider-root" /><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-3"><div class="jss22"><div class="MuiButtonBase-root MuiListItem-root jss18 MuiListItem-gutters MuiListItem-button" tabindex="0" role="button" aria-disabled="false"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Secciones</span></div><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-9"><div class="jss22"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Lo Último</span></div><ul class="MuiList-root jss41 jss49 MuiList-padding"><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li></ul></div></div></div></div><div class="jss13"></div></div></div></div><main id="skin-branding" class="jss1 maindesktop"><div><div class="wrapFirstArticle"><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"></div><div class="container articleContainer wrappin" data-url="/mx/jalisco/2021/09/12/realizan-desfile-civico-muy-peculiar-en-guadalajara.html" data-titulo="Realizan “desfile cívico” muy peculiar en Guadalajara" data-slug="realizan-desfile-civico-muy-peculiar-en-guadalajara" data-author="Publimetro" data-byline="Héctor Escamilla" data-pais="mx" data-category="Jalisco" data-fecha="2021-09-12T17:38:12"><article><div class="jss56"><div class="jss57 id2641502" style="background-image:url(https://img.publimetro.com.mx/sites/4/2021/09/12/0-0/whatsapp-image-2021-09-12-at-9.29.40-am-1-1200x600.jpeg)"></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><div class="jss68"><span class="MuiTypography-root jss62 jss70 MuiTypography-caption MuiTypography-gutterBottom MuiTypography-displayBlock"><strong>En la actividades participaron más de 200 personas, reportó la policía de Guadalajara.</strong> <!-- -->/ <strong>FOTO: Policía de Guadalajara</strong></span><img class="MuiCardMedia-root jss55 img-principal MuiCardMedia-media MuiCardMedia-img" src="https://img.publimetro.com.mx/sites/4/2021/09/12/0-0/whatsapp-image-2021-09-12-at-9.29.40-am-1-1200x600.jpeg" itemProp="image" alt="En la actividades participaron más de 200 personas, reportó la policía de Guadalajara. / FOTO: Policía de Guadalajara" /></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root jss53 MuiGrid-container MuiGrid-spacing-xs-10"><div class="MuiGrid-root jss54 jss80 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss67"><span>Jalisco</span> <!-- -->12/09/2021<!-- --> </div><h1 class="MuiTypography-root jss58 MuiTypography-h4 MuiTypography-colorSecondary MuiTypography-gutterBottom">Realizan “desfile cívico” muy peculiar en Guadalajara</h1><h3 class="jss59">Niños con sus patrullas y carros de juguete escoltaron las patrullas de la policía de Guadalajara y recorrieron el Paseo Alcalde
</h3><div class="jss63"><span class="MuiTypography-root jss62 MuiTypography-caption">Por : <b>Héctor Escamilla</b></span><div class="jss66"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 21 24" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss71" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="z" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Artboard-Copy-2" transform="translate(-1084.000000, -670.000000)" fill="#7E9099" fill-rule="nonzero"><g id="Group" transform="translate(1066.000000, 658.000000)"><path d="M33.8124623,35.8749931 C35.0103763,35.8749931 36.0286026,35.4557235 36.8671425,34.6171836 C37.7056824,33.7786437 38.124952,32.7604175 38.124952,31.5625034 C38.124952,30.3645894 37.7056824,29.3463631 36.8671425,28.5078232 C36.0286026,27.6692833 35.02535,27.2500137 33.8573841,27.2500137 C32.6894181,27.2500137 31.6861655,27.6393359 30.8476256,28.4179797 L26.4452924,25.6777518 C26.714823,24.8092645 26.714823,23.9407766 26.4452924,23.0722893 L30.8476256,20.3320615 C31.6861655,21.1107052 32.6894181,21.5000274 33.8573841,21.5000274 C35.02535,21.5000274 36.0286026,21.0807578 36.8671425,20.2422179 C37.7056824,19.403678 38.124952,18.3854517 38.124952,17.1875377 C38.124952,15.9896237 37.7056824,14.9713974 36.8671425,14.1328575 C36.0286026,13.2943176 35.0103763,12.875048 33.8124623,12.875048 C32.6145483,12.875048 31.596322,13.2943176 30.7577821,14.1328575 C29.9192422,14.9713974 29.4999726,15.9896237 29.4999726,17.1875377 C29.4999726,17.6367554 29.559868,18.0709994 29.6796597,18.490269 L25.2773264,21.2304968 C24.4387865,20.4518531 23.4355339,20.0625308 22.267568,20.0625308 C21.099602,20.0625308 20.0963494,20.4818005 19.2578095,21.3203403 C18.4192696,22.1588802 18,23.1771065 18,24.3750206 C18,25.5729346 18.4192696,26.5911609 19.2578095,27.4297008 C20.0963494,28.2682407 21.099602,28.6875103 22.267568,28.6875103 C23.4355339,28.6875103 24.4387865,28.2981881 25.2773264,27.5195443 L29.6796597,30.2597722 C29.559868,30.6790418 29.4999726,31.1132857 29.4999726,31.5625034 C29.4999726,32.7604175 29.9192422,33.7786437 30.7577821,34.6171836 C31.596322,35.4557235 32.6145483,35.8749931 33.8124623,35.8749931 Z M33.8124623,19.3437826 C33.2135056,19.3437826 32.7043918,19.1341474 32.2851222,18.7148778 C31.8658526,18.2956082 31.6562174,17.7864944 31.6562174,17.1875377 C31.6562174,16.588581 31.8658526,16.0794672 32.2851222,15.6601976 C32.7043918,15.240928 33.2135056,15.0312928 33.8124623,15.0312928 C34.411419,15.0312928 34.9205328,15.240928 35.3398024,15.6601976 C35.759072,16.0794672 35.9687072,16.588581 35.9687072,17.1875377 C35.9687072,17.7864944 35.759072,18.2956082 35.3398024,18.7148778 C34.9205328,19.1341474 34.411419,19.3437826 33.8124623,19.3437826 Z M22.3124897,26.5312654 C21.713533,26.5312654 21.2044192,26.3216303 20.7851496,25.9023607 C20.36588,25.4830911 20.1562449,24.9739772 20.1562449,24.3750206 C20.1562449,23.7760639 20.36588,23.2669501 20.7851496,22.8476805 C21.2044192,22.4284108 21.713533,22.2187757 22.3124897,22.2187757 C22.9114464,22.2187757 23.4205602,22.4284108 23.8398298,22.8476805 C24.2590994,23.2669501 24.4687346,23.7760639 24.4687346,24.3750206 C24.4687346,24.9739772 24.2590994,25.4830911 23.8398298,25.9023607 C23.4205602,26.3216303 22.9114464,26.5312654 22.3124897,26.5312654 Z M33.8124623,33.7187483 C33.2135056,33.7187483 32.7043918,33.5091131 32.2851222,33.0898435 C31.8658526,32.6705739 31.6562174,32.1614601 31.6562174,31.5625034 C31.6562174,30.9635468 31.8658526,30.4544329 32.2851222,30.0351633 C32.7043918,29.6158937 33.2135056,29.4062586 33.8124623,29.4062586 C34.411419,29.4062586 34.9205328,29.6158937 35.3398024,30.0351633 C35.759072,30.4544329 35.9687072,30.9635468 35.9687072,31.5625034 C35.9687072,32.1614601 35.759072,32.6705739 35.3398024,33.0898435 C34.9205328,33.5091131 34.411419,33.7187483 33.8124623,33.7187483 Z" id=""></path></g></g></g></svg></span></button></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div class="jss64"><div class="jss65"><label>Comparte</label><div class="jss72"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.publimetro.com.mx/mx/jalisco/2021/09/12/realizan-desfile-civico-muy-peculiar-en-guadalajara.html"><button class="MuiButtonBase-root MuiIconButton-root jss73 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss71" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></button></a><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.publimetro.com.mx/mx/jalisco/2021/09/12/realizan-desfile-civico-muy-peculiar-en-guadalajara.html"><button class="MuiButtonBase-root MuiIconButton-root jss73 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss71" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></button></a><div><button class="MuiButtonBase-root MuiIconButton-root jss73 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"></path></svg></span></button></div></div></div><div class="jss65"><label>Síguenos</label><div class="jss72"><a target="_blank" href="https://www.facebook.com/publimetromx"><button class="MuiButtonBase-root MuiIconButton-root jss73 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg>Siguenos en Facebook</span></button></a></div></div><div class="jss65" style="visibility:hidden"><label>Suscríbete al Newsletter</label><div class="jss72"><form><div class="MuiFormControl-root MuiTextField-root"><label class="MuiFormLabel-root MuiInputLabel-root MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-marginDense MuiInputLabel-outlined" data-shrink="false" for="/" id="/-label">Ingresa tu email...</label><div class="MuiInputBase-root MuiOutlinedInput-root MuiInputBase-formControl MuiInputBase-marginDense MuiOutlinedInput-marginDense"><input type="text" aria-invalid="false" id="/" class="MuiInputBase-input MuiOutlinedInput-input MuiInputBase-inputMarginDense MuiOutlinedInput-inputMarginDense" /><fieldset aria-hidden="true" class="jss81 MuiOutlinedInput-notchedOutline"><legend class="jss83"><span>Ingresa tu email...</span></legend></fieldset></div></div><button class="MuiButtonBase-root MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-outlinedSizeLarge MuiButton-sizeLarge" tabindex="0" type="button"><span class="MuiButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg>Suscribir</span></button></form></div></div></div></div></div></div></div></div></div><div class="MuiContainer-root jss85 MuiContainer-maxWidthMd"><div class="MuiGrid-root jss88 MuiGrid-container MuiGrid-spacing-xs-10"><div class="MuiGrid-root jss90 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss92 jss96"><div class="containerSticky fullHeight" style="background:hsl(40, 70%, 0%,0)"><div><div></div><div style="background:hsl(40, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_sky" class="ad_sky" id="ad_sky_2641502_1"><div style="width:120px;height:600px"></div></div></div></div></div></div></div></div><div class="jss93"><div class="jss86 entry-content"><div class="jss86"><p>Un desfile cívico muy peculiar se realizó esta mañana en el Paseo Alcalde de Guadalajara. Elementos de la <a href="https://twitter.com/PoliciaGDL">policía tapatía</a> en sus vehículos realizaron un recorrido acompañados de un grupo de niños que viajaban en sus vehículos eléctricos decorados como patrullas y otras unidades de emergencia. El único objetivo de la actividad era alegrarles el día.</p><div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_moxtv" class="ad_moxtv mobile" id="ad_moxtv_9999_1"><div style="width:1px;height:1px"></div></div></div></div><h3><a href="https://www.publimetro.com.mx/mx/plus/2021/08/23/lotrimin-como-cuidar-tus-pies-cuando-viajas.html">Cómo cuidar tus pies mientras viajas</a></h3><p>Los vehículos eléctricos, 15 en total; los compraron los propios policías. Los uniformados recibieron el apoyo de integrantes de la <a href="https://www.camaradecomerciogdl.mx/">Cámara de Comercio de Guadalajara (Canaco) delegación Centro Histórico.</a></p><p>En este evento participaron alrededor de 200 personas de las colonias Alcalde Barranquitas, Alcalde y el Santuario, además del Centro Histórico.</p><h3>Una fiesta en calles del Centro de Guadalajara</h3><p>El desfile partió a la altura de Jesús García y terminó en la Plaza de Armas y lo organizó el equipo Titán que lo integran uniformados tapatíos y la Unión de Comerciantes del Centro Histórico. Se buscaba con él simplemente hacer una vinculación con la ciudadanía, señalaron las autoridades.</p><p>Se trató de un evento curioso donde los niños circulaban en sus camioneta y motos de juguete, atrás de motos reales y vehículos de emergencia.</p><figure class="wp-block-image size-large"><img src="https://img.publimetro.com.mx/sites/4/2021/09/12/whatsapp-image-2021-09-12-at-9.29.42-am-1024x768.jpeg" alt="Los niños cumplieron su sueño de manejar su propia patrulla; el evento fue organizado por la Policía de Guadalajara." class="wp-image-2641515" srcSet="https://img.publimetro.com.mx/sites/4/2021/09/12/whatsapp-image-2021-09-12-at-9.29.42-am-1024x768.jpeg 1024w, https://img.publimetro.com.mx/sites/4/2021/09/12/whatsapp-image-2021-09-12-at-9.29.42-am-300x225.jpeg 300w, https://img.publimetro.com.mx/sites/4/2021/09/12/whatsapp-image-2021-09-12-at-9.29.42-am-768x576.jpeg 768w, https://img.publimetro.com.mx/sites/4/2021/09/12/whatsapp-image-2021-09-12-at-9.29.42-am.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Los niños cumplieron su sueño de manejar su propia patrulla; el evento fue organizado por la Policía de Guadalajara. FOTO: Policía de Guadalajara</figcaption></figure><p>Los oficiales cargaron las patrullas de globos y pelotas para regalar y las y los niños que caminaban por la zona.</p><p>Autoridades informaron que esta es una de las actividades que se realizan, junto con el regalo de juguetes en diciembre; para cambiar la percepción que se tiene de los cuerpos policiacos.</p></div><div></div></div></div><div id="taboola-below-article-thumbnails_2641502" data-url="https://www.publimetro.com.mx/mx/jalisco/2021/09/12/realizan-desfile-civico-muy-peculiar-en-guadalajara.html" class="taboola"></div><div class="jss91 jss95"><div class="containerSticky " style="background:hsl(40, 70%, 0%,0)"><div><div></div><div style="background:hsl(40, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_300x250_1" class="ad_300x250_1" id="ad_300x250_1_2641502_1"><div style="width:300px;height:250px"></div></div></div></div></div></div></div><div class="containerSticky" style="background:hsl(80, 70%, 0%,0)"><div><div></div><div style="background:hsl(80, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_300x250_2" class="ad_300x250_2" id="ad_300x250_2_2641502_2"><div style="width:300px;height:250px"></div></div></div></div></div></div></div><div class="containerSticky" style="background:hsl(120, 70%, 0%,0)"><div><div></div><div style="background:hsl(120, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/MX/native/ad_300x250_3" class="ad_300x250_3" id="ad_300x250_3_2641502_3"><div style="width:300px;height:250px"></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div><div class="bloque articulo-falso"><div class="MuiContainer-root MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:20px"></div><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-1efcf89d97df26809b0f.js"></script><script async="" src="/_next/static/chunks/463d211b2389f7f7da91c389e7a837c262548fae.9b90f8c92d716cce59b7.js"></script><script async="" src="/_next/static/chunks/70.a1fa61b2ed416a30e58f.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.533193a98edd557368c1.js"></script><script async="" src="/_next/static/chunks/77.b4084eee3c7650a9ade6.js"></script><script async="" src="/_next/static/chunks/36.74179d5f1736988acab9.js"></script><script src="/_next/static/chunks/main-eba7660de11dbea700f4.js" async=""></script><script src="/_next/static/chunks/webpack-d8454856aa3ec172a9bb.js" async=""></script><script src="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" async=""></script><script src="/_next/static/chunks/fa000483add5e2eb03e41f4296fac23668b476f9.568bea0470a0cb73645f.js" async=""></script><script src="/_next/static/chunks/b2b38d5e0d42ae2d6648882dd65a85177cc114af.e5cdfb43cd72753a1f78.js" async=""></script><script src="/_next/static/chunks/bc90e7d88e3fda1a4575d5f550e5d5771a1ad4ac.8753cc748fcbabc38198.js" async=""></script><script src="/_next/static/chunks/04d5d5b96c9af786537313016382a72d93bb1851.a1ea3e7cc093f6cca21a.js" async=""></script><script src="/_next/static/chunks/0c7db23a6f09916d24eeed768e84b85ac105a8ab.17a2861a07d3719016c3.js" async=""></script><script src="/_next/static/chunks/3087166482a6a6cb6179394f13852387ca9d949c.bbe58cdbbc97fc9d0970.js" async=""></script><script src="/_next/static/chunks/0b6631b904140bbe781b60d3633cff97c163d131.50e27ace63269573009e.js" async=""></script><script src="/_next/static/chunks/pages/_app-2ad19a0d431681e54019.js" async=""></script><script src="/_next/static/chunks/efaad82e477839b39c96cbd88e2269801efda128.fe59119e97cf6118df76.js" async=""></script><script src="/_next/static/chunks/9c823ffa6f392a40fc09e50ab74ee64ae5ae6f36.72522589a05ee01c0aee.js" async=""></script><script src="/_next/static/chunks/85b04cdb3d53c2b259b4f12c9c3dc3cee4e34f7a.5022ed09d50778a86049.js" async=""></script><script src="/_next/static/chunks/f8d8189ac318e5a4b110dcaa211f9363907e4c46.62cc4945aad665edb562.js" async=""></script><script src="/_next/static/chunks/01a2d3a34858cb34861e69efe4cf067b4babb7ab.67f1a0fb4e378005981c.js" async=""></script><script src="/_next/static/chunks/56f62f23bf2af7042b51aba3c366de43e68bb436.d7ede4d55f7a11572b41.js" async=""></script><script src="/_next/static/chunks/72065ce281d12482a411da4df16901a081005f84.24766c50ed024b3ddc29.js" async=""></script><script src="/_next/static/chunks/437a7d66170a00d6b8f3f5829f3104e5559ef333.aeb0b60800ac97b26b0c.js" async=""></script><script src="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-900a8b6bb2b2165e6733.js" async=""></script><script src="/_next/static/kEz9wZS1TlVIvgnaIMqXS/_buildManifest.js" async=""></script><script src="/_next/static/kEz9wZS1TlVIvgnaIMqXS/_ssgManifest.js" async=""></script><div id="ad_layer"></div><div id="ad_footer"></div><div id="ad_teads"></div><div id="ad_style" style="max-height:1px"></div><div id="ad_skin"></div><script type="text/javascript">(function(){window['__CF$cv$params']={r:'68dcdedcfa45594a',m:'6tbFEdWgm_VT4LCFErnUaipP.HYGMTn_TMTR__us0UY-1631488869-0-ARLe/iO3Q12WBXiPumj6I42W/Gw++RNsEC1SsYgHvbStO53DdaNzGoPvIjyDfJhshG84dwajQDgnGVKEqln+edYCceVheHitH3jFFk5bm8Yq6VioGZDhp2Zy8xi/71ZlRyROsmPPM+d52u1fIMLb3NOJNfi7cRMOW56/FckKfl2kc80vm92fCgLK/MRfpwuIrKBx9DiTC703+W9cLg7OspY=',s:[0xe8fc77c1e4,0xf1889266e1],}})();</script></body></html>