<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preconnect" href="https://www.gstatic.com"/><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/mwnmexico/img/favicon-32x32.png?d=204"/><link rel="preload" href="/pf/resources/dist/mwnmexico/scss/main.css?d=204" as="style"/><link rel="stylesheet" href="/pf/resources/dist/mwnmexico/scss/main.css?d=204"/><link rel="amphtml" href="https://www.publimetro.com.mx/deportes/2022/06/11/shakira-mhoni-vidente-predice-que-gerard-pique-embarazo-a-su-presunta-amante/?outputType=amp"/><title>Shakira: Mhoni Vidente predice que Gerard Piqué embarazó a su presunta amante</title><meta name="description" content="La vidente reveló nuevos detalles de la separación del futbolista y la cantante Shakira"/><meta name="twitter:description" content="La vidente reveló nuevos detalles de la separación del futbolista y la cantante Shakira"/><meta property="og:description" content="La vidente reveló nuevos detalles de la separación del futbolista y la cantante Shakira"/><meta name="keywords" content="Gerard Piqué,Piqué,Shakira,Mhoni Vidente,Amante de Piqué"/><meta property="og:title" content="Mhoni Vidente predice que Gerard Piqué embarazó a su presunta amante"/><meta name="twitter:title" content="Mhoni Vidente predice que Gerard Piqué embarazó a su presunta amante"/><meta property="og:image" content="https://www.publimetro.com.mx/resizer/ZINmgObzD2TM-zWeYPME3nr6Sn8=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7OYPAZUC6VAHJGZT4M66KYHBXA.jpg"/><meta name="twitter:image" content="https://www.publimetro.com.mx/resizer/ZINmgObzD2TM-zWeYPME3nr6Sn8=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7OYPAZUC6VAHJGZT4M66KYHBXA.jpg"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Publimetro México"/><meta property="og:url" content="https://www.publimetro.com.mx/deportes/2022/06/11/shakira-mhoni-vidente-predice-que-gerard-pique-embarazo-a-su-presunta-amante/"/><meta name="twitter:site" content="@PublimetroMX"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Deportes"/><link rel="canonical" href="https://www.publimetro.com.mx/deportes/2022/06/11/shakira-mhoni-vidente-predice-que-gerard-pique-embarazo-a-su-presunta-amante/"/><meta property="fb:pages" content="111367450125"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=204" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=204" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=204" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': 'KHMARO7V65FFHENUI6UPO3ZWIA',
      'page_title': 'Mhoni Vidente predice que Gerard Piqué embarazó a su presunta amante',
      'pub_date': '2022-06-11T20:52:11.907Z',
      'autor_name': ' Publisport',
      'channel_name': 'Deportes',
      'sub_channel_names': 'mwnmexico./deportes',
      'content_type': 'story',
      'canonical_link': 'https://www.publimetro.com.mx/deportes/2022/06/11/shakira-mhoni-vidente-predice-que-gerard-pique-embarazo-a-su-presunta-amante/',
      'current_link': '/deportes/2022/06/11/shakira-mhoni-vidente-predice-que-gerard-pique-embarazo-a-su-presunta-amante/',
      'main_zone': getLocation()
    }
  ];
    window.dataLayer = window.dataLayer || []; 
    dataLayer.push({
      'article_id': 'KHMARO7V65FFHENUI6UPO3ZWIA',
      'page_title': 'Mhoni Vidente predice que Gerard Piqué embarazó a su presunta amante',
      'pub_date': '2022-06-11T20:52:11.907Z',
      'autor_name': ' Publisport',
      'channel_name': 'Deportes',
      'sub_channel_names': 'mwnmexico./deportes',
      'content_type': 'story',
      'canonical_link': 'https://www.publimetro.com.mx/deportes/2022/06/11/shakira-mhoni-vidente-predice-que-gerard-pique-embarazo-a-su-presunta-amante/',
      'current_link': '/deportes/2022/06/11/shakira-mhoni-vidente-predice-que-gerard-pique-embarazo-a-su-presunta-amante/',
      'main_zone': getLocation()
    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Mhoni Vidente predice que Gerard Piqué embarazó a su presunta amante",
            "url": "https://www.publimetro.com.mx/deportes/2022/06/11/shakira-mhoni-vidente-predice-que-gerard-pique-embarazo-a-su-presunta-amante/",
            "image": [{"@type": "ImageObject","url": "https://www.publimetro.com.mx/resizer/8C_PT_mq08kGYedzehnHE5ggbhw=/1024x1024/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7OYPAZUC6VAHJGZT4M66KYHBXA.jpg","height": 1024,"width": 1024},{"@type": "ImageObject", "url": "https://www.publimetro.com.mx/resizer/u1MTmQCJabNhWwW81jlYMfNapAA=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7OYPAZUC6VAHJGZT4M66KYHBXA.jpg", "height": 1440, "width": 1080 },{"@type": "ImageObject","url": "https://www.publimetro.com.mx/resizer/W_vreCnDm2gwCxcDCPTi1x7On54=/1440x810/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7OYPAZUC6VAHJGZT4M66KYHBXA.jpg","height": 1440,"width": 810}
            ],
            "dateModified": "2022-06-11T20:52:12.616Z",
            "datePublished": "2022-06-11T20:52:11.907Z",
            "articleSection": "Deportes",
            "description": "La vidente reveló nuevos detalles de la separación del futbolista y la cantante Shakira"
            ,"author": [{
                    "@type": "Organization", "name": "Publisport" , "url": "https://www.publimetro.com.mx/autor/publisport/"
                }]
            ,"keywords": "Gerard Piqué, Shakira"
          }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KWXW9T2');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script async="" type="text/javascript" src="https://t.seedtag.com/t/1556-6751-01.js"></script><script type="text/javascript" class="teads" async="" src="https://a.teads.tv/page/150176/tag"></script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/22643736360/mex/Publimetro/deportes/preroll&description_url=https%3A%2F%2Fwww.publimetro.com.mx&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=instream&impl=s&correlator=12345&ad_type=audio_video"
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");

  function activateNotify(){


    var config = {
      apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
     authDomain: "metro-notificaciones.firebaseapp.com",
     databaseURL: "https://metro-notificaciones.firebaseio.com",
     projectId: "metro-notificaciones",
     storageBucket: "",
     messagingSenderId: "759709000663"
    };
    firebase.initializeApp(config);

    if(!firebase.messaging.isSupported()){
      return false;
    }

    if(typeof(messaging) == "undefined"){
      let messaging;
    }
    messaging = firebase.messaging();
    messaging.onMessage(function(payload) {
      const options = {
        icon: "https://media.metrolatam.com/icon_push.png",
        body: payload.notification.body,
      };
      var notification = new Notification(payload.notification.title, options);
      notification.onclick = function(event) {
        window.open(payload.notification.click_action, '_blank');
        event.preventDefault();
      }
    });
    messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

    console.log("Push: Request Permission...");
    messaging.requestPermission().then(function(token)
    {
      messaging.getToken().then(function(currentToken) {
      console.log("Push: GetToken...");
      if (currentToken) {
        if(lastToken != currentToken){
          let oldToken = "new";
          let token = currentToken;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Register Browser...",token,'publimetro_mx');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://push.metroworldnews.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_mx");
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);

        }else{
          console.log("Push: Current token OK",lastToken,'publimetro_mx');
        }
      } else {
        console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
      }
    }).catch(function(err) {
      console.log('Push: An error occurred while retrieving token. ', err);
    });

     }).catch(function(err) {
       console.log('Push: Unable to get permission to notify.', err);
     });
    messaging.onTokenRefresh(function() {
      console.log("Push: Refresing token...");
      messaging.getToken().then(function(rT) {

        console.log("Push: Refresing Obtain token...");
        if(lastToken != rT){
          let oldToken = "new";
          let token = rT;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Sending newtoken on server...",token,'publimetro_mx');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://push.metroworldnews.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_mx&last="+lastToken);
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);
        }else{
          console.log("Push: Current token OK on refreshing",lastToken,'publimetro_mx');
        }
      }).catch(function(err) {
        console.log('Push: Unable to retrieve refreshed token ', err);
      });
    });
  }
  </script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-11fdf1ca-b69b-48f4-b9dc-b3b8e6c87448","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="48DDC-NSDGH-NX6GM-7X9UM-SXTR9",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"48DDC-NSDGH-NX6GM-7X9UM-SXTR9";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxb4ersyvfcv6a-f-adb0ac0de-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1225075","ak.ai":parseInt("734288",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6603584","ak.r":40199,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":55398,"ak.gh":"23.15.9.21","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1654986108","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==hzJxcrQM3N/bA+h0CWZQSFgX0MslZxuAW0QZ7x7caftd+kzaZQQ1D0Cey04LUqH5cVfzcCVVffD7onNe5LH5YKZ+QAbzaiFwrN7A+0oLjTsqXdC31featbptJRSu9GsT5zlfE6WMKmDnChCumGrCysffoKxahv90/B/3dlWLdViAC2zYZi6Mq+/z+3g9i9rwZyQoPtufOABQazYLyTJekagByigYCDigXMHOdUZX2IHRFFgJ5fH5h21nLdWp1vzE5f4TtNw8poJpeX8GlGfXEWmBhs4GkioXVVtweVwGIp0jY6OFxiKeZ5joKCu403dDGXndzrpCzdUN+vXVzJ4Lmmk9L6i4JIDWYDHUltuwzoRqf7bn9QObZ5wIZarj4lhGIw8I+7Tj8MmBUMcWB7P/K1g2mI5OLN8ucESfdsP+8kQ=","ak.pv":"20","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-mwnmexico"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-KWXW9T2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Omitir para ir al contenido principal</a><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 dSHyMj dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 kFrzhl xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 kFrzhl xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menú<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Publimetro México"><img src="/pf/resources/img/logos/publimetro_dark-bg2.svg?d=204" alt="Publimetro México"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 bKzKcN nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 kwtFjA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/noticias/" tabindex="-1">Noticias</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Noticias subsecciones" aria-controls="header_sub_section_noticias" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_noticias"><li class="subsection-item"><a href="/nacional/" tabindex="-1">Nacional</a></li><li class="subsection-item"><a href="/noticias/ciudad/" tabindex="-1">Ciudad</a></li><li class="subsection-item"><a href="/noticias/economia/" tabindex="-1">Economía</a></li><li class="subsection-item"><a href="/noticias/mundo/" tabindex="-1">Mundo</a></li><li class="subsection-item"><a href="/coronavirus-covid-19/" tabindex="-1">Coronavirus</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/noticias/estados/" tabindex="-1">Estados</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Estados subsecciones" aria-controls="header_sub_section_noticias/estados" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_noticias/estados"><li class="subsection-item"><a href="/nuevo-leon/" tabindex="-1">Nuevo León</a></li><li class="subsection-item"><a href="/jalisco/" tabindex="-1">Jalisco</a></li><li class="subsection-item"><a href="/puebla/" tabindex="-1">Puebla</a></li><li class="subsection-item"><a href="/guanajuato/" tabindex="-1">Guanajuato</a></li><li class="subsection-item"><a href="/michoacan/" tabindex="-1">Michoacán</a></li><li class="subsection-item"><a href="/yucatan/" tabindex="-1">Yucatán</a></li><li class="subsection-item"><a href="/noticias/oaxaca/" tabindex="-1">Oaxaca</a></li></ul></div></li><li class="section-item"><a href="/deportes/" tabindex="-1">Deportes</a></li><li class="section-item"><div class="subsection-anchor "><a href="/entretenimiento/" tabindex="-1">Entretenimiento</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Entretenimiento subsecciones" aria-controls="header_sub_section_entretenimiento" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_entretenimiento"><li class="subsection-item"><a href="/entretenimiento/virales/" tabindex="-1">Virales</a></li><li class="subsection-item"><a href="/entretenimiento/gana/" tabindex="-1">Gana</a></li><li class="subsection-item"><a href="https://cupones.publimetro.com.mx/" target="_blank" rel="noopener noreferrer" tabindex="-1">Descuentos<span class="sr-only">(Se abre en una nueva ventana)</span></a></li></ul></div></li><li class="section-item"><a href="/estilo-vida/" tabindex="-1">Estilo de vida</a></li><li class="section-item"><a href="/plus/" tabindex="-1">Plus</a></li><li class="section-item"><a href="/tecnologia/" tabindex="-1">Tecnología</a></li><li class="section-item"><a href="/opinion/" tabindex="-1">Opinión</a></li><li class="section-item"><a href="https://latam.ign.com/" target="_blank" rel="noopener noreferrer" tabindex="-1">IGN<span class="sr-only">(Se abre en una nueva ventana)</span></a></li><li class="section-item"><div class="subsection-anchor "><a href="/autosrpm/" tabindex="-1">AutosRPM</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar AutosRPM subsecciones" aria-controls="header_sub_section_autosrpm" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_autosrpm"><li class="subsection-item"><a href="/autosrpm/autosrpm-actualidad/" tabindex="-1">Actualidad</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-autoshows/" tabindex="-1">Autoshows</a></li><li class="subsection-item"><a href="/autosrpm/memolira/" tabindex="-1">Memolira</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-motos/" tabindex="-1">Motos</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-movilidad/" tabindex="-1">Movilidad</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-pruebas-de-manejo/" tabindex="-1">Pruebas de manejo</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-videos/" tabindex="-1">Videos</a></li></ul></div></li><li class="section-item"><a href="/publimetro-tv/" tabindex="-1">Publimetro TV</a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0fl5PUlHa7zOq" style="display:none" data-fusion-component="html-block-f0fl5PUlHa7zOq"></div><div><style>
footer .arcad-feature {
margin-bottom: 0px}

.ts-share-bar {
visibility:visible!important}
</style></div><div id="fusion-static-exit:html-block-f0fl5PUlHa7zOq" style="display:none" data-fusion-component="html-block-f0fl5PUlHa7zOq"></div><div id="fusion-static-enter:html-block-f0fjIMTpHa7zty" style="display:none" data-fusion-component="html-block-f0fjIMTpHa7zty"></div><div><style>.article-body-wrapper .top-table-list-container{border-top:1px solid #f3f5f3;padding-top:10px;position:relative}.article-body-wrapper .top-table-list-container::before{content:"RECOMENDADOS";text-align:center;display:block;font-weight:700;font-family:"Georama",sans-serif;margin-bottom:10px;font-size:.855rem}@media(min-width:768px){.article-body-wrapper .top-table-list-container .promo-container{-webkit-box-orient:vertical;-webkit-box-direction:reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}</style></div><div id="fusion-static-exit:html-block-f0fjIMTpHa7zty" style="display:none" data-fusion-component="html-block-f0fjIMTpHa7zty"></div></header><div class="notification-subs "><img src="https://www.publimetro.com.mx/resizer/9zVEAWu1hqrZycHvcNlm15Oc-nY=/arc-photo-metroworldnews/arc2-prod/public/M3IBGJGM2ZBRVEZ6SG5UTTQWU4.png" alt="Publimetro México" width="90" height="90"/><p class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa">¿Quieres recibir las últimas noticias de México y el mundo?</p><div class="btnbar-mwn"><button class="button__StyledDynamicButton-sc-1rk2uoq-0 joUKjq xpmedia-button xpmedia-button--medium" type="button" id="dimiss">No, gracias</button><button class="button__StyledDynamicButton-sc-1rk2uoq-0 bgiXsS xpmedia-button xpmedia-button--medium" type="button" id="accept">Aceptar</button></div></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0fEzH1CHa7zpQ-1371b104050da3" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:90px"><div id="arcad_f0fEzH1CHa7zpQ-1371b104050da3" class="arcad ad-970x90"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><a href="/deportes/" class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa overline overline--link">Deportes</a><div class="ts-share-bar custom-ts-share-bar"><button id="article-share-email" aria-label="Compartir el artículo actual mediante Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Compartir el artículo actual mediante Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Compartir el artículo actual mediante Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><a id="article-share-whatsApp" class="ts-share-bar__button" href="https://api.whatsapp.com/send?text=Mhoni%20Vidente%20predice%20que%20Gerard%20Piqu%C3%A9%20embaraz%C3%B3%20a%20su%20presunta%20amante - https://www.publimetro.com.mx/deportes/2022/06/11/shakira-mhoni-vidente-predice-que-gerard-pique-embarazo-a-su-presunta-amante/" target="_blank" data-action="share/whatsapp/share"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></a></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa headline">Mhoni Vidente predice que Gerard Piqué embarazó a su presunta amante</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa h4-primary sub-headline">La vidente reveló nuevos detalles de la separación del futbolista y la cantante Shakira</h2></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa">Expandir</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/PxQl_h9CU3_JVuqyPpyxjP1supY=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7OYPAZUC6VAHJGZT4M66KYHBXA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/PxQl_h9CU3_JVuqyPpyxjP1supY=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7OYPAZUC6VAHJGZT4M66KYHBXA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/PxQl_h9CU3_JVuqyPpyxjP1supY=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7OYPAZUC6VAHJGZT4M66KYHBXA.jpg" media="screen and (min-width: 0px)"/><img src="https://www.publimetro.com.mx/resizer/PxQl_h9CU3_JVuqyPpyxjP1supY=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7OYPAZUC6VAHJGZT4M66KYHBXA.jpg" data-lightbox="https://www.publimetro.com.mx/resizer/WS6y42hQGTJGUGXLE8MIyu4hvmQ=/1600x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7OYPAZUC6VAHJGZT4M66KYHBXA.jpg" width="800" height="0" loading="eager"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 iKkTQR image-metadata"><span class="title">Mhoni Vidente y Gerard Piqué </span><span>El futbolista se encuentra envuelto en la polémica </span>(Instagram | Getty Images)</p></figcaption></figure><div class="custom-card-wrapper wrap-byline-date null"><section class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/publisport/">Publisport</a></span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa date undefined" dateTime="2022-06-11T20:49:43.379Z">11 de junio 2022 a las 15:49 hrs.</time></div><article class="default__ArticleBody-xb1qmn-2 dwgCRL article-body-wrapper"><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph">La <a href="https://www.publimetro.com.mx/deportes/2022/06/03/shakira-ella-es-la-mujer-con-la-que-gerard-pique-la-habria-enganado/" target="_blank">presunta infidelidad de <b>Gerard Piqué a Shakira</b></a> sigue dando mucho de qué hablar en el mundo deportivo y del espectáculo, pues pocos son los detalles oficiales que se han sabido sobre el tema, por lo que las especulaciones están a la orden del día.</p><div id="arcad-feature-f0f1MvSGJa7zbY-15b0a8573d083d" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0f1MvSGJa7zbY-15b0a8573d083d" class="arcad ad-300x250"></div></div></div><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph">Sin embargo, una nueva y sorprendente predicción de <b>Mhoni Vidente</b>, le ha dado la vuelta al mundo, pues recientemente señaló que el futbolista del <b>Barcelona</b> habría embarazado a la mujer con la que engañó a la famosa <b>cantante colombiana.</b></p><div id="fusion-static-enter:html-block-f0fEW69VuXGWbLr" style="display:none" data-fusion-component="html-block-f0fEW69VuXGWbLr"></div><div><div style="max-width:100%;width:100%; aspect-ratio:16/9;background-color:#f5f7f5;margin-bottom:30px"><script type="text/javascript" async>(function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: 'qmlr7nqo4',
      AdUnitType: '2',
      PublisherID: '891355571756677',
      PlacementID: 'plt3xJPwMSz0rarltco',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: '',
      Language: 'en-us',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);</script></div></div><div id="fusion-static-exit:html-block-f0fEW69VuXGWbLr" style="display:none" data-fusion-component="html-block-f0fEW69VuXGWbLr"></div><h6 class="heading__StyledHeading-sc-5jxglz-0 dczYPG"><b>Te puede interesar: </b><a href="https://www.publimetro.com.mx/comercial/2022/06/06/reciclaje-de-basura-inorganica-ecoce/" target="_blank"><u><b>20 años de contribuir con el planeta</b></u></a></h6><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph">“<i>Shakira le da la separación completa a Piqué porque descubre que va a ser papá, parece que la muchacha tiene 3 meses de embarazo, va a ser niña. La joven es de 22 o 23 años, es modelo, italiana, y eso ya le marcó la vida a Shakira”</i>, fueron las palabras de la reconocida <b>Mhoni Vidente </b>al Heraldo.</p><div class="block-margin-bottom"><div><div><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@colochita.lemus/video/7106938589384101125" data-video-id="7106938589384101125" data-embed-from="oembed" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@colochita.lemus" href="https://www.tiktok.com/@colochita.lemus">@colochita.lemus</a> <p></p> <a target="_blank" title="♬ sonido original - Colochita Lorenzana" href="https://www.tiktok.com/music/sonido-original-7106938584061496069">♬ sonido original - Colochita Lorenzana</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script></div></div></div><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph"><b>Gerard Piqué y Shakira</b> se encuentran separándose oficialmente, ante la presunta infidelidad que el zaguero español habría cometido, acción que la colombiana no toleró y ahora solo ven el beneficio de sus dos hijos.</p><h6 class="heading__StyledHeading-sc-5jxglz-0 dczYPG"><b>Te puede interesar: </b><a href="https://www.publimetro.com.mx/comercial/2022/05/26/regulador-de-voltaje-ups-para-casa-que-hacer-si-se-va-la-luz-apc-back-ups-bx-schneider-electric-mexico/" target="_blank"><u><b>5 razones para estar conectado en todo momento</b></u></a></h6><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph">Es importante recordar que la famosa pareja tiene más de una década de estar junta; sin embargo, nunca tomaron la decisión de casarse, pese a formar una familia con dos hijos.</p><h4 class="heading__StyledHeading-sc-5jxglz-0 dczYPG"><mark class="hl_yellow"><b>LO MÁS VISTO EN PUBLIMETRO TV: </b></mark></h4><section class="block-margin-bottom"><div class="styled__VideoContainer-sc-1km18ry-0 hZXsdT"><div class="styled__VideoWrap-sc-1km18ry-1 hMFICr"></div></div><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 iKkTQR image-metadata"><span class="title">Maluma le rinde homenaje a Vicente Fernández al cantar “El Rey” en su primer concierto en el Palacio </span><span>Maluma le rinde homenaje a Vicente Fernández al cantar “El Rey” en su primer concierto en el Palacio de los Deportes. </span></p></section></article><div id="arcad-feature-f0fl5WoWJa7zRn-1a2633dd5cf4bd" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fl5WoWJa7zRn-1a2633dd5cf4bd" class="arcad ad-300x250"></div></div></div><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Tags</h5><div id="taboola_container_id"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola_container_id',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Lo Último</h4></div></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div id="arcad-feature-f0flGKSBKa7zQy-125644335b2f39" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0flGKSBKa7zQy-125644335b2f39" class="arcad ad-300x250"></div></div></div><div id="fusion-static-enter:html-block-f0fPlwdFKa7z64" style="display:none" data-fusion-component="html-block-f0fPlwdFKa7z64"></div><div><a href="https://www.publimetro.com.mx/newsletter/" target="_blank">
<img src="/resizer/vaVXSjmHA3rvYQGcyvFruckyP7A=/arc-photo-metroworldnews/arc2-prod/public/77KV2QYMW5CPJAEXRX2V4NSNSY.png" alt="Newsletter Publimetro México" width="353" height="128"/>
</a></div><div id="fusion-static-exit:html-block-f0fPlwdFKa7z64" style="display:none" data-fusion-component="html-block-f0fPlwdFKa7z64"></div><div style="display:none" id="f0fq0sgIKa7zkD" data-fusion-collection="features" data-fusion-type="readmetro/default" data-fusion-message="Could not render component [features:readmetro/default]"></div><div id="arcad-feature-f0fTNcaLKa7zmH-a59dcb4ccf8f9" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fTNcaLKa7zmH-a59dcb4ccf8f9" class="arcad ad-300x250"></div></div></div><div class="card-list-container"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa card-list-title">En Portada</h2><article class="list-item-simple"><a href="/noticias/2022/06/11/amlo-anuncia-inversion-de-120-mdp-para-obras-del-corredor-interoceanico/" class="list-anchor card-list--link-container vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/qq1womZqto9BXjPx_IZIO5WrmEU=/377x283/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4QLOPCXBAFFBVH4AKLJRCBCCKY.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/qq1womZqto9BXjPx_IZIO5WrmEU=/377x283/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4QLOPCXBAFFBVH4AKLJRCBCCKY.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/qq1womZqto9BXjPx_IZIO5WrmEU=/377x283/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4QLOPCXBAFFBVH4AKLJRCBCCKY.png" media="screen and (min-width: 0px)"/><img alt="AMLO anuncia inversión de 120 mdp para obras del Corredor Interoceánico" src="https://www.publimetro.com.mx/resizer/qq1womZqto9BXjPx_IZIO5WrmEU=/377x283/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4QLOPCXBAFFBVH4AKLJRCBCCKY.png" width="377" height="283" loading="lazy"/></picture></a><span class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa overline card-list-overline">Noticias</span><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa card-list-headline"><a href="/noticias/2022/06/11/amlo-anuncia-inversion-de-120-mdp-para-obras-del-corredor-interoceanico/" class="list-anchor vertical-align-image" id="card-list--headline-link">AMLO anuncia inversión de 120 mdp para obras del Corredor Interoceánico</a></h3><div class="author-date"><section class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa ts-byline  ts-byline--list"><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/eluniversal/">Agencia El Universal</a></span><span class="dot-separator">●</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa promo-date story-date" dateTime="2022-06-11T19:57:28.179Z">11 de junio 2022 a las 14:57 hrs.</time></div></article><article class="card-list-item"><a href="/noticias/2022/06/11/sandra-cuevas-tribunal-de-justicia-cdmx-inhabilita-por-un-ano-a-la-alcaldesa-de-cuauhtemoc/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa headline-text">Tribunal de Justicia CDMX inhabilita por un año a Sandra Cuevas</h3></a><a href="/noticias/2022/06/11/sandra-cuevas-tribunal-de-justicia-cdmx-inhabilita-por-un-ano-a-la-alcaldesa-de-cuauhtemoc/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/dhQngpIY6UvyEUCzhqJlXRe2v18=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/OQ5FQJV6KVATNNS7FCWPS5UMRQ.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/dhQngpIY6UvyEUCzhqJlXRe2v18=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/OQ5FQJV6KVATNNS7FCWPS5UMRQ.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/dhQngpIY6UvyEUCzhqJlXRe2v18=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/OQ5FQJV6KVATNNS7FCWPS5UMRQ.jpeg" media="screen and (min-width: 0px)"/><img alt="Tribunal de Justicia CDMX inhabilita por un año a Sandra Cuevas" src="https://www.publimetro.com.mx/resizer/dhQngpIY6UvyEUCzhqJlXRe2v18=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/OQ5FQJV6KVATNNS7FCWPS5UMRQ.jpeg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/noticias/2022/06/11/fernandez-norona-responde-a-lilly-tellez-sobre-las-supuestas-amenzas-del-cjng/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa headline-text">Me parece vil quererme vincular a un grupo criminal: Fernández Noroña responde a Lilly Téllez</h3></a><a href="/noticias/2022/06/11/fernandez-norona-responde-a-lilly-tellez-sobre-las-supuestas-amenzas-del-cjng/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/ghL64m00_lupo41FXEadFqSUrVg=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/P7G6LAUYWRCB3NJ2BLGLKFJ7XM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/ghL64m00_lupo41FXEadFqSUrVg=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/P7G6LAUYWRCB3NJ2BLGLKFJ7XM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/ghL64m00_lupo41FXEadFqSUrVg=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/P7G6LAUYWRCB3NJ2BLGLKFJ7XM.jpg" media="screen and (min-width: 0px)"/><img alt="Me parece vil quererme vincular a un grupo criminal: Fernández Noroña responde a Lilly Téllez" src="https://www.publimetro.com.mx/resizer/ghL64m00_lupo41FXEadFqSUrVg=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/P7G6LAUYWRCB3NJ2BLGLKFJ7XM.jpg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/noticias/2022/06/11/yucatan-se-tine-de-rojo-por-el-polvo-del-desierto-del-sahara/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa headline-text">Yucatán se tiñe de rojo por nube de polvo del desierto del Sahara</h3></a><a href="/noticias/2022/06/11/yucatan-se-tine-de-rojo-por-el-polvo-del-desierto-del-sahara/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/w9JtgB6GsRo-27sB6xXf7wThKjI=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/TD6CPUAZUVCYROM4MGLOVDZDDY.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/w9JtgB6GsRo-27sB6xXf7wThKjI=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/TD6CPUAZUVCYROM4MGLOVDZDDY.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/w9JtgB6GsRo-27sB6xXf7wThKjI=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/TD6CPUAZUVCYROM4MGLOVDZDDY.jpeg" media="screen and (min-width: 0px)"/><img alt="Yucatán se tiñe de rojo por nube de polvo del desierto del Sahara" src="https://www.publimetro.com.mx/resizer/w9JtgB6GsRo-27sB6xXf7wThKjI=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/TD6CPUAZUVCYROM4MGLOVDZDDY.jpeg" width="105" height="70" loading="lazy"/></picture></a></article></div><div id="arcad-feature-f0fForCQKa7z6I-1b0fa446006187" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fForCQKa7z6I-1b0fa446006187" class="arcad ad-300x250"></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"><div id="arcad-feature-f0fwWgMXKa7zYn-154b045d8b04fd" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:970px"><div id="arcad_f0fwWgMXKa7zYn-154b045d8b04fd" class="arcad ad-970x90"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Te recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0fyHDiuLa7zuB-14fb4927006a97" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature"><div class="arcad-container" style="max-width:160px;min-height:617px"><div id="arcad_f0fyHDiuLa7zuB-14fb4927006a97" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"><div id="arcad-feature-f0fwiUezLa7zPm-1a594bf5044f3d" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:107px"><div id="arcad_f0fwiUezLa7zPm-1a594bf5044f3d" class="arcad ad-970x90"></div></div></div></div></div><footer><div class="default__StyledWrapper-sc-1r17lvt-0 eiqfKe brand-wrapper footer-badge"><div class="head-sponsor"></div><div id="fusion-static-enter:html-block-f0fIEuI69JNt3mE-15-1-0" style="display:none" data-fusion-component="html-block-f0fIEuI69JNt3mE-15-1-0"></div><div><style>.footer-badge .head-sponsor{text-align:center} .footer-badge a{display:inline-block} @media(min-width:1024px){footer .legacy-footer-row{border-bottom:1px solid #babdc2}.footer-badge .head-sponsor{position:relative;max-width:90rem;margin:0 8%}.footer-badge a{float:right; position: relative;top: -9rem;right:1rem;padding:.5rem;background-color:#fff}}</style>
<div class="head-sponsor"><a href="https://alianzademediosmx.org/quienes-somos" target="_blank"><img src="https://www.publimetro.com.mx/resizer/2kiMmSqdRJSJt2aTTApICvDZvE4=/arc-photo-metroworldnews/arc2-prod/public/XQIU23XBVRAIXEIBDMWNKJGHPA.png" alt="Integrante de medios" loading="lazy" width="100" height="104"></a></div></div><div id="fusion-static-exit:html-block-f0fIEuI69JNt3mE-15-1-0" style="display:none" data-fusion-component="html-block-f0fIEuI69JNt3mE-15-1-0"></div></div><div id="arcad-feature-f0fyvitYjTJN3Ai-15-2-0-9ff6b43e7c77d" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyvitYjTJN3Ai-15-2-0-9ff6b43e7c77d" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fMgHD4oQux3OE-14c607417c1f73" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fMgHD4oQux3OE-14c607417c1f73" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0f7bK0aoQux3Ju-525e0b0390455" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0f7bK0aoQux3Ju-525e0b0390455" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>