<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preconnect" href="https://www.gstatic.com"/><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/mwnmexico/img/favicon-32x32.png?d=282"/><link rel="preload" href="/pf/resources/dist/mwnmexico/scss/main.css?d=282" as="style"/><link rel="stylesheet" href="/pf/resources/dist/mwnmexico/scss/main.css?d=282"/><link rel="amphtml" href="https://www.publimetro.com.mx/jalisco/2022/12/18/empresas-digitales-de-servicio-de-transporte-eluden-nuevas-regulaciones-en-jalisco/?outputType=amp"/><title>Empresas digitales de servicio de transporte eluden nuevas regulaciones en Jalisco</title><meta name="description" content="La nueva Ley de Movilidad de Jalisco obliga a empresas que ofrecen servicio de transporte por medios digitales aplicar nuevos protocolos"/><meta name="twitter:description" content="La nueva Ley de Movilidad de Jalisco obliga a empresas que ofrecen servicio de transporte por medios digitales aplicar nuevos protocolos"/><meta property="og:description" content="La nueva Ley de Movilidad de Jalisco obliga a empresas que ofrecen servicio de transporte por medios digitales aplicar nuevos protocolos"/><meta name="keywords" content="Jalisco,movilidad,DIDI,UBER,empresas,regulación,ley,gobierno,autoridades,policía"/><meta property="og:title" content="Pese a nueva ley, siguen sin aplicarse en Jalisco regulaciones a empresas de transporte por medios digitales"/><meta name="twitter:title" content="Pese a nueva ley, siguen sin aplicarse en Jalisco regulaciones a empresas de transporte por medios digitales"/><meta property="og:image" content="https://www.publimetro.com.mx/resizer/dKOujTMSd5nEgbzpc0F7Ik3ePPo=/1200x630/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7C54C3N4ZAJLM434IAZAQJNWE.png"/><meta name="twitter:image" content="https://www.publimetro.com.mx/resizer/dKOujTMSd5nEgbzpc0F7Ik3ePPo=/1200x630/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7C54C3N4ZAJLM434IAZAQJNWE.png"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Publimetro México"/><meta property="og:url" content="https://www.publimetro.com.mx/jalisco/2022/12/18/empresas-digitales-de-servicio-de-transporte-eluden-nuevas-regulaciones-en-jalisco/"/><meta name="twitter:site" content="@PublimetroMX"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Jalisco"/><link rel="canonical" href="https://www.publimetro.com.mx/jalisco/2022/12/18/empresas-digitales-de-servicio-de-transporte-eluden-nuevas-regulaciones-en-jalisco/"/><meta property="fb:pages" content="111367450125"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=282" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=282" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=282" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': 'GLKEBEVYWZCVXO5WSSEWDVYOO4',
      'page_title': 'Pese a nueva ley, siguen sin aplicarse en Jalisco regulaciones a empresas de transporte por medios digitales',
      'pub_date': '2022-12-18T23:02:49.318Z',
      'autor_name': ' Héctor Escamilla',
      'channel_name': 'Jalisco',
      'sub_channel_names': 'mwnmexico./jalisco',
      'content_type': 'story',
      'canonical_link': 'https://www.publimetro.com.mx/jalisco/2022/12/18/empresas-digitales-de-servicio-de-transporte-eluden-nuevas-regulaciones-en-jalisco/',
      'current_link': '/jalisco/2022/12/18/empresas-digitales-de-servicio-de-transporte-eluden-nuevas-regulaciones-en-jalisco/',
      
      'main_zone': getLocation()

    }
  ];
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
      'article_id': 'GLKEBEVYWZCVXO5WSSEWDVYOO4',
      'page_title': 'Pese a nueva ley, siguen sin aplicarse en Jalisco regulaciones a empresas de transporte por medios digitales',
      'pub_date': '2022-12-18T23:02:49.318Z',
      'autor_name': ' Héctor Escamilla',
      'channel_name': 'Jalisco',
      'sub_channel_names': 'mwnmexico./jalisco',
      'content_type': 'story',
      'canonical_link': 'https://www.publimetro.com.mx/jalisco/2022/12/18/empresas-digitales-de-servicio-de-transporte-eluden-nuevas-regulaciones-en-jalisco/',
      'current_link': '/jalisco/2022/12/18/empresas-digitales-de-servicio-de-transporte-eluden-nuevas-regulaciones-en-jalisco/',
      
      'main_zone': getLocation()

    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Pese a nueva ley, siguen sin aplicarse en Jalisco regulaciones a empresas de transporte por medios digitales",
            "url": "https://www.publimetro.com.mx/jalisco/2022/12/18/empresas-digitales-de-servicio-de-transporte-eluden-nuevas-regulaciones-en-jalisco/",
            "image": [{"@type": "ImageObject","url": "https://www.publimetro.com.mx/resizer/bBLCv8e8VFB2GvslBeuPamo964w=/1024x1024/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7C54C3N4ZAJLM434IAZAQJNWE.png","height": 1024,"width": 1024},{"@type": "ImageObject", "url": "https://www.publimetro.com.mx/resizer/mTR7mWVEfT760FoTn_7hVos84f8=/1440x1080/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7C54C3N4ZAJLM434IAZAQJNWE.png", "height": 1440, "width": 1080 },{"@type": "ImageObject","url": "https://www.publimetro.com.mx/resizer/5NWtMtKZAlJEuAjFzPhYW5KhdQ8=/1440x810/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7C54C3N4ZAJLM434IAZAQJNWE.png","height": 1440,"width": 810}
            ],
            "dateModified": "2022-12-18T23:02:49.752Z",
            "datePublished": "2022-12-18T23:02:49.318Z",
            "articleSection": "Jalisco",
            "description": "La nueva Ley de Movilidad de Jalisco obliga a empresas que ofrecen servicio de transporte por medios digitales aplicar nuevos protocolos, pero hasta el momento no se les ha exigido por parte de la autoridad"
            ,"author": [{
                    "@type": "Person", "name": "Héctor Escamilla" , "url": "https://www.publimetro.com.mx/autor/hectorescamilla/"
                }]
            ,"keywords": "Seguridad, movilidad, Jalisco"
          }
        </script><script type="application/ld+json">
          {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement": [{"@type":"ListItem","position":1,"name":"Jalisco","item":"https://www.publimetro.com.mx/jalisco/"}]
           }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KWXW9T2');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script data-cfasync="false" type="text/javascript">
              ;(function(o) {
                  var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
                  l=w.location.href,d=w.document;w.apd_options=o;
                  if(l.indexOf('disable_fi')!=-1) { console.error("'disable_fi=1' was detected in the URL. All fi_client.js functionality is disabled for the current page view."); return; }
                  var fiab=d.createElement('script'); fiab.type = 'text/javascript';
                  fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
                  ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1;
                  var aM = w.localStorage[a]==1, fi=d.createElement('script');
                  fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
                  fi.src=o.scheme+(aM?'cdn':'ecdn') + '.agilesrv.com/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                  ft.appendChild(fi);
              })({
                  'websiteId': 6334,
                  'scheme': '//'
              });
          </script><script async="" type="text/javascript" src="https://t.seedtag.com/t/1556-6751-01.js"></script><script type="text/javascript" class="teads" async="" src="https://a.teads.tv/page/150176/tag"></script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/22643736360/mex/Publimetro/home/preroll&description_url=https%3A%2F%2Fwww.publimetro.com.mx&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=instream&impl=s&correlator=12345&ad_type=audio_video"
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script>

    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    var interstitialSlot;

    googletag.cmd.push(function() {

      interstitialSlot = googletag.defineOutOfPageSlot(
      '/22643736360/mex/Publimetro/itt/webitt',
      googletag.enums.OutOfPageFormat.INTERSTITIAL);

      if (interstitialSlot){
        interstitialSlot.addService(googletag.pubads());
        googletag.pubads().addEventListener('slotOnload', function(event) {
          if (interstitialSlot === event.slot) {
            console.log("Interstitial is loaded");
          }
        });
      }

      googletag.enableServices();
      googletag.display(interstitialSlot);


    });
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");

  function activateNotify(){


    var config = {
      apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
     authDomain: "metro-notificaciones.firebaseapp.com",
     databaseURL: "https://metro-notificaciones.firebaseio.com",
     projectId: "metro-notificaciones",
     storageBucket: "",
     messagingSenderId: "759709000663"
    };
    firebase.initializeApp(config);

    if(!firebase.messaging.isSupported()){
      return false;
    }

    if(typeof(messaging) == "undefined"){
      let messaging;
    }
    messaging = firebase.messaging();
    messaging.onMessage(function(payload) {
      const options = {
        icon: "https://media.metrolatam.com/icon_push.png",
        body: payload.notification.body,
      };
      var notification = new Notification(payload.notification.title, options);
      notification.onclick = function(event) {
        window.open(payload.notification.click_action, '_blank');
        event.preventDefault();
      }
    });
    messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

    console.log("Push: Request Permission...");
    messaging.requestPermission().then(function(token)
    {
      messaging.getToken().then(function(currentToken) {
      console.log("Push: GetToken...");
      if (currentToken) {
        if(lastToken != currentToken){
          let oldToken = "new";
          let token = currentToken;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Register Browser...",token,'publimetro_mx');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://push.metroworldnews.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_mx");
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);

        }else{
          console.log("Push: Current token OK",lastToken,'publimetro_mx');
        }
      } else {
        console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
      }
    }).catch(function(err) {
      console.log('Push: An error occurred while retrieving token. ', err);
    });

     }).catch(function(err) {
       console.log('Push: Unable to get permission to notify.', err);
     });
    messaging.onTokenRefresh(function() {
      console.log("Push: Refresing token...");
      messaging.getToken().then(function(rT) {

        console.log("Push: Refresing Obtain token...");
        if(lastToken != rT){
          let oldToken = "new";
          let token = rT;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Sending newtoken on server...",token,'publimetro_mx');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://push.metroworldnews.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_mx&last="+lastToken);
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);
        }else{
          console.log("Push: Current token OK on refreshing",lastToken,'publimetro_mx');
        }
      }).catch(function(err) {
        console.log('Push: Unable to retrieve refreshed token ', err);
      });
    });
  }
  </script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="48DDC-NSDGH-NX6GM-7X9UM-SXTR9",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"48DDC-NSDGH-NX6GM-7X9UM-SXTR9";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx2wpawy47u7fq-f-53827fa48-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"1225075","ak.ai":parseInt("734288",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"20b0226f","ak.r":43980,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":44882,"ak.gh":"23.202.158.75","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1671407563","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==IOtUY/1WiEWFt44y01ecoPqSovuLzIaMlJjZ2a9a1n5v9eJ7fEaO3v33A5ZXquKjNGmj5Hq4ZDlIdcYR7XMVsQ1MO+1VWU5ZrDoUble7beblToWe6uSZa/HQAI0f8yGM1/9dUlUsEGts6n/2XYyLlH3j4nLskQCUT7Wkzco0uTTaJccSECkOv1wouObJo9OiRdFxfhh/cNAChSoPzMrDaTOXe1WY9h4RMD7sUu/mw+ZhwaD9JokNkeiB0HSz2jS3fo/dEdo7C3EJed0VAUdK4HXCkklVpNF+V9R1jgOv4ji/pDaCQnjRLDL7MblL8F3n4LVIBODzcO6t5m7S7PJcZBPqvSwaRQxwQhcijESesV8/eugml/dJ74m07I71O8gW8owesTLxjWVfQ5cj45AEsTlFD68LoEaNDYZwAu8sH1Q=","ak.pv":"23","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-mwnmexico"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-KWXW9T2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Omitir para ir al contenido principal</a><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 dSHyMj dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 kFrzhl xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 kFrzhl xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menú<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Publimetro México"><img src="/pf/resources/img/logos/publimetro_dark-bg2.svg?d=282" alt="Publimetro México"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 bKzKcN nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 kwtFjA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/noticias/" tabindex="-1">Noticias</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Noticias subsecciones" aria-controls="header_sub_section_noticias" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_noticias"><li class="subsection-item"><a href="/nacional/" tabindex="-1">Nacional</a></li><li class="subsection-item"><a href="/noticias/ciudad/" tabindex="-1">Ciudad</a></li><li class="subsection-item"><a href="/noticias/economia/" tabindex="-1">Economía</a></li><li class="subsection-item"><a href="/noticias/mundo/" tabindex="-1">Mundo</a></li><li class="subsection-item"><a href="/guacamaya-leaks/" tabindex="-1">Guacamaya Leaks</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/noticias/estados/" tabindex="-1">Estados</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Estados subsecciones" aria-controls="header_sub_section_noticias/estados" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_noticias/estados"><li class="subsection-item"><a href="/nuevo-leon/" tabindex="-1">Nuevo León</a></li><li class="subsection-item"><a href="/jalisco/" tabindex="-1">Jalisco</a></li><li class="subsection-item"><a href="/puebla/" tabindex="-1">Puebla</a></li><li class="subsection-item"><a href="/guanajuato/" tabindex="-1">Guanajuato</a></li><li class="subsection-item"><a href="/michoacan/" tabindex="-1">Michoacán</a></li><li class="subsection-item"><a href="/yucatan/" tabindex="-1">Yucatán</a></li><li class="subsection-item"><a href="/noticias/oaxaca/" tabindex="-1">Oaxaca</a></li><li class="subsection-item"><a href="/queretaro/" tabindex="-1">Querétaro</a></li></ul></div></li><li class="section-item"><a href="/deportes/" tabindex="-1">Deportes</a></li><li class="section-item"><a href="/qatar-2022/" tabindex="-1">Qatar 2022</a></li><li class="section-item"><div class="subsection-anchor "><a href="/entretenimiento/" tabindex="-1">Entretenimiento</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Entretenimiento subsecciones" aria-controls="header_sub_section_entretenimiento" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_entretenimiento"><li class="subsection-item"><a href="/entretenimiento/virales/" tabindex="-1">Virales</a></li><li class="subsection-item"><a href="/entretenimiento/gana/" tabindex="-1">Gana</a></li><li class="subsection-item"><a href="https://cupones.publimetro.com.mx/" target="_blank" rel="noopener noreferrer" tabindex="-1">Descuentos<span class="sr-only">(Se abre en una nueva ventana)</span></a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/plus/" tabindex="-1">Plus</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Plus subsecciones" aria-controls="header_sub_section_plus" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_plus"><li class="subsection-item"><a href="/estilo-vida/" tabindex="-1">Estilo de vida</a></li></ul></div></li><li class="section-item"><a href="/tecnologia/" tabindex="-1">Tecnología</a></li><li class="section-item"><a href="/opinion/" tabindex="-1">Opinión</a></li><li class="section-item"><a href="https://latam.ign.com/" target="_blank" rel="noopener noreferrer" tabindex="-1">IGN<span class="sr-only">(Se abre en una nueva ventana)</span></a></li><li class="section-item"><div class="subsection-anchor "><a href="/autosrpm/" tabindex="-1">AutosRPM</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar AutosRPM subsecciones" aria-controls="header_sub_section_autosrpm" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_autosrpm"><li class="subsection-item"><a href="/autosrpm/autosrpm-actualidad/" tabindex="-1">Actualidad</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-autoshows/" tabindex="-1">Autoshows</a></li><li class="subsection-item"><a href="/autosrpm/memolira/" tabindex="-1">Memolira</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-motos/" tabindex="-1">Motos</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-movilidad/" tabindex="-1">Movilidad</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-pruebas-de-manejo/" tabindex="-1">Pruebas de manejo</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-videos/" tabindex="-1">Videos</a></li></ul></div></li><li class="section-item"><a href="/publimetro-tv/" tabindex="-1">Publimetro TV</a></li><li class="section-item"><a href="/especiales-publimetro/" tabindex="-1">Especiales Publimetro</a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0fdMGq2dakO6rX" style="display:none" data-fusion-component="html-block-f0fdMGq2dakO6rX"></div><div><style>
footer .arcad-feature {
margin-bottom: 0px}
.ts-share-bar {
visibility:visible!important}
/*.wrap-skin .container{
    background-color: #fff;
    padding: 1.5rem;
    border-radius: 3px;
    max-width: 1030px;
    margin-left: auto!important;
    margin-right: auto!important;
 //wrap   
  padding-top: 119px;
}
#skin-branding {
    width: 100%;}
.auxiliar-wrapper{ display:block;}  */

</style></div><div id="fusion-static-exit:html-block-f0fdMGq2dakO6rX" style="display:none" data-fusion-component="html-block-f0fdMGq2dakO6rX"></div><div id="fusion-static-enter:html-block-f0fTUqW3MMcC75F" style="display:none" data-fusion-component="html-block-f0fTUqW3MMcC75F"></div><div><style>.article-body-wrapper .top-table-list-container{border-top:1px solid #f3f5f3;padding-top:10px;position:relative}.article-body-wrapper .top-table-list-container::before{content:"RECOMENDADOS";text-align:center;display:block;font-weight:700;font-family:"Georama",sans-serif;margin-bottom:10px;font-size:.855rem}@media(min-width:768px){.article-body-wrapper .top-table-list-container .promo-container{-webkit-box-orient:vertical;-webkit-box-direction:reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}
.inner-content iframe {
    width: 100%;
    max-width: 790px;}
</style></div><div id="fusion-static-exit:html-block-f0fTUqW3MMcC75F" style="display:none" data-fusion-component="html-block-f0fTUqW3MMcC75F"></div><div id="fusion-static-enter:html-block-f0fovUsej3fZ6zI" style="display:none" data-fusion-component="html-block-f0fovUsej3fZ6zI"></div><div><!-- ANCHORAD -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script>
//Toggle Ad
$(document).ready(function(){
  $(".button-ad").click(function(){
    $(".ad-anchorAd").toggleClass("hide-ad");
  });
});
$(document).ready(function(){
  $(".button-ad").click(function(){
    $(".open-ad").toggleClass("close-buttonad");
  });
});
$(document).ready(function(){
  $(".button-ad").click(function(){
$(".down").toggleClass("up");
  });
});
// Scroll down
$( window ).scroll(function() {
  $( ".button-ad" ).css( "bottom", "100px" );
});
$( window ).scroll(function() {
  $( ".ad-anchorAd" ).css( "bottom", "0px" );
});
</script>

<style>
/* --DIV anchorAd styles-- */
.ad-anchorAd {
--spacing: 0px;
    transition: bottom 2s cubic-bezier(0, 0, 0.16, 0.98);
    /*padding-top: 5px;*/
    height: 100px;
    background-color: #ffffff;
    bottom: -105px;
    border-top: 5px solid #ffffff;
    z-index: 9;
}

.hide-ad {
  bottom: calc(var(--spacing) - 90px)!important;
}
/* --Button styles-- */
.button-ad {
    left:0px;
    width: 66px;
    height: 28px;
    position: fixed;
    z-index: 9;
    *box-shadow: 0 0 13px 0 rgba(0,0,0,0.2)!important;
    padding: 2px 9px 0px;
    text-align: center;
    cursor: pointer;
--spacing: 0px;
    bottom: -5px;
    transition: bottom 2s cubic-bezier(0, 0, 0.16, 0.98);
}



.close-buttonad{
bottom: -5px !important;
}
.up{transform-origin: 35% 50%;
    transform: rotate(180deg);}

/* --Dark button styles-- */
@media (prefers-color-scheme: dark) {
  .button-ad .dark-scheme rect, .button-ad .dark-scheme path{
    filter: brightness(0.5)!important 
  }
}


@media screen and (min-width: 769px) and (max-width:1024px){ .button-ad {

left: calc(15.2% - 10px) !important;
bottom: -5px;

}}

@media screen and (min-width: 320px) and (max-width:480px) { .button-ad {

left: 0px !important;
bottom: -5px;

}}



@media screen and (min-width: 1025px) and (max-width:1044px){ .button-ad {

left: 24.5% !important;
bottom: -5px;

}}


@media screen and (min-width:1045px) and (max-width:1440px) { .button-ad {

left: calc(22.1% - 10px) !important;
bottom: -5px;
}}

@media screen and (min-width:1441px) and (max-width:2560px) { .button-ad {

left: calc(30.3% - 10px) !important;
bottom: -5px;
}}


@media screen and (min-width: 769px) and (max-width:1024px) { .ad-anchorAd {

width: calc(72.5% - 10px) !important;
height: 105px !important;

}}


@media screen and (min-width: 1025px) and (max-width:1044px) { .ad-anchorAd {

width: calc(52% - 10px) !important;
height: 105px !important;

}}

@media screen and (min-width: 320px) and (max-width:768px) { .ad-anchorAd {

width: 100% !important;
height: 105px !important;

}}


@media screen and (min-width:1045px) and (max-width:1440px) { .ad-anchorAd {

width: calc(58% - 10px) !important;
height: 105px !important;

}}

@media screen and (min-width:1441px) and (max-width:2560px) { .ad-anchorAd {

width: calc(41% - 10px) !important;
height: 105px !important;

}}


</style>

<ins id="trigger" 
 class="button-ad dark-scheme open-ad" onclick="closestickyAds();"> 

<svg style="margin: 0px !important; position: absolute !important; bottom: 0px !important; left: 0% !important; display: block !important; width: 80px !important; height: 30px !important; transform: none !important; pointer-events: initial !important;"><defs><filter id="dropShadowTop" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feComponentTransfer in="SourceAlpha" result="TransferredAlpha"><feFuncR type="discrete" tableValues="0.5"></feFuncR><feFuncG type="discrete" tableValues="0.5"></feFuncG><feFuncB type="discrete" tableValues="0.5"></feFuncB></feComponentTransfer><feGaussianBlur in="TransferredAlpha" stdDeviation="2"></feGaussianBlur><feOffset dx="0" dy="0" result="offsetblur"></feOffset><feMerge><feMergeNode></feMergeNode><feMergeNode in="SourceGraphic"></feMergeNode></feMerge></filter></defs><path d="M0,26 L0,6 A6,6 0 0,1 6,1 L50,1 A6,6 0 0,1 56,6 L56,20 A6,6 0 0,0 62,26 Z" stroke="#FAFAFA" stroke-width="1" fill="#FAFAFA" style="filter: url(&quot;#dropShadowTop&quot;);"></path><rect x="0" y="25" width="80" height="5" style="fill: rgb(250, 250, 250);"></rect><g class="down" stroke="#616161" stroke-width="2px" stroke-linecap="square"><line x1="22" y1="12" x2="28" y2="18"></line><line x1="28" y1="18" x2="34" y2="12"></line></g></svg>
 </ins>
<!--  END ANCHORAD--></div><div id="fusion-static-exit:html-block-f0fovUsej3fZ6zI" style="display:none" data-fusion-component="html-block-f0fovUsej3fZ6zI"></div><div id="fusion-static-enter:html-block-f0f0byNdPCGk7pE" style="display:none" data-fusion-component="html-block-f0f0byNdPCGk7pE"></div><div><script type="text/javascript">
let ubicacionPrincipal = window.pageYOffset;

window.onscroll = function () {


if (window.pageYOffset >= 1250) {

		document.getElementById('topslider').style.display = 'none';

}

else {
		document.getElementById('topslider').style.display = 'block';
}

}
</script></div><div id="fusion-static-exit:html-block-f0f0byNdPCGk7pE" style="display:none" data-fusion-component="html-block-f0f0byNdPCGk7pE"></div></header><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0f8GvzadakO6FF-16a63337a442c3" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:970px;min-height:90px"><div id="arcad_f0f8GvzadakO6FF-16a63337a442c3" class="arcad ad-970x90"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><a href="/jalisco/" class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa overline overline--link">Jalisco</a><div class="ts-share-bar custom-ts-share-bar"><button id="article-share-email" aria-label="Compartir el artículo actual mediante Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Compartir el artículo actual mediante Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Compartir el artículo actual mediante Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><a id="article-share-whatsApp" class="ts-share-bar__button" href="https://api.whatsapp.com/send?text=Pese%20a%20nueva%20ley%2C%20siguen%20sin%20aplicarse%20en%20Jalisco%20regulaciones%20a%20empresas%20de%20transporte%20por%20medios%20digitales - https://www.publimetro.com.mx/jalisco/2022/12/18/empresas-digitales-de-servicio-de-transporte-eluden-nuevas-regulaciones-en-jalisco/" target="_blank" data-action="share/whatsapp/share"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></a></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa headline">Pese a nueva ley, siguen sin aplicarse en Jalisco regulaciones a empresas de transporte por medios digitales</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa h4-primary sub-headline">La nueva Ley de Movilidad de Jalisco obliga a empresas que ofrecen servicio de transporte por medios digitales aplicar nuevos protocolos, pero hasta el momento no se les ha exigido por parte de la autoridad</h2></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa">Expandir</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/kgjwauwb-6sR_KliEBVQkcy9Ul4=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7C54C3N4ZAJLM434IAZAQJNWE.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/kgjwauwb-6sR_KliEBVQkcy9Ul4=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7C54C3N4ZAJLM434IAZAQJNWE.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/kgjwauwb-6sR_KliEBVQkcy9Ul4=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7C54C3N4ZAJLM434IAZAQJNWE.png" media="screen and (min-width: 0px)"/><img src="https://www.publimetro.com.mx/resizer/kgjwauwb-6sR_KliEBVQkcy9Ul4=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7C54C3N4ZAJLM434IAZAQJNWE.png" data-lightbox="https://www.publimetro.com.mx/resizer/b1C4j5BL71p316E3PB1UcQBhk7E=/1600x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7C54C3N4ZAJLM434IAZAQJNWE.png" width="800" height="0" loading="eager"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 iKkTQR image-metadata"><span>Si bien no se puede regular los costos de los viajes, las empresas si están obligadas a explicar qué dispara las tarifas. </span></p></figcaption></figure><div class="custom-card-wrapper wrap-byline-date null"><section class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/hectorescamilla/">Héctor Escamilla</a></span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa date undefined" dateTime="2022-12-18T23:02:49.318Z">18 de diciembre 2022 a las 17:02 hrs.</time></div><article class="default__ArticleBody-xb1qmn-2 dwgCRL article-body-wrapper"><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph">Durante esta temporada decembrina las <b>tarifas de las plataformas de transporte</b> por medios digitales<a href="https://www.publimetro.com.mx/noticias/2021/12/20/por-que-las-tarifas-de-uber-son-tan-altas/" target="_blank"> se dispararon en la Zona Metropolitana de Guadalajara.</a> Viajes que en condiciones normales no excederían los 70 pesos, se ofertan en más de 300 bajo el argumento que se aplican tarifas dinámicas por la alta demanda.</p><h4 class="heading__StyledHeading-sc-5jxglz-0 dczYPG">Información relacionada: <a href="https://www.publimetro.com.mx/jalisco/2022/10/18/nueva-ley-de-movilidad-de-jalisco-sera-mas-estricta-con-empresas-de-transporte-por-medios-digitales/" target="_blank">Nueva Ley de Movilidad de Jalisco se pone estricta con empresas digitales de transporte</a></h4><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph">Es una situación que se ha replicado en los últimos años, reconocen los usuarios de estos servicios.</p><div id="arcad-feature-f0fhssuEdakO6Pr-4d40d610c98c3" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature transparent"><div class="arcad-container" style="max-width:336px;min-height:280px"><div id="arcad_f0fhssuEdakO6Pr-4d40d610c98c3" class="arcad ad-336x280"></div></div></div><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph">El tema es que la gente desconoce cuáles son los criterios para la aplicación de dichas tarifas dinámicas. La <a href="https://congresoweb.congresojal.gob.mx/bibliotecavirtual/legislacion/Leyes/Ley%20de%20Movilidad,%20Seguridad%20Vial%20y%20Transporte%20del%20Estado%20de%20Jalisco-011122.doc" target="_blank">nueva Ley de Movilidad aprobada hace dos meses</a> obliga a disposiciones novedosas con este tipo de empresas como Uber o Didi, para transparentar los criterios de las tarifas dinámicas, pero son normativas que no se aplican aunque la ley ya está vigente.</p><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph">El artículo <b>310 de la nueva ley, en su inciso XVI</b> obliga a mantener en las aplicaciones móviles y página web de manera visible, permanente y de fácil acceso, las tarifas de cobro; así como implementar un <b>sistema de cálculo de tarifas</b> cuando el modo del servicio contratado así lo permitan. Si bien las plataformas establecen un estimado, no explican los criterios de las tarifas de cobro y cómo se determina su aplicación.</p><figure class="article-body-image-container"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/zmc3nSe2lA7jEHk1XF2zHOY_Q0Q=/1440x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/AZVANYY4XREVBFGSONY27A4A4A.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/rYuFl-k_jr6XVj2azpumd1UqIuM=/1024x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/AZVANYY4XREVBFGSONY27A4A4A.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/3WjF8vsYFdVtXhPwR-sfiup2o1U=/768x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/AZVANYY4XREVBFGSONY27A4A4A.jpg" media="screen and (min-width: 0px)"/><img alt="" src="https://www.publimetro.com.mx/resizer/zmc3nSe2lA7jEHk1XF2zHOY_Q0Q=/1440x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/AZVANYY4XREVBFGSONY27A4A4A.jpg" width="1440" height="0" loading="lazy"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 iKkTQR image-metadata"><span>Colectivos afirman que tampoco se le ha dado seguimiento a la protección de las mujeres en estos sistemas de transporte. </span>(UBER/Europa Press)</p></figcaption></figure><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph">Esta es sólo una de las regulaciones que no se han atendido a partir de la aprobación de la nueva ley, pues tampoco se ha aplicado la normatividad de que las unidades cuenten con mecanismos <b>QR para la identificación de los conductores</b>, (artículo 310, inciso VII); obligar a que los pasajeros <b>se identifiquen para el uso de las plataformas</b> con un documento oficial (artículo 310, inciso V) o subir el catálogo de vehículos de la empresa (artículo 310, inciso XVII), entre otras disposiciones.</p><p class="default__StyledText-xb1qmn-0 gPlaKG body-paragraph">“A nosotros nos interesa particularmente las reformas que se aprobaron en el tema de seguridad, como el que no haya vehículos polarizados, que no tengan seguros de puertas, la capacitación a los choferes, pero sobre todo, que se garantice que los operadores no cuentan con antecedentes penales y no son agresores sexuales”, expresó Lucía Mariscal Reynaga, defensora de los derechos de las mujeres.</p></article><div id="arcad-feature-f0ftHxlBTCXMaDx-1bf7e70dc138cd" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:300px"><div id="arcad_f0ftHxlBTCXMaDx-1bf7e70dc138cd" class="arcad ad-300x250"></div></div></div><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Tags</h5><div id="taboola-below-article-thumbnails"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Lo Último</h4></div></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div id="arcad-feature-f0f5W397eakO6Bd-1aef209fcabafb" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:300px"><div id="arcad_f0f5W397eakO6Bd-1aef209fcabafb" class="arcad ad-300x250"></div></div></div><div id="fusion-static-enter:html-block-f0ff9ANjoLD49Au" style="display:none" data-fusion-component="html-block-f0ff9ANjoLD49Au"></div><div><a href="https://www.publimetro.com.mx/newsletter/" target="_blank">
<img src="/resizer/wWEOvggcBsek8l2OTTeJkRLtj4o=/arc-photo-metroworldnews/arc2-prod/public/7Y73LWVWQNCRFF4M5VGQYTH57M.gif" alt="Newsletter Publimetro México" width="353" height="128"/>
</a></div><div id="fusion-static-exit:html-block-f0ff9ANjoLD49Au" style="display:none" data-fusion-component="html-block-f0ff9ANjoLD49Au"></div><div style="display:none" id="f0fCSE38vcz41py" data-fusion-collection="features" data-fusion-type="readmetro/default" data-fusion-message="Could not render component [features:readmetro/default]"></div><div id="arcad-feature-f0fBqfO5VJFTa30-f58bdfd7022dd" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fBqfO5VJFTa30-f58bdfd7022dd" class="arcad ad-300x250"></div></div></div><div class="card-list-container"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa card-list-title">En Portada</h2><article class="list-item-simple"><a href="/deportes/2022/12/18/argentina-se-proclama-campeon-del-mundo-tras-36-anos/" class="list-anchor card-list--link-container vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/3AhENaoCpUCSblUEkelE72hApwE=/377x283/filters:format(jpg):quality(70):focal(535x106:545x116)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/INXJVBGQ5REYTPNKP4OAVZMWMM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/3AhENaoCpUCSblUEkelE72hApwE=/377x283/filters:format(jpg):quality(70):focal(535x106:545x116)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/INXJVBGQ5REYTPNKP4OAVZMWMM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/3AhENaoCpUCSblUEkelE72hApwE=/377x283/filters:format(jpg):quality(70):focal(535x106:545x116)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/INXJVBGQ5REYTPNKP4OAVZMWMM.jpg" media="screen and (min-width: 0px)"/><img alt="Argentina se proclama campeón del Mundo tras 36 años " src="https://www.publimetro.com.mx/resizer/3AhENaoCpUCSblUEkelE72hApwE=/377x283/filters:format(jpg):quality(70):focal(535x106:545x116)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/INXJVBGQ5REYTPNKP4OAVZMWMM.jpg" width="377" height="283" loading="lazy"/></picture></a><span class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa overline card-list-overline">Deportes</span><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa card-list-headline"><a href="/deportes/2022/12/18/argentina-se-proclama-campeon-del-mundo-tras-36-anos/" class="list-anchor vertical-align-image" id="card-list--headline-link">Argentina se proclama campeón del Mundo tras 36 años </a></h3><div class="author-date"><section class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa ts-byline  ts-byline--list"><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/publisport/">Publisport</a></span><span class="dot-separator">●</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa promo-date story-date" dateTime="2022-12-18T18:20:00Z">18 de diciembre 2022 a las 12:20 hrs.</time></div></article><article class="card-list-item"><a href="/nacional/2022/12/18/aviones-estas-son-las-irregularidades-del-espacio-aereo-en-mexico/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa headline-text">Pilotos “patito” y aviones chatarra acaparan espacio aéreo para actividades ilícitas </h3></a><a href="/nacional/2022/12/18/aviones-estas-son-las-irregularidades-del-espacio-aereo-en-mexico/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/BLrIw1zKytvPOZYaWWNtgy7IeCk=/105x70/filters:format(jpg):quality(70):focal(891x397:901x407)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/6G7W4ZQ2DZCUFNGMEI3T3FYBCQ.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/BLrIw1zKytvPOZYaWWNtgy7IeCk=/105x70/filters:format(jpg):quality(70):focal(891x397:901x407)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/6G7W4ZQ2DZCUFNGMEI3T3FYBCQ.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/BLrIw1zKytvPOZYaWWNtgy7IeCk=/105x70/filters:format(jpg):quality(70):focal(891x397:901x407)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/6G7W4ZQ2DZCUFNGMEI3T3FYBCQ.jpeg" media="screen and (min-width: 0px)"/><img alt="Pilotos “patito” y aviones chatarra acaparan espacio aéreo para actividades ilícitas " src="https://www.publimetro.com.mx/resizer/BLrIw1zKytvPOZYaWWNtgy7IeCk=/105x70/filters:format(jpg):quality(70):focal(891x397:901x407)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/6G7W4ZQ2DZCUFNGMEI3T3FYBCQ.jpeg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/noticias/2022/12/18/messi-el-genio-atormentado-completa-su-obra-con-argentina/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa headline-text">Messi, el camino del genio tormentado para ser campeón del Mundial Qatar 2022</h3></a><a href="/noticias/2022/12/18/messi-el-genio-atormentado-completa-su-obra-con-argentina/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/sDO2vHby-3LFpmRAM-XMkdfjRxA=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7BSJXB7LUNBXLNQMFMTSATCGMA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/sDO2vHby-3LFpmRAM-XMkdfjRxA=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7BSJXB7LUNBXLNQMFMTSATCGMA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/sDO2vHby-3LFpmRAM-XMkdfjRxA=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7BSJXB7LUNBXLNQMFMTSATCGMA.jpg" media="screen and (min-width: 0px)"/><img alt="Messi, el camino del genio tormentado para ser campeón del Mundial Qatar 2022" src="https://www.publimetro.com.mx/resizer/sDO2vHby-3LFpmRAM-XMkdfjRxA=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7BSJXB7LUNBXLNQMFMTSATCGMA.jpg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/noticias/2022/12/18/ferias-del-bienestar-en-cdmx-entran-en-receso-por-temporada-decembrina/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa headline-text">Ferias del Bienestar en CDMX entrarán en receso hasta 2023</h3></a><a href="/noticias/2022/12/18/ferias-del-bienestar-en-cdmx-entran-en-receso-por-temporada-decembrina/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/B6zBQWZwsZ1sz95Ii9jXPM4qs8g=/105x70/filters:format(jpg):quality(70):focal(823x342:833x352)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/VYJ5X6W3EVEXRLTEJ6YY5MSH4A.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/B6zBQWZwsZ1sz95Ii9jXPM4qs8g=/105x70/filters:format(jpg):quality(70):focal(823x342:833x352)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/VYJ5X6W3EVEXRLTEJ6YY5MSH4A.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/B6zBQWZwsZ1sz95Ii9jXPM4qs8g=/105x70/filters:format(jpg):quality(70):focal(823x342:833x352)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/VYJ5X6W3EVEXRLTEJ6YY5MSH4A.jpg" media="screen and (min-width: 0px)"/><img alt="Ferias del Bienestar en CDMX entrarán en receso hasta 2023" src="https://www.publimetro.com.mx/resizer/B6zBQWZwsZ1sz95Ii9jXPM4qs8g=/105x70/filters:format(jpg):quality(70):focal(823x342:833x352)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/VYJ5X6W3EVEXRLTEJ6YY5MSH4A.jpg" width="105" height="70" loading="lazy"/></picture></a></article></div><div class="default__StyledWrapper-sc-1r17lvt-0 gjvwKR brand-wrapper wrapper-card-list arcad-feature"><div class="head-sponsor"></div><div id="arcad-feature-f0fe7Wo9eakO6lQ-65f8c2d968bf5" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fe7Wo9eakO6lQ-65f8c2d968bf5" class="arcad ad-300x250"></div></div></div><div id="fusion-static-enter:html-block-f0fUcDGQEaiC1BS" style="display:none" data-fusion-component="html-block-f0fUcDGQEaiC1BS"></div><div><style>

.wrapper-card-list .top-table-list-section {
counter-reset: section;
}

.wrapper-card-list .top-table-list-section article::before {
    counter-increment: section;
    content: counter(section);
    font-size: 4rem;
    font-weight: bold;
    color: #ffffff;
    position: absolute;
    top: -50px;
    right: 0;
    z-index: -1;
    text-shadow: -7px 3px 20px #a6b6a6;
}

.wrapper-card-list .top-table-list-small-promo hr {
width: calc(100% - 50px);
}


.wrapper-card-list .card-list-container .card-list-item {
flex-direction: row-reverse;
position: relative;
z-index: 1
}

.wrapper-card-list .card-list-item .headline-list-anchor {
margin-left: 12.95px;
margin-right: 0px
}

.wrapper-card-list.arcad-feature  {
background: none;
}

aside .wrapper-card-list.arcad-feature  {
text-align:left
}

</style></div><div id="fusion-static-exit:html-block-f0fUcDGQEaiC1BS" style="display:none" data-fusion-component="html-block-f0fUcDGQEaiC1BS"></div><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Más Visto</h5><div class="top-table-list-container layout-section "><div class="top-table-list-section top-table-list-section-small "><article class="top-table-list-small-promo small-promo col-sm-12 col-md-12 col-lg-12 col-xl-12 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-image"><a href="/deportes/2022/12/18/dibu-martinez-se-burla-de-mbappe-en-festejos-con-argentina/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/iVJOV4AyP7Fni3jvaXCz2zoVPoA=/600x400/filters:format(jpg):quality(70):focal(971x325:981x335)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/FJGII4ZSM5D5LN4QQV6JHYKMNI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/mTl5_wMejtbXFGDL9au_rQ3BF0A=/800x533/filters:format(jpg):quality(70):focal(971x325:981x335)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/FJGII4ZSM5D5LN4QQV6JHYKMNI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/iVJOV4AyP7Fni3jvaXCz2zoVPoA=/600x400/filters:format(jpg):quality(70):focal(971x325:981x335)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/FJGII4ZSM5D5LN4QQV6JHYKMNI.jpg" media="screen and (min-width: 0px)"/><img alt="Dibu Martínez le dedica un minuto de silencio a Mbappé en celebración de Argentina" src="https://www.publimetro.com.mx/resizer/iVJOV4AyP7Fni3jvaXCz2zoVPoA=/600x400/filters:format(jpg):quality(70):focal(971x325:981x335)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/FJGII4ZSM5D5LN4QQV6JHYKMNI.jpg" width="600" height="400" loading="lazy"/></picture></a></div><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/deportes/2022/12/18/dibu-martinez-se-burla-de-mbappe-en-festejos-con-argentina/" target="_self" rel="" class="sm-promo-headline">Dibu Martínez le dedica un minuto de silencio a Mbappé en celebración de Argentina</a></h2></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-12 col-lg-12 col-xl-12 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-image"><a href="/entretenimiento/2022/12/18/video-santa-fe-klan-y-novia-maya-nazor-terminaron-relacion-por-culpa-de-mona-y-geros/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/XHiwYRtyYLVZ5jXj1h3e8-ponC0=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/JVOTJJHYSVH5HI6TUCP7CMLEYQ.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/jc_M2Djn8W0TMJF52Tz4OYtfIvk=/800x533/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/JVOTJJHYSVH5HI6TUCP7CMLEYQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/XHiwYRtyYLVZ5jXj1h3e8-ponC0=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/JVOTJJHYSVH5HI6TUCP7CMLEYQ.jpg" media="screen and (min-width: 0px)"/><img alt="Santa Fe Klan y Maya Nazor terminan su relación" src="https://www.publimetro.com.mx/resizer/XHiwYRtyYLVZ5jXj1h3e8-ponC0=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/JVOTJJHYSVH5HI6TUCP7CMLEYQ.jpg" width="600" height="400" loading="lazy"/></picture></a></div><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/entretenimiento/2022/12/18/video-santa-fe-klan-y-novia-maya-nazor-terminaron-relacion-por-culpa-de-mona-y-geros/" target="_self" rel="" class="sm-promo-headline">Santa Fe Klan y Maya Nazor terminan su relación</a></h2></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-12 col-lg-12 col-xl-12 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-image"><a href="/deportes/2022/12/18/andres-bustamante-el-hooligan-y-jose-ramon-fernandez-se-reencuentan-16-anos-despues-en-television/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/L2k1Xdos9nHIQYeqd1FcwJ8hCtc=/600x400/filters:format(jpg):quality(70):focal(808x620:818x630)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/Z7MYKMXTA5EEPFQURNYTYFJ6LI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/RuE2W_rHfuUa67HH0n-HWfXy7PA=/800x533/filters:format(jpg):quality(70):focal(808x620:818x630)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/Z7MYKMXTA5EEPFQURNYTYFJ6LI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/L2k1Xdos9nHIQYeqd1FcwJ8hCtc=/600x400/filters:format(jpg):quality(70):focal(808x620:818x630)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/Z7MYKMXTA5EEPFQURNYTYFJ6LI.jpg" media="screen and (min-width: 0px)"/><img alt="José Ramón Fernández se reencontró con el “Hooligan” 16 años después" src="https://www.publimetro.com.mx/resizer/L2k1Xdos9nHIQYeqd1FcwJ8hCtc=/600x400/filters:format(jpg):quality(70):focal(808x620:818x630)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/Z7MYKMXTA5EEPFQURNYTYFJ6LI.jpg" width="600" height="400" loading="lazy"/></picture></a></div><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/deportes/2022/12/18/andres-bustamante-el-hooligan-y-jose-ramon-fernandez-se-reencuentan-16-anos-despues-en-television/" target="_self" rel="" class="sm-promo-headline">José Ramón Fernández se reencontró con el “Hooligan” 16 años después</a></h2></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-12 col-lg-12 col-xl-12 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-image"><a href="/deportes/2022/12/18/pele-felicita-a-argentina-por-ganar-el-mundial-de-qatar-2022-recordo-a-maradona/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/PGn_U1SjNw8TKMoPqaVPs-c55-U=/600x400/filters:format(jpg):quality(70):focal(586x305:596x315)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/HAXV7TQUJVDFTDTVVRHGITCU7Q.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/esm96-b5fJQbIaR1Lmq2cnJsVvk=/800x533/filters:format(jpg):quality(70):focal(586x305:596x315)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/HAXV7TQUJVDFTDTVVRHGITCU7Q.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/PGn_U1SjNw8TKMoPqaVPs-c55-U=/600x400/filters:format(jpg):quality(70):focal(586x305:596x315)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/HAXV7TQUJVDFTDTVVRHGITCU7Q.jpg" media="screen and (min-width: 0px)"/><img alt="“Diego está sonriendo”: Pelé felicita a Argentina y recuerda a Maradona" src="https://www.publimetro.com.mx/resizer/PGn_U1SjNw8TKMoPqaVPs-c55-U=/600x400/filters:format(jpg):quality(70):focal(586x305:596x315)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/HAXV7TQUJVDFTDTVVRHGITCU7Q.jpg" width="600" height="400" loading="lazy"/></picture></a></div><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/deportes/2022/12/18/pele-felicita-a-argentina-por-ganar-el-mundial-de-qatar-2022-recordo-a-maradona/" target="_self" rel="" class="sm-promo-headline">“Diego está sonriendo”: Pelé felicita a Argentina y recuerda a Maradona</a></h2></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-12 col-lg-12 col-xl-12 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-image"><a href="/mhoni-vidente/2022/12/16/mhoni-vidente-los-horoscopos-del-fin-de-semana-del-16-al-18-de-diciembre-de-2022/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.publimetro.com.mx/resizer/SRDgzZnAA3drwWdH9t5nUU17usI=/600x400/filters:format(jpg):quality(70):focal(424x117:434x127)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/WQQXTLDRKBAC5I2HRGPATTRQ3U.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/1OQ7bvzBBXotpd8Y1r0bv3ND5P8=/800x533/filters:format(jpg):quality(70):focal(424x117:434x127)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/WQQXTLDRKBAC5I2HRGPATTRQ3U.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/SRDgzZnAA3drwWdH9t5nUU17usI=/600x400/filters:format(jpg):quality(70):focal(424x117:434x127)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/WQQXTLDRKBAC5I2HRGPATTRQ3U.jpg" media="screen and (min-width: 0px)"/><img alt="Mhoni Vidente: Los horóscopos del fin de semana del 16 al 18 de diciembre" src="https://www.publimetro.com.mx/resizer/SRDgzZnAA3drwWdH9t5nUU17usI=/600x400/filters:format(jpg):quality(70):focal(424x117:434x127)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/WQQXTLDRKBAC5I2HRGPATTRQ3U.jpg" width="600" height="400" loading="lazy"/></picture></a></div><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/mhoni-vidente/2022/12/16/mhoni-vidente-los-horoscopos-del-fin-de-semana-del-16-al-18-de-diciembre-de-2022/" target="_self" rel="" class="sm-promo-headline">Mhoni Vidente: Los horóscopos del fin de semana del 16 al 18 de diciembre</a></h2></div></div><hr class=""/></article></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"><div id="arcad-feature-f0fxy66aSTbB3nB-194c1047569139" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:970px"><div id="arcad_f0fxy66aSTbB3nB-194c1047569139" class="arcad ad-970x90"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Te recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0fAzarseakO6Yo-f80374391a761" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature "><div class="arcad-container" style="max-width:160px;min-height:617px"><div id="arcad_f0fAzarseakO6Yo-f80374391a761" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"><div id="arcad-feature-f0fjUtKveakO6kP-17feef87b5e30b" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature "><div class="arcad-container" style="max-width:970px;min-height:107px"><div id="arcad_f0fjUtKveakO6kP-17feef87b5e30b" class="arcad ad-970x90"></div></div></div></div></div><div class="notification-subs "><img src="https://www.publimetro.com.mx/resizer/9zVEAWu1hqrZycHvcNlm15Oc-nY=/arc-photo-metroworldnews/arc2-prod/public/M3IBGJGM2ZBRVEZ6SG5UTTQWU4.png" alt="Publimetro México" width="90" height="90"/><p class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa">¿Te gustaría recibir notificaciones de las noticias más importantes?</p><div class="btnbar-mwn"><button class="button__StyledDynamicButton-sc-1rk2uoq-0 joUKjq xpmedia-button xpmedia-button--medium" type="button" id="dimiss">No, gracias</button><button class="button__StyledDynamicButton-sc-1rk2uoq-0 bgiXsS xpmedia-button xpmedia-button--medium" type="button" id="accept">Aceptar</button></div></div><footer><div class="default__StyledWrapper-sc-1r17lvt-0 eiqfKe brand-wrapper footer-badge"><div class="head-sponsor"></div><div id="fusion-static-enter:html-block-f0fIEuI69JNt3mE-15-1-0" style="display:none" data-fusion-component="html-block-f0fIEuI69JNt3mE-15-1-0"></div><div><style>.footer-badge .head-sponsor{text-align:center} .footer-badge a{display:inline-block} @media(min-width:1024px){footer .legacy-footer-row{border-bottom:1px solid #babdc2}.footer-badge .head-sponsor{position:relative;max-width:90rem;margin:0 8%}.footer-badge a{float:right; position: relative;top: -9rem;right:1rem;padding:.5rem;background-color:#fff}}</style>
<div class="head-sponsor"><a href="https://alianzademediosmx.org/quienes-somos" target="_blank"><img src="https://www.publimetro.com.mx/resizer/2kiMmSqdRJSJt2aTTApICvDZvE4=/arc-photo-metroworldnews/arc2-prod/public/XQIU23XBVRAIXEIBDMWNKJGHPA.png" alt="Integrante de medios" loading="lazy" width="100" height="104"></a></div></div><div id="fusion-static-exit:html-block-f0fIEuI69JNt3mE-15-1-0" style="display:none" data-fusion-component="html-block-f0fIEuI69JNt3mE-15-1-0"></div></div><div id="arcad-feature-f0fsKQzcZT75b7O-15-2-0-15019238563205" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fsKQzcZT75b7O-15-2-0-15019238563205" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fkoKTnAsud474-15-2-1-515c258191b49" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fkoKTnAsud474-15-2-1-515c258191b49" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fD89mv1N9gazD-15-2-2-6d2e98d33da11" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fD89mv1N9gazD-15-2-2-6d2e98d33da11" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fFiL4bhn9t2Ve-96007369c498d" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:anchorAdpx"><div id="arcad_f0fFiL4bhn9t2Ve-96007369c498d" class="arcad ad-anchorAd"></div></div></div><div id="arcad-feature-f0fUrwXqnWOP9Wu-add5fc550c55f" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fUrwXqnWOP9Wu-add5fc550c55f" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>