<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://www.publimetro.com.mx/noticias/2022/01/31/fmi-inflacion-en-latinoamerica-no-debe-depender-de-elementos-volatiles/?outputType=amp"/><title>La Inflación en Latinoamérica depende de elementos volátiles – Publimetro México</title><meta name="description" content="Latinoamérica no debería depender de elementos volátiles como alimentos o energéticos, así es como se ha expresado el FMI sobre la inflación en LATAM"/><meta name="twitter:description" content="Latinoamérica no debería depender de elementos volátiles como alimentos o energéticos, así es como se ha expresado el FMI sobre la inflación en LATAM"/><meta property="og:description" content="Latinoamérica no debería depender de elementos volátiles como alimentos o energéticos, así es como se ha expresado el FMI sobre la inflación en LATAM"/><meta name="keywords" content="Fondo Monetario Internacional,FMI,Latinoamérica,LATAM,Caribe,Chile"/><meta property="og:title" content="La Inflación en Latinoamérica depende de elementos volátiles"/><meta name="twitter:title" content="La Inflación en Latinoamérica depende de elementos volátiles"/><meta property="og:image" content="https://www.publimetro.com.mx/resizer/GZddSJh8Bo7KDDbh0N8GD5MgBt8=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4ZYHV7XWMBGQ7CTSJLKUVS2RLA.jpg"/><meta name="twitter:image" content="https://www.publimetro.com.mx/resizer/GZddSJh8Bo7KDDbh0N8GD5MgBt8=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4ZYHV7XWMBGQ7CTSJLKUVS2RLA.jpg"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Publimetro México"/><meta property="og:url" content="https://www.publimetro.com.mx/noticias/2022/01/31/fmi-inflacion-en-latinoamerica-no-debe-depender-de-elementos-volatiles/"/><meta name="twitter:site" content="@PublimetroMX"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Mundo"/><link rel="canonical" href="https://www.publimetro.com.mx/noticias/2022/01/31/fmi-inflacion-en-latinoamerica-no-debe-depender-de-elementos-volatiles/"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Georama:ital,wght@0,400;0,500;1,500;1,700&amp;family=Open+Sans:ital,wght@0,400;0,600;1,400;1,600&amp;display=swap"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=114"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=114"/><style data-styled="hBCBID fFCFDO bLRzKw htulbt ciWxHa hjDNDy jmmdyA jRrYNx bISQrr ifXCfP hDnfBy jqfNWj dRTDJJ dluFKX hvKwzt kHWPtO hGyCGD biHVJl ckIONv jVKpGw cIfLXK gUJDNn fYLTqF fOzzvy iHQHVI laxNyA eAIsnH jzvNiz dzJUlL brROrN glTpFX bGDJe hgIKAY iiyUKV flRolL dUqBzY dUKgux cRdrCs cuehbA gaGyxj boHqtv bBbFNA gUrQjc kvcjrS blUjNj lmQlxL fgWVKo bSbtYb jyKyDa gjBFwD Qigkn iQJKif aMNpw kdbrRf cUbRda gwsQcR bYENLL hyEwbz ioJMjv gvWpxK jsRbSj iJpoZs htAgwu eJFCUp idxaKE fupYfo hhwHuX dcmOLk jkNqzq ipkKhb dVHRsN dfehER hEdyzg dbLBVz iDisIH jwiPL eRcxCf fYioMB kTEKGM gglsct gqpVvA dXkEZh bbtmdg RLBiV cUZhN jZJWEw fshsoX eJSWeR ijHHzD cxmjRz jRGgQN bvdqlY dxQdXV eUBNlR ffmuJq bkRkHM dHJmge eyphbU XFVWo aCfbM cQUpqM ealzhf cqklRA eRkKRS exLmdr eNhTrK jGGpSp giUppZ kNBmHB cNYVTI itiAPS dXLWzM krOoZ kgpfmp cjxIOH fGthJh hGlcPa eONfea dqWZrn PZcPt eZJpdH jDVsEb fjaiWD cZXfZl eqWeXs gzICar gfXmQH gZOAWi bSLpvP iqdpSx iNDZFX hUSHNV koFIeG eYsXHq hAziYs alYED kFtIXE jecNrg kdvIGp frXgjA gSykbI jyHnvG dAvKQu cioaaK gCPTnt dGAwND jGpajx kZoYlq jSTZyX kUiLpw iMdTjr agqve jExOHT GdoSv diyYpz hmhEvW KfahO cwNCHS dOUDqj ghaOQQ hUoofT RqTS ftFFpP duQzNw ddmxIb jhPBzj cGvqKt eblrwH nhsTB lmmPWL iTLsby YZnsH krBCpN edrbYz PhsSi ikyqhg NwBLt idhlVF gwQxLG lcmgLf dOxYgH dlqrwR ljRRsX lihUCL bxnlco jBjamX gmTwmP cfHEvw jprFGr LOpkE eayvOk RZyBX ldJIra ehtRHz gunvUP jHGcMS kyZMzF dFEDoZ bPCYnF bkplJU kafOGu eCgJaL rUVbo cebExb iyQnSm hUMIqj lbgSKG ghrvGT kjbrnL kGkBuj kjBbQq hWaPhV kcXdTd bvXrnI fdtCdh cGnTvk jMNJfJ fFPgps Ufrga eEFVgs iyKQHB cVxJLN egFnbm ftcHge fmdxLI jgwLwd ivsxDt llCEsa dIFfIP dkiNGV ivREYm gEVtor ckJDoy tYlAQ fdoZYK hJrhOE heLqQa lePHOg fpEgEy fSAFZP hQzmRZ iCeOZm dKaKGh ktwbj ixmqVJ fxRLXw furPuG hRItUq cgmWjm drgOIS leLgXl kJYwYW kXLlyI drZfHS gLVfMF fmMrjc bxaRfd ipElOg bNvdxB jPWRzV klQhOo" data-styled-version="4.4.1">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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/mwnmexico/img/favicon-32x32.png?d=114"/><link rel="stylesheet" href="/pf/resources/dist/mwnmexico/scss/main.css?d=114"/><meta property="fb:pages" content="111367450125"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=114" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=114" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=114" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': 'WYQZHY5LSNGRLITTQNYZSM5HN4',
      'page_title': 'La Inflación en Latinoamérica depende de elementos volátiles',
      'pub_date': '2022-01-31T14:12:55.230Z',
      'autor_name': 'europapress@onemetro.com',
      'channel_name': 'Mundo',
      'sub_channel_names': 'mwnmexico./noticias/mundo',
      'content_type': 'story',
      'canonical_link': 'https://www.publimetro.com.mx/noticias/2022/01/31/fmi-inflacion-en-latinoamerica-no-debe-depender-de-elementos-volatiles/',
      'current_link': '/noticias/2022/01/31/fmi-inflacion-en-latinoamerica-no-debe-depender-de-elementos-volatiles/',
      'main_zone': getLocation()
    }
  ];
    window.dataLayer = window.dataLayer || []; 
    dataLayer.push({
      'article_id': 'WYQZHY5LSNGRLITTQNYZSM5HN4',
      'page_title': 'La Inflación en Latinoamérica depende de elementos volátiles',
      'pub_date': '2022-01-31T14:12:55.230Z',
      'autor_name': 'europapress@onemetro.com',
      'channel_name': 'Mundo',
      'sub_channel_names': 'mwnmexico./noticias/mundo',
      'content_type': 'story',
      'canonical_link': 'https://www.publimetro.com.mx/noticias/2022/01/31/fmi-inflacion-en-latinoamerica-no-debe-depender-de-elementos-volatiles/',
      'current_link': '/noticias/2022/01/31/fmi-inflacion-en-latinoamerica-no-debe-depender-de-elementos-volatiles/',
      'main_zone': getLocation()
    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "La Inflación en Latinoamérica depende de elementos volátiles",
            "url": "https://www.publimetro.com.mx/noticias/2022/01/31/fmi-inflacion-en-latinoamerica-no-debe-depender-de-elementos-volatiles/",
            "image": [{"@type": "ImageObject","url": "https://www.publimetro.com.mx/resizer/F12wq66eT9lSgPHgww1ESvbKG1k=/1024x1024/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4ZYHV7XWMBGQ7CTSJLKUVS2RLA.jpg","height": 1024,"width": 1024},{"@type": "ImageObject", "url": "https://www.publimetro.com.mx/resizer/dsj9bCnM4vU5xcoa4iUJnqqVO60=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4ZYHV7XWMBGQ7CTSJLKUVS2RLA.jpg", "height": 1440, "width": 1080 },{"@type": "ImageObject","url": "https://www.publimetro.com.mx/resizer/w6tZY2YlwnRpmCEzT3xTLGCijXY=/1440x810/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4ZYHV7XWMBGQ7CTSJLKUVS2RLA.jpg","height": 1440,"width": 810}
            ],
            "dateModified": "2022-01-31T14:12:55.478Z",
            "datePublished": "2022-01-31T14:12:55.230Z",
            "articleSection": "Mundo",
            "description": "Latinoamérica no debería depender de elementos volátiles como alimentos o energéticos, así es como se ha expresado el FMI sobre la inflación en LATAM"
            ,"author": [{
                    "@type": "Person", "name": "Europa Press" 
                }]
            ,"keywords": "Latinoamérica, finanzas, bancos"
          }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KWXW9T2');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/59391304/mex/Publimetro/noticias/Preroll&description_url=https%3A%2F%2Fwww.publimetro.com.mx&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');
    console.log("jano",event);

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");
  var config = {
    apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
   authDomain: "metro-notificaciones.firebaseapp.com",
   databaseURL: "https://metro-notificaciones.firebaseio.com",
   projectId: "metro-notificaciones",
   storageBucket: "",
   messagingSenderId: "759709000663"
  };
  firebase.initializeApp(config);

  if(typeof(messaging) == "undefined"){
    let messaging;
  }
  messaging = firebase.messaging();
  messaging.onMessage(function(payload) {
    const options = {
      icon: "https://media.metrolatam.com/icon_push.png",
      body: payload.notification.body,
    };
    var notification = new Notification(payload.notification.title, options);
    notification.onclick = function(event) {
      window.open(payload.notification.click_action, '_blank');
      event.preventDefault();
    }
  });
  messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

  console.log("Push: Request Permission...");
  messaging.requestPermission().then(function(token)
  {
    messaging.getToken().then(function(currentToken) {
    console.log("Push: GetToken...");
    if (currentToken) {
      if(lastToken != currentToken){
        let oldToken = "new";
        let token = currentToken;
        if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
          oldToken = "No previus exists";
        }
        console.log("Push: Register Browser...",token,'publimetro_mx');
        var request = new XMLHttpRequest();
        request.onreadystatechange = function() {
            if (request.readyState == XMLHttpRequest.DONE) {
                console.log("Push: Server...",request.responseText);
            }
        }
        request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
        request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
        request.send("t="+token+"&site=publimetro_mx");
        localStorage.setItem("tokenBrowser", token);
        localStorage.setItem("newToken", token);
      }else{
        console.log("Push: Current token OK",lastToken,'publimetro_mx');
      }
    } else {
      console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
    }
  }).catch(function(err) {
    console.log('Push: An error occurred while retrieving token. ', err);
  });

   }).catch(function(err) {
     console.log('Push: Unable to get permission to notify.', err);
   });
  messaging.onTokenRefresh(function() {
    console.log("Push: Refresing token...");
    messaging.getToken().then(function(rT) {

      console.log("Push: Refresing Obtain token...");
      if(lastToken != rT){
        let oldToken = "new";
        let token = rT;
        if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
          oldToken = "No previus exists";
        }
        console.log("Push: Sending newtoken on server...",token,'publimetro_mx');
        var request = new XMLHttpRequest();
        request.onreadystatechange = function() {
            if (request.readyState == XMLHttpRequest.DONE) {
                console.log("Push: Server...",request.responseText);
            }
        }
        request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
        request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
        request.send("t="+token+"&site=publimetro_mx&last="+lastToken);
        localStorage.setItem("tokenBrowser", token);
        localStorage.setItem("newToken", token);
      }else{
        console.log("Push: Current token OK on refreshing",lastToken,'publimetro_mx');
      }
    }).catch(function(err) {
      console.log('Push: Unable to retrieve refreshed token ', err);
    });
  });
  </script></head><body class="site-mwnmexico"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-KWXW9T2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Omitir para ir al contenido principal</a><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 fFCFDO dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menú<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Publimetro México"><img src="/pf/resources/img/logos/publimetro_dark-bg2.svg?d=114" alt="Publimetro México"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/noticias/" tabindex="-1">Noticias</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Noticias subsecciones" aria-controls="header_sub_section_noticias" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_noticias"><li class="subsection-item"><a href="/nacional/" tabindex="-1">Nacional</a></li><li class="subsection-item"><a href="/noticias/ciudad/" tabindex="-1">Ciudad</a></li><li class="subsection-item"><a href="/noticias/economia/" tabindex="-1">Economía</a></li><li class="subsection-item"><a href="/noticias/mundo/" tabindex="-1">Mundo</a></li><li class="subsection-item"><a href="/coronavirus-covid-19/" tabindex="-1">Coronavirus</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/noticias/estados/" tabindex="-1">Estados</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Estados subsecciones" aria-controls="header_sub_section_noticias/estados" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_noticias/estados"><li class="subsection-item"><a href="/nuevo-leon/" tabindex="-1">Nuevo León</a></li><li class="subsection-item"><a href="/jalisco/" tabindex="-1">Jalisco</a></li><li class="subsection-item"><a href="/puebla/" tabindex="-1">Puebla</a></li><li class="subsection-item"><a href="/guanajuato/" tabindex="-1">Guanajuato</a></li><li class="subsection-item"><a href="/michoacan/" tabindex="-1">Michoacán</a></li><li class="subsection-item"><a href="/yucatan/" tabindex="-1">Yucatán</a></li><li class="subsection-item"><a href="/noticias/oaxaca/" tabindex="-1">Oaxaca</a></li></ul></div></li><li class="section-item"><a href="/deportes/" tabindex="-1">Deportes</a></li><li class="section-item"><div class="subsection-anchor "><a href="/entretenimiento/" tabindex="-1">Entretenimiento</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Entretenimiento subsecciones" aria-controls="header_sub_section_entretenimiento" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_entretenimiento"><li class="subsection-item"><a href="/entretenimiento/gana/" tabindex="-1">Gana</a></li><li class="subsection-item"><a href="https://cupones.publimetro.com.mx/" target="_blank" rel="noopener noreferrer" tabindex="-1">Descuentos<span class="sr-only">(Se abre en una nueva ventana)</span></a></li></ul></div></li><li class="section-item"><a href="/estilo-vida/" tabindex="-1">Estilo de vida</a></li><li class="section-item"><a href="/plus/" tabindex="-1">Plus</a></li><li class="section-item"><a href="/tecnologia/" tabindex="-1">Tecnología</a></li><li class="section-item"><a href="/opinion/" tabindex="-1">Opinión</a></li><li class="section-item"><a href="https://latam.ign.com/" target="_blank" rel="noopener noreferrer" tabindex="-1">IGN<span class="sr-only">(Se abre en una nueva ventana)</span></a></li><li class="section-item"><div class="subsection-anchor "><a href="/autosrpm/" tabindex="-1">AutosRPM</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar AutosRPM subsecciones" aria-controls="header_sub_section_autosrpm" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_autosrpm"><li class="subsection-item"><a href="/autosrpm/autosrpm-actualidad/" tabindex="-1">Actualidad</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-autoshows/" tabindex="-1">Autoshows</a></li><li class="subsection-item"><a href="/autosrpm/memolira/" tabindex="-1">Memolira</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-motos/" tabindex="-1">Motos</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-movilidad/" tabindex="-1">Movilidad</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-pruebas-de-manejo/" tabindex="-1">Pruebas de manejo</a></li><li class="subsection-item"><a href="/autosrpm/autosrpm-videos/" tabindex="-1">Videos</a></li></ul></div></li><li class="section-item"><a href="/publimetro-tv/" tabindex="-1">Publimetro TV</a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0fdMGq2dakO6rX" style="display:none" data-fusion-component="html-block-f0fdMGq2dakO6rX"></div><div><style>
footer .arcad-feature {
margin-bottom: 0px}
</style></div><div id="fusion-static-exit:html-block-f0fdMGq2dakO6rX" style="display:none" data-fusion-component="html-block-f0fdMGq2dakO6rX"></div></header><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0f8GvzadakO6FF-bdbe72e226937" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:970px"><div id="arcad_f0f8GvzadakO6FF-bdbe72e226937" class="arcad ad-970x250"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><a href="/noticias/mundo/" class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline overline--link">Mundo</a><div class="ts-share-bar"><button id="article-share-email" aria-label="Compartir el artículo actual mediante Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Compartir el artículo actual mediante Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Compartir el artículo actual mediante Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline">La Inflación en Latinoamérica depende de elementos volátiles</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj h4-primary sub-headline">Latinoamérica no debería depender de elementos volátiles como alimentos o energéticos, así es como se ha expresado el FMI sobre la inflación en LATAM</h2></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj">Expandir</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/bUgFOvVV5LYhvaVBmg1WBr4-xw8=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4ZYHV7XWMBGQ7CTSJLKUVS2RLA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/bUgFOvVV5LYhvaVBmg1WBr4-xw8=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4ZYHV7XWMBGQ7CTSJLKUVS2RLA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/bUgFOvVV5LYhvaVBmg1WBr4-xw8=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4ZYHV7XWMBGQ7CTSJLKUVS2RLA.jpg" media="screen and (min-width: 0px)"/><img alt="" src="https://www.publimetro.com.mx/resizer/bUgFOvVV5LYhvaVBmg1WBr4-xw8=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4ZYHV7XWMBGQ7CTSJLKUVS2RLA.jpg" data-lightbox="https://www.publimetro.com.mx/resizer/SoBbWol3bjTPOMC9Cq6A-rynQxU=/1600x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4ZYHV7XWMBGQ7CTSJLKUVS2RLA.jpg" width="800" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 dluFKX image-metadata"><span>Fondo Monetario Internacional con el ojo en LATAM | Ilustrativa | Cortesía </span></p></figcaption></figure><div class="custom-card-wrapper wrap-byline-date null"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> Europa Press</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj date undefined" dateTime="2022-01-31T12:46:24Z">31 de enero 2022 a las 06:46 hrs.</time></div><article class="default__ArticleBody-xb1qmn-2 hvKwzt article-body-wrapper"><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">El <a href="https://www.imf.org/es/Home" target="_blank"><u><b>Fondo Monetario Internacional</b></u></a> (FMI) ha indicado que la inflación en Latinoamérica y el <a href="https://www.publimetro.com.mx/deportes/2022/01/29/serie-del-caribe-charros-de-jalisco-debuta-con-derrota-ante-gigantes-de-cibao/" target="_blank"><u><b>Caribe</b></u></a> podría ser de una base más amplia y no depender tanto de elementos volátiles como los alimentos o energéticos.</p><div id="arcad-feature-f0fhssuEdakO6Pr-1ef2115e97aee3" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fhssuEdakO6Pr-1ef2115e97aee3" class="arcad ad-300x250"></div></div></div><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">El director del Hemisferio Occidental del FMI, Ilan Goldfajn, junto con los economistas Anna Ivanova y Jorge Roldos, ha concluido que tras observar fuertes incrementos en la inflación subyacente (6,3 por ciento de media), los incrementos en los precios de productos y servicios en la región podrían no solo obedecer al encarecimiento de los energéticos o los alimentos, sino a una base más amplia de productos o servicios.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">Por países, la inflación subyacente creció más rápido en Brasil (7.2%), Chile (6.4%) y México (5.9%). No obstante, el organismo con sede en Washington ha puntualizado que las variaciones en este tipo de inflación puede registrar variaciones «sustanciales» entre las diferentes economías latinoamericanas.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">Entre los motivos que explican las presiones inflacionistas en la región se encuentran los mayores precios en las materias primas y las importaciones, episodios de depreciaciones cambiarias, cambios de tendencia en el gasto priorizando más los bienes que los servicios e, incluso, revalorizaciones en los salarios con arreglo a la inflación.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.publimetro.com.mx/comercial/2022/01/20/el-tamal-que-tanto-sabes-sobre-su-origen/" aria-label="Abrir historia relacionada" class="default__StyledLink-xb1qmn-1 eAIsnH">El tamal, ¿qué tanto sabes sobre su origen?</a><span>&nbsp;]</span></p><h3 class="heading__StyledHeading-sc-5jxglz-0 glTpFX"><b>TIPOS DE INTERÉS MÁS ALTOS PARA COMBATIR ESTE ESCENARIO</b></h3><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">Con este contexto, el papel de los bancos centrales en Latinoamérica ha adoptado un rol contractivo durante 2021 y se prevé que se mantenga durante buena parte de 2022.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">En este sentido, las autoridades monetarias de Brasil, Chile, México o Perú han realizado sucesivas subidas en los tipos de interés para frenar el avance de los precios. Este «endurecimiento» de la política monetaria ha variado en función del ciclo económico y el grado y alcance en las presiones de los precios y la credibilidad del banco central.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">Todo ello, según el Fondo, ha contribuido a mantener ancladas las expectativas de inflación en el largo plazo. Sin embargo, a corto plazo el organismo advierte de que las expectativas siguen siendo elevadas, lo que requerirá de una vigilancia continua por parte de las autoridades y posibles acciones adicionales por parte de estas.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">«Si el aumento de la inflación amenaza con desanclar las expectativas de inflación, los bancos centrales tendrán que aumentar aún más los tipos de interés para señalar un compromiso continuo con las metas de inflación y para evitar aumentos persistentes de precios», ha avisado el FMI, añadiendo que estas acciones tendrían que ir acompañadas «de una comunicación clara y transparente».</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.publimetro.com.mx/autosrpm/2021/11/19/decidete-por-un-toyota-hibrido-ya/" aria-label="Abrir historia relacionada" class="default__StyledLink-xb1qmn-1 eAIsnH">¡Decídete por un Toyota híbrido ya!</a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">Latinoamérica y el Caribe registraron de media un crecimiento del PIB del 6.8% en 2021, mientras que para 2022 se espera un incremento más lento del 2.4%.</p><p class="default__StyledText-xb1qmn-0 hGyCGD body-paragraph">En un escenario marcado electoralmente y con fuertes descontentos sociales en la región, el FMI ha resaltado que las economías regionales se enfrentarán a un triple escenario durante este año, consistente en garantizar la sostenibilidad de las finanzas públicas, aumentar el crecimiento económico y hacerlo de una manera que promueva la cohesión social y abordando las desigualdades sociales.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.publimetro.com.mx/comercial/2021/11/16/donde-poner-tu-dinero-prueba-ser-original-y-emprende/" aria-label="Abrir historia relacionada" class="default__StyledLink-xb1qmn-1 eAIsnH">¿Dónde poner tu dinero? prueba ser original y emprende</a><span>&nbsp;]</span></p></article><div id="arcad-feature-f0ftHxlBTCXMaDx-1f5abc22213401" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0ftHxlBTCXMaDx-1f5abc22213401" class="arcad ad-300x250"></div></div></div><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Tags</h5><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Lo Último</h4></div><div id="taboola_container_id"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola_container_id',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div id="arcad-feature-f0f5W397eakO6Bd-8a9be37e857af" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0f5W397eakO6Bd-8a9be37e857af" class="arcad ad-300x600"></div></div></div><div id="fusion-static-enter:html-block-f0ff9ANjoLD49Au" style="display:none" data-fusion-component="html-block-f0ff9ANjoLD49Au"></div><div><a href="https://www.publimetro.com.mx/newsletter/" target="_blank">
<img src="/resizer/vaVXSjmHA3rvYQGcyvFruckyP7A=/arc-photo-metroworldnews/arc2-prod/public/77KV2QYMW5CPJAEXRX2V4NSNSY.png" alt="Newsletter Publimetro México" />
</a></div><div id="fusion-static-exit:html-block-f0ff9ANjoLD49Au" style="display:none" data-fusion-component="html-block-f0ff9ANjoLD49Au"></div><div style="display:none" id="f0fCSE38vcz41py" data-fusion-collection="features" data-fusion-type="readmetro/default" data-fusion-message="Could not render component [features:readmetro/default]"></div><div id="arcad-feature-f0fBqfO5VJFTa30-140888816ff0b5" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fBqfO5VJFTa30-140888816ff0b5" class="arcad ad-300x600"></div></div></div><div class="card-list-container"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-title">En Portada</h2><article class="list-item-simple"><a href="/nacional/2022/01/31/ricardo-anaya-posponen-audiencia-por-caso-positivo-de-covid-19-del-juez-del-reclusorio-norte/" class="list-anchor card-list--link-container vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/U1pmX0FBXq5S5_lXBdg6dD-wxhI=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MPFNHUPVGRCXPOG35KVY6V7324.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/U1pmX0FBXq5S5_lXBdg6dD-wxhI=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MPFNHUPVGRCXPOG35KVY6V7324.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/U1pmX0FBXq5S5_lXBdg6dD-wxhI=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MPFNHUPVGRCXPOG35KVY6V7324.jpg" media="screen and (min-width: 0px)"/><img alt="Anaya gana tiempo tras posposición de su audiencia por positivo a Covid del juez" src="https://www.publimetro.com.mx/resizer/U1pmX0FBXq5S5_lXBdg6dD-wxhI=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MPFNHUPVGRCXPOG35KVY6V7324.jpg" width="377" height="283" loading="lazy"/></picture></a><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline card-list-overline">Nacional</span><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-headline"><a href="/nacional/2022/01/31/ricardo-anaya-posponen-audiencia-por-caso-positivo-de-covid-19-del-juez-del-reclusorio-norte/" class="list-anchor vertical-align-image" id="card-list--headline-link">Anaya gana tiempo tras posposición de su audiencia por positivo a Covid del juez</a></h3><div class="author-date"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  ts-byline--list"><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/publimetromx/">Publimetro México</a></span><span class="dot-separator">●</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj promo-date story-date" dateTime="2022-01-31T12:53:30.659Z">31 de enero 2022 a las 06:53 hrs.</time></div></article><article class="card-list-item"><a href="/noticias/2022/01/31/regreso-a-clases-unam-e-ipn-alumnos-de-educacion-superior-inician-semestre-en-la-cuarta-ola-de-covid-19/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">UNAM e IPN regresan a clases en medio del temor a contagios de Covid entre estudiantes</h3></a><a href="/noticias/2022/01/31/regreso-a-clases-unam-e-ipn-alumnos-de-educacion-superior-inician-semestre-en-la-cuarta-ola-de-covid-19/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/ZSiiqHSqysrAwLJcCr28spU7XrI=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/5P7CR43F7JH5FLMFZ3MMAKAQ2E.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/ZSiiqHSqysrAwLJcCr28spU7XrI=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/5P7CR43F7JH5FLMFZ3MMAKAQ2E.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/ZSiiqHSqysrAwLJcCr28spU7XrI=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/5P7CR43F7JH5FLMFZ3MMAKAQ2E.jpeg" media="screen and (min-width: 0px)"/><img alt="UNAM e IPN regresan a clases en medio del temor a contagios de Covid entre estudiantes" src="https://www.publimetro.com.mx/resizer/ZSiiqHSqysrAwLJcCr28spU7XrI=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/5P7CR43F7JH5FLMFZ3MMAKAQ2E.jpeg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/noticias/2022/01/31/joven-muere-ahogado-en-la-marquesa-amigos-le-jugaron-una-broma/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Joven muere ahogado en laguna de La Marquesa tras broma de sus amigos</h3></a><a href="/noticias/2022/01/31/joven-muere-ahogado-en-la-marquesa-amigos-le-jugaron-una-broma/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/uxS_3sTKt1jXULMG-vr1zqYJAds=/105x70/filters:format(jpg):quality(70):focal(625x287:635x297)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2HLOB75KEFBC3HYCJLAYK5W4UE.jpeg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/uxS_3sTKt1jXULMG-vr1zqYJAds=/105x70/filters:format(jpg):quality(70):focal(625x287:635x297)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2HLOB75KEFBC3HYCJLAYK5W4UE.jpeg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/uxS_3sTKt1jXULMG-vr1zqYJAds=/105x70/filters:format(jpg):quality(70):focal(625x287:635x297)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2HLOB75KEFBC3HYCJLAYK5W4UE.jpeg" media="screen and (min-width: 0px)"/><img alt="Joven muere ahogado en laguna de La Marquesa tras broma de sus amigos" src="https://www.publimetro.com.mx/resizer/uxS_3sTKt1jXULMG-vr1zqYJAds=/105x70/filters:format(jpg):quality(70):focal(625x287:635x297)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/2HLOB75KEFBC3HYCJLAYK5W4UE.jpeg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/noticias/2022/01/31/banco-de-mexico-billetes-de-500-y-mil-pesos-los-mas-falsificados/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">¡Mucho ojo! Billetes de 500 y mil pesos los más falsificados; Banxico advierte revisar con detalle</h3></a><a href="/noticias/2022/01/31/banco-de-mexico-billetes-de-500-y-mil-pesos-los-mas-falsificados/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.publimetro.com.mx/resizer/ftK150Rs3gKonTDRIwE3D1R9vjQ=/105x70/filters:format(jpg):quality(70):focal(420x79:430x89)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/QDG5LGETXFHMTI63BK7BMCHAJU.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.publimetro.com.mx/resizer/ftK150Rs3gKonTDRIwE3D1R9vjQ=/105x70/filters:format(jpg):quality(70):focal(420x79:430x89)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/QDG5LGETXFHMTI63BK7BMCHAJU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.publimetro.com.mx/resizer/ftK150Rs3gKonTDRIwE3D1R9vjQ=/105x70/filters:format(jpg):quality(70):focal(420x79:430x89)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/QDG5LGETXFHMTI63BK7BMCHAJU.jpg" media="screen and (min-width: 0px)"/><img alt="¡Mucho ojo! Billetes de 500 y mil pesos los más falsificados; Banxico advierte revisar con detalle" src="https://www.publimetro.com.mx/resizer/ftK150Rs3gKonTDRIwE3D1R9vjQ=/105x70/filters:format(jpg):quality(70):focal(420x79:430x89)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/QDG5LGETXFHMTI63BK7BMCHAJU.jpg" width="105" height="70" loading="lazy"/></picture></a></article></div><div id="arcad-feature-f0fe7Wo9eakO6lQ-792fab66784a9" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fe7Wo9eakO6lQ-792fab66784a9" class="arcad ad-300x600"></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"><div id="arcad-feature-f0fxy66aSTbB3nB-86cc3ef77adc5" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:970px"><div id="arcad_f0fxy66aSTbB3nB-86cc3ef77adc5" class="arcad ad-970x250"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Te recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0fAzarseakO6Yo-1582c51b2f43cf" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:160px;min-height:600px"><div id="arcad_f0fAzarseakO6Yo-1582c51b2f43cf" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"><div id="arcad-feature-f0fjUtKveakO6kP-14884d3cf7d9a7" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:250px"><div id="arcad_f0fjUtKveakO6kP-14884d3cf7d9a7" class="arcad ad-970x250"></div></div></div></div></div><footer><div id="arcad-feature-f0fyvitYjTJN3Ai-15-1-0-188d9611719079" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyvitYjTJN3Ai-15-1-0-188d9611719079" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fj3y4xbxMBaP6-15-1-1-13c4c96ee2abf5" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fj3y4xbxMBaP6-15-1-1-13c4c96ee2abf5" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0flExiNIFJM2OA-15-1-2-8d2f9c737462f" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0flExiNIFJM2OA-15-1-2-8d2f9c737462f" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fVMg1mspal8nP-15-1-3-19136cc40aa3c7" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fVMg1mspal8nP-15-1-3-19136cc40aa3c7" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fyqbwjP5NX2tQ-15-1-4-7a5f3ecc8dc11" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyqbwjP5NX2tQ-15-1-4-7a5f3ecc8dc11" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fVl9WITFxf42c-15-1-5-3e9fd7abeda0f" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fVl9WITFxf42c-15-1-5-3e9fd7abeda0f" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fgoVuNXj1r9U7-1a37ac3cf74117" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fgoVuNXj1r9U7-1a37ac3cf74117" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>